<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
				<meta name="description" content="&#8230;energie, jejich ceny totiž stále strmě rostou. Vláda představila úsporný tarif, který by měl našim účtům ulehčit. Jak přesně? Hostem Studia N je ekonomický redaktor Deníku N Jan Úšela.">
				<meta property="og:description" content="&#8230;energie, jejich ceny totiž stále strmě rostou. Vláda představila úsporný tarif, který by měl našim účtům ulehčit. Jak přesně? Hostem Studia N je ekonomický redaktor Deníku N Jan Úšela.">
				<meta name="twitter:description" content="&#8230;energie, jejich ceny totiž stále strmě rostou. Vláda představila úsporný tarif, který by měl našim účtům ulehčit. Jak přesně? Hostem Studia N je ekonomický redaktor Deníku N Jan Úšela.">
				<meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2022-08-29T16:07:31+02:00"><meta property="article:section" content="Ekonomika"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/949299/"><meta property="fb:app_id" content="407336536797423">
			<meta name="twitter:app:id:iphone" content="1433894554">
			<meta name="twitter:app:id:ipad" content="1433894554">
			<meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute">
			<meta name="twitter:app:country" content="cs">
			<meta name="twitter:app:name:ipad" content="Zprávy Minuta N">
			<meta name="twitter:app:name:iphone" content="Zprávy Minuta N">
			<meta name="twitter:app:name:googleplay" content="Zprávy Minuta N">
				<meta name="twitter:app:url:iphone" content="minutacz://open?mpmItemID=949299">
				<meta name="twitter:app:url:ipad" content="minutacz://open?mpmItemID=949299">
				<meta name="twitter:app:url:googleplay" content="minutacz://open?mpmItemID=949299"><meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:site" content="enkocz">
				<meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471">
			<title>České domácnosti se obávají vyúčtování za</title>
			<meta property="og:title" content="České domácnosti se obávají vyúčtování za">
			<meta name="twitter:title" content="České domácnosti se obávají vyúčtování za">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/949299">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/949299">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/949299/">
			<meta property="og:url" content="https://denikn.cz/minuta/949299/"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="500">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/949299/","position":949299,"headline":"České domácnosti se obávají vyúčtování za energie, jejich ceny totiž stále strmě rostou. Vláda představila…","description":"České domácnosti se obávají vyúčtování za energie, jejich ceny totiž stále strmě rostou. Vláda představila úsporný tarif, který by měl našim účtům ulehčit. Jak přesně? Hostem Studia N je ekonomický redaktor Deníku N Jan Úšela.","datePublished":"2022-08-29T16:07:31+02:00","dateModified":"2022-08-29T16:07:31+02:00","wordCount":37,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/949299/"},"author":[{"@type":"Person","@id":"239","name":"Barbora Němcová","url":"https://denikn.cz/autor/nemcova/"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Ekonomika","Hlavní"],"articleTerms":[{"@id":"10","@type":"Category","name":"Ekonomika","slug":"ekonomika"},{"@id":"391","@type":"Tag","name":"Energetika","slug":"energetika"},{"@id":"738","@type":"Category","name":"Hlavní","slug":"hlavni"},{"@id":"459","@type":"Tag","name":"Ruská válka na Ukrajině","slug":"valka-na-ukrajine"},{"@id":"913","@type":"Tag","name":"Studio N","slug":"studio-n"},{"@type":"Author","@id":"239","name":"Barbora Němcová","slug":"nemcova"}],"about":[{"@id":"391","name":"Energetika"},{"@id":"459","name":"Ruská válka na Ukrajině"},{"@id":"913","name":"Studio N"}],"articleType":"dn_mpm","isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":299,"hard":0,"email":0,"newsletter":0};</script><script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var i in dnru)if(dnru.hasOwnProperty(i)){var r=dnru[i];if("basic"===i&&r.id&&r.email)e.id=r.id,e.email=r.email;else if("mail"===i&&i.length)e.newsletters=r.map(function(e){return e.code});else if("subscriptions"===i&&i.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var n in r)if(r.hasOwnProperty(n)){var a=1e3*r[n].start_time,s=1e3*r[n].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[n].types&&(e.ids.push(r[n].id.toString()),e.tags=e.tags.concat(r[n].types)),e.code=r[n].code,e.recurrent=r[n].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}!function(){for(var e=["dnra","dnru"],t=e.length-1;t>=0;t--){var i=e[t],r=document.getElementById(i);if(r)try{window[i]=JSON.parse(document.getElementById(i).innerHTML)}catch(n){}}}();var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script><script>window.ga = window.ga || function() { (ga.q=ga.q||[]).push(arguments) }; ga.l=+new Date; window["gtag_enable_tcf_support"] = true; ga("require", "OPT-PSJCKJG"); ga("create", "UA-122456359-1", "auto", { allowLinker: true }); ga("set", "dimension1", (User && User.active) ? 2 : (User ? 1 : 0)); ga("set", "dimension5", (User && User.tags && User.tags.indexOf("club") != -1) ? 1 : 0); if (User && User.code) { ga("set", "dimension6", User.code); } if (User && User.id) { ga("set", "userId", User.id); } ga("send", "pageview"); </script><link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.a15a22b9.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/minuta/949299/' />

			<script>
			var isSeznamSession = function (){
				var seznamUTM = 'utm_source=www.seznam.cz';
				var seznamCookie = 'sssp_session=';
				
    			return (!!~window.location.href.indexOf(seznamUTM) || !!~document.cookie.indexOf(seznamCookie)); 
			}
			
			var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = url;
                        script.addEventListener('load', () => resolve(script), false);
                        script.addEventListener('error', () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
			</script>
		
					<meta property="al:android:url" content="minutacz://open?mpmItemID=949299">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=949299" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					
		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (isSeznamSession()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","env":"cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","wall_locked":"subscriptions?referer=","reader_download":"https://denikn.cz/stahni/aplikaci/","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico?ua"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png?ua"><meta name="msapplication-TileColor" content="#000000"><meta name="theme-color" content="#000000"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Ekonomika/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Ekonomika/vrectangle","vrectangle"],"m":["Ekonomika/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Ekonomika/msquare1","msquare"]},"article_top":{"m":["Ekonomika/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Ekonomika/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Ekonomika/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Ekonomika/dbutton1","dbutton"],"m":["Ekonomika/mbutton1","mbutton"]},"mpm_middle":{"d":["Ekonomika/dbutton2","dbutton"],"m":["Ekonomika/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100],[336,280]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["mpm","default"],"Term":["Energetika","Ruská válka na Ukrajině","Studio N","Ekonomika","Hlavní"],"ArticleID":"949299","Author":["Barbora Němcová"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"optimize":"OPT-PSJCKJG","seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
			var enableSeznamAds = function() {

				if (!(window.sssp && sssp.displaySeznamAds())){
					console.log('sssp not present or displaySeznamAds returned false');
					return;
				}

				var $ = jQuery;

				console.log('Seznam ads will launch');

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}
            }
		</script>
        </head><body id="s_s" class="dn_mpm-template-default single single-dn_mpm postid-949299 s_s"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><div class="skip"><a href="#main">Prejsť na obsah</a></div><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li class="s_h_mnu_itm s_h_mnu_itm__0 __796238"><a href="https://denikn.cz/tag/valka-na-ukrajine?ref=menu">Ruská válka na Ukrajině</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/?ref=menu">Česko</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/?ref=menu">Svět</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __37 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/ekonomika/?ref=menu">Ekonomika</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/?ref=menu">Komentáře</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __39"><a href="https://denikn.cz/kultura/?ref=menu">Kultura</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/?ref=menu">Studio N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __203603"><a href="https://denikn.cz/kontext-n/?ref=menu">Kontext N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/?ref=menu">E-shop</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#?ref=menu">Další</a><ul class="sub-menu"><li class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/pointa/?ref=menu">Pointa N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/?ref=menu">Věda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __902111"><a href="https://denikn.cz/tag/kauza-petra-hlubucka/?ref=menu">Kauza Hlubuček</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/?ref=menu">Financial Times</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __743217"><a href="https://denikn.cz/tag/koronavirus/?ref=menu">Covid</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/?ref=menu">Rozhovory</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/?ref=menu">Sport</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859252"><a href="https://denikn.cz/tag/prepiste-dejiny/?ref=menu">Přepište dějiny</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859253"><a href="https://denikn.cz/tag/ceska-inteligence/?ref=menu">Česká inteligence 20. století</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/?ref=menu">Nejnovější a nejčtenější</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/?ref=menu">Audioverze</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/?ref=menu"><span>Číst později</span> <span></span></a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __788883"><a href="https://denikn.cz/temata?ref=menu">Všechna témata</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/?ref=menu">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci?ref=menu"><span class="s_h_usr_itm__mobile">Akce</span> <span>Darovat předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Prodloužit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#?ref=menu">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Můj účet</a>
					</div>
				</li>
				<li class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings?ref=menu">Nastavení newsletterů</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings?ref=menu">Odběr autorů a&nbsp;témat e-mailem</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/?ref=menu">Koupit předplatné</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/?ref=menu">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><script>
		(function(){
			var user = window.User;
			var list = document.querySelector('.s_h_usr').classList;
	
			list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
			list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	

			if (User) {
				return;
			}
			
			var menu = document.querySelector('.s_h_usr_itm__options>a');
			 
			menu.parentElement.classList.remove('s_h_usr_itm__parent');
			menu.innerHTML = 'Přihlášení';
		})();
	</script><div class="place place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="main" class="s_b s_b__tiny" tabindex="-1">
	<div class="place place__body_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-content"></div></div>	<article class="b_single b_single__mpm">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaN.cz</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/ekonomika/">Ekonomika</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/energetika/">Energetika</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/valka-na-ukrajine/">Ruská válka na Ukrajině</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/studio-n/">Studio N</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="29. srpna 2022 16:07" datetime="2022-08-29T16:07:31+02:00">29. srpna 2022 16:07</time></nav>		</header>
		<aside id="__949299" class="a_mpm a_mpm__single"><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/949115/studio-n-jak-se-nam-zdrazi-zivot/?ref=inm">České domácnosti se obávají vyúčtování za energie, jejich ceny totiž stále strmě rostou.</a> Vláda představila úsporný tarif, který by měl našim účtům ulehčit. Jak přesně? Hostem Studia N je ekonomický redaktor Deníku N Jan Úšela.</p>
<div style="max-width: 750px;">
<div class="t_embed" style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 100%;"><iframe title="Jak se nám zdraží život" src="https://www.podbean.com/player-v2/?i=vvjxp-12adc0a&#038;square=1" style="top: 0; left: 0; width: 100%; height: 100%; position: absolute; border: 0;" allowfullscreen scrolling="no" allow="encrypted-media;"></iframe></div>
</div>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F949299%2F">editori@denikn.cz</a>.</div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949299/" data-pop-title="" data-pop-text="České domácnosti se obávají vyúčtování za energie, jejich ceny totiž stále strmě rostou. Vláda představila úsporný tarif, který by měl našim účtům ulehčit. Jak přesně? Hostem Studia N je ekonomický redaktor Deníku N Jan Úšela." data-pop-id="949299"></a></div></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější zprávy z témat: <a href="https://denikn.cz/tag/energetika/">Energetika</a>, <a href="https://denikn.cz/tag/valka-na-ukrajine/">Ruská válka na Ukrajině</a>, <a href="https://denikn.cz/tag/studio-n/">Studio N</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__949276" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-08-29T15:39:36+02:00"><a href="https://denikn.cz/minuta/949276/">15:39</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.bloomberg.com/news/articles/2022-08-29/eu-plans-emergency-intervention-to-stem-surging-power-prices#xj4y7vzkg">Evropská unie plánuje intervenovat na trzích, aby zastavila prudce rostoucí ceny elektřiny.</a> Bez podrobností to uvedla předsedkyně Evropské komise Ursula von der Leyenová. (Bloomberg)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949276/" data-pop-title="" data-pop-text="Evropská unie plánuje intervenovat na trzích, aby zastavila prudce rostoucí ceny elektřiny. Bez podrobností to uvedla předsedkyně Evropské komise Ursula von der Leyenová. (Bloomberg)" data-pop-id="949276"></a></div></div></aside><aside id="__949273" class="a_mpm a_mpm__archive a_mpm__important"><time class="a_mpm_posted" datetime="2022-08-29T15:25:33+02:00"><a href="https://denikn.cz/minuta/949273/">15:25</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/949024/rusko-u-petrohradu-denne-pali-plyn-za-10-milionu-eur-a-vypousti-tisice-tun-emisi-tvrdi-analytici/?ref=inm">Rusko pálí plyn na zařízení Gazpromu u finských hranic, plameny jsou vidět až z Finska.</a> Proč to podle expertů dělá, v jakém množství a jakou pohromu to představuje pro životní prostředí?</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949273/" data-pop-title="" data-pop-text="Rusko pálí plyn na zařízení Gazpromu u finských hranic, plameny jsou vidět až z Finska. Proč to podle expertů dělá, v jakém množství a jakou pohromu to představuje pro životní prostředí?" data-pop-id="949273"></a></div></div></aside><aside id="__949264" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-08-29T15:14:05+02:00"><a href="https://denikn.cz/minuta/949264/">15:14</a></time><div class="a_mpm_b"><p><strong>Představitel ruské okupační správy v Chersonské oblasti popřel zprávy o zahájení ukrajinské ofenzivy na jihu země.</strong> Ve městě je podle něj klid. (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949264/" data-pop-title="" data-pop-text="Představitel ruské okupační správy v Chersonské oblasti popřel zprávy o zahájení ukrajinské ofenzivy na jihu země. Ve městě je podle něj klid. (ČTK)" data-pop-id="949264"></a></div></div></aside><aside id="__949207" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-08-29T15:01:00+02:00"><a href="https://denikn.cz/minuta/949207/">15:01</a></time><div class="a_mpm_b"><p><strong>Ministerstvo průmyslu a obchodu připravilo webovou kalkulačku, kde si domácnosti mohou spočítat orientační výši vládního příspěvku na energie</strong>. Ministerstvo společně s kalkulačkou spustilo i nový web <a data-link="ext" href="http://www.energiezamene.cz/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.energiezamene.cz&#038;source=gmail&#038;ust=1661862793774000&#038;usg=AOvVaw0HXdjIoIdBv7Y6pI8VOii7">energiezamene.cz. (MPO)</a></p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949207/" data-pop-title="" data-pop-text="Ministerstvo průmyslu a obchodu připravilo webovou kalkulačku, kde si domácnosti mohou spočítat orientační výši vládního příspěvku na energie. Ministerstvo společně s kalkulačkou spustilo i nový web energiezamene.cz. (MPO)" data-pop-id="949207"></a></div></div></aside><aside id="__949242" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-08-29T14:54:13+02:00"><a href="https://denikn.cz/minuta/949242/">14:54</a></time><div class="a_mpm_b"><p><strong>Evropská komise chystá krizovou intervenci a strukturální reformu trhu s elektřinou,</strong> cenový růst odhaluje jeho nedostatky, řekla předsedkyně EK Ursula von der Leyenová. (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949242/" data-pop-title="" data-pop-text="Evropská komise chystá krizovou intervenci a strukturální reformu trhu s elektřinou, cenový růst odhaluje jeho nedostatky, řekla předsedkyně EK Ursula von der Leyenová. (ČTK)" data-pop-id="949242"></a></div></div></aside><aside id="__949215" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-08-29T14:32:37+02:00"><a href="https://denikn.cz/minuta/949215/">14:32</a></time><div class="a_mpm_b"><p><strong>Premiér Petr Fiala se dnes v&nbsp;Praze s&nbsp;německým kancléřem Olafem Scholzem shodl na nutnosti nalezení celoevropského řešení</strong> pro snížení cen elektřiny. (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/minuta/949215/" data-pop-title="" data-pop-text="Premiér Petr Fiala se dnes v Praze s německým kancléřem Olafem Scholzem shodl na nutnosti nalezení celoevropského řešení pro snížení cen elektřiny. (ČTK)" data-pop-id="949215"></a></div></div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://minutan.cz/">Víc zpráv na MinutaN.cz</a></footer></section></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="place place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer class="footer"><nav class="footer_menu"><ul class=""><li><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li><a href="https://denikn.cz/o-nas/">O&nbsp;nás</a></li><li><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li><a href="https://denikn.cz/redakce/">Redakce</a></li><li><a href="https://denikn.cz/klub/">Klub N</a></li><li><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li><a href="https://noviny.denikn.cz/">Archiv vydání</a></li><li><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li><li class="footer_facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li class="footer_twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li class="footer_rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav><nav class="footer_menu"><ul class=""><li class="footer_partner"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li><li class="footer_up"><a href="https://denikn.cz/#s_s">Zpět nahoru</a></li></ul></nav><p class="footer_legal">Copyright &copy; N Media a.s.</p></footer><div class="place place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>window.Remp={"tags":["energetika","valka-na-ukrajine","studio-n"],"where":"ekonomika","token":"f37c075f-da03-4648-9074-96fa7f460749","mpmToken":"7bd896aa-2ff8-4819-b28b-4a050e21896b","tracker":"https://tracker.beam.denikn.cz","beam":"https://beam.denikn.cz","campaign":"https://campaign.denikn.cz","cookie":".denikn.cz"};</script><script>function getUriParam(e){for(var i={},r=window.location.search.substring(1),t=r.split("&"),n=0;n<t.length;n++){var a=t[n].split("=");i[decodeURIComponent(a[0])]=decodeURIComponent(a[1])}return i[e]}function getCookieByName(e){for(var i=e+"=",r=document.cookie.split(";"),t=0;t<r.length;t++){for(var n=r[t];" "===n.charAt(0);)n=n.substring(1,n.length);if(0===n.indexOf(i))return n.substring(i.length,n.length)}return null}function getPageviewAttributes(){var e={article:window.Article?"1":"0",locked:window.Article&&window.Article.locked?"1":"0"};return window.User&&window.User.tags&&(e.access=window.User.tags),window.Article&&window.Article.articleType&&(e.type=window.Article.articleType),window.Article&&window.Article.articleTerms&&window.Article.articleTerms.map(function(i){"Category"===i["@type"]&&(e.category||(e.category=[]),e.category.push(i.slug)),"Tag"===i["@type"]&&(e.tag||(e.tag=[]),e.tag.push(i.slug)),"Author"===i["@type"]&&(e.author||(e.author=[]),e.author.push(i.slug))}),window.Setup&&window.Setup.env&&"sk"===window.Setup.env&&(e.napunk=window.Setup&&window.Setup.napunk?"1":"0"),window.Setup&&window.Setup.env&&"cz"===window.Setup.env&&("function"!=typeof isSeznamSession?e.seznam="0":e.seznam=isSeznamSession()?"1":"0"),e}!function(e,i){function r(e){return function(){this._.push([e,arguments])}}function t(e){var r=i.createElement("script");r.type="text/javascript",r.async=!0,r.src=e,i.getElementsByTagName("head")[0].appendChild(r)}e.remplib=e.remplib||{};var n={campaign:"init",tracker:"init trackEvent trackPageview trackCommerce trackTimespent",iota:"init"};Object.keys(n).forEach(function(i){if(!e.remplib[i]){var t,a,o=n[i].split(" ");for(e.remplib[i]={_:[]},a=0;a<o.length;a++)t=o[a],e.remplib[i][t]=r(t)}}),t(Remp.beam+"/assets/lib/js/remplib.js?v202012070845"),t(Remp.campaign+"/assets/lib/js/remplib.js?v202012070845")}(window,document);var rempConfig={token:Remp.token,cookieDomain:Remp.cookie,userSubscribed:!1,tracker:{url:Remp.tracker,timeSpent:{enabled:!0,interval:10},readingProgress:{enabled:!0,interval:15}},campaign:{url:Remp.campaign,showtimeExperiment:!0,variables:{},pageviewAttributes:getPageviewAttributes()}},ref=getUriParam("ref"),mntRefs=["mpm","ampm","impm","mwat","mwai","mwac","mwal"];void 0!==ref&&("mpmapp"===ref&&rempConfig.cookieDomain&&("undefined"!=typeof window.history&&"undefined"!=typeof window.history.replaceState&&window.history.replaceState({},document.title,"/"),document.cookie="n_src=mpmapp;path=/;domain="+rempConfig.cookieDomain,rempConfig.tracker.refererMedium="mpmapp"),"mpmapp"===getCookieByName("n_src")&&(rempConfig.token=Remp.mpmToken),"not"===ref?rempConfig.tracker.refererMedium=ref:mntRefs.indexOf(ref)!==-1&&(rempConfig.tracker.refererMedium="mpm"));var rtmMedium=getUriParam("rtm_medium");void 0!==rtmMedium&&"email"===rtmMedium&&(rempConfig.tracker.refererMedium="email");var utmMedium=getUriParam("utm_medium"),utmSource=getUriParam("utm_source");if(void 0!==utmMedium&&void 0!==utmSource&&"sekce-z-internetu"===utmMedium&&"www.seznam.cz"===utmSource&&(rempConfig.tracker.refererMedium="seznam"),window.User&&(rempConfig.userId=window.User.id.toString(),rempConfig.userSubscribed=window.User.active>0,rempConfig.campaign.variables.remainingDays={value:function(){switch(window.User.active){case 1:return"1 deň";case 2:case 3:case 4:return window.User.active+" dni";default:return window.User.active+" dní"}}},rempConfig.subscriptionIds="undefined"!=typeof window.User.ids?window.User.ids:[]),rempConfig.campaign.variables.locale={value:function(){return document.documentElement.lang.replace("-","_")}},rempConfig.campaign.variables.token={value:function(){return getCookieByName("n_token")}},rempConfig.campaign.variables.email={value:function(){return window.User?window.User.email:null}},"undefined"!=typeof Article){var articleId=Article.position.toString();rempConfig.article={id:articleId,author_id:Article.author.name,category:Remp.where,tags:Remp.tags,content_type:Article.articleType,locked:Article.locked,elementFn:function(){return document.querySelector("article.b_single")}};var ab=getCookieByName("cabrio")?null:"A",variants={title:ab,image:ab,lock:ab};window.cabrio&&window.cabrio.t&&window.cabrio.t.variants&&window.cabrio.t.variants[articleId]&&(variants.title=window.cabrio.t.variants[articleId]),window.cabrio&&window.cabrio.i&&window.cabrio.i.variants&&window.cabrio.i.variants[articleId]&&(variants.image=window.cabrio.i.variants[articleId]),window.cabrio&&window.cabrio.l&&window.cabrio.l.variants&&window.cabrio.l.variants[articleId]&&(variants.lock=window.cabrio.l.variants[articleId]),rempConfig.article.variants=variants,rempConfig.tracker.article=rempConfig.article}remplib.tracker.init(rempConfig),remplib.campaign.init(rempConfig),"undefined"!=typeof ga&&ga("send","event","cabrio."+window.cabrio.i.selected);</script><script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://predplatne.denikn.cz/layouts/internal-module/js/login.min.js' id='dn_2_login-js'></script>
<script type='text/javascript' id='dn_2_script-js-extra'>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</script>
<script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.dc8f4e31.js' id='dn_2_script-js'></script>
</body></html>