<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
				<meta name="description" content="&#8230;sankcí vůči Rusku. Na zavedení nejtvrdších hospodářských omezení se ale státy sedmadvacítky nejspíš ještě neshodnou.">
				<meta property="og:description" content="&#8230;sankcí vůči Rusku. Na zavedení nejtvrdších hospodářských omezení se ale státy sedmadvacítky nejspíš ještě neshodnou.">
				<meta name="twitter:description" content="&#8230;sankcí vůči Rusku. Na zavedení nejtvrdších hospodářských omezení se ale státy sedmadvacítky nejspíš ještě neshodnou.">
				<meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2022-04-05T15:32:13+02:00"><meta property="article:section" content="Hlavní"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content="1433894554"><meta name="twitter:app:id:ipad" content="1433894554"><meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute"><meta name="twitter:app:country" content="cs"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/853469/"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471">
			<title>Evropská unie už má připravený další balík</title>
			<meta property="og:title" content="Evropská unie už má připravený další balík">
			<meta name="twitter:title" content="Evropská unie už má připravený další balík">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/853469">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/853469">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/853469/">
			<meta property="og:url" content="https://denikn.cz/minuta/853469/"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="500">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/853469/","position":853469,"headline":"Evropská unie už má připravený další balík sankcí vůči Rusku. Na zavedení nejtvrdších hospodářských omezení…","description":"Evropská unie už má připravený další balík sankcí vůči Rusku. Na zavedení nejtvrdších hospodářských omezení se ale státy sedmadvacítky nejspíš ještě neshodnou.","datePublished":"2022-04-05T15:32:13+02:00","dateModified":"2022-04-05T15:32:13+02:00","wordCount":22,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/853469/"},"author":[{"@type":"Person","@id":"535","name":"Štěpán Vojtěch","url":"https://denikn.cz/autor/vojtech/"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"about":[{"@id":"214","name":"Evropská unie"},{"@id":"459","name":"Válka na Ukrajině"}],"articleTerms":[{"@id":"214","@type":"Tag","name":"Evropská unie"},{"@id":"738","@type":"Category","name":"Hlavní"},{"@id":"9","@type":"Category","name":"Svět"},{"@id":"459","@type":"Tag","name":"Válka na Ukrajině"}],"articleSection":["Hlavní","Svět"],"articleType":"dn_mpm","isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":306,"hard":0,"email":0,"newsletter":0};</script><meta name='robots' content='max-image-preview:large' />
<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function su(){var e={},i=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var t in dnru)if(dnru.hasOwnProperty(t)){var r=dnru[t];if("basic"===t&&r.id&&r.email)e.id=r.id,e.email=r.email;else if("mail"===t&&t.length)e.newsletters=r.map(function(e){return e.code});else if("subscriptions"===t&&t.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var s in r)if(r.hasOwnProperty(s)){var a=1e3*r[s].start_time,n=1e3*r[s].end_time;e.subscriptions.push([a,n]),i<n&&(e.active=Math.max(n,e.active)),i>a&&i<n&&(r[s].types&&(e.ids.push(r[s].id.toString()),e.tags=e.tags.concat(r[s].types)),e.code=r[s].code,e.recurrent=r[s].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-i)/864e5))}}return e}var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script><script>window.ga = window.ga || function() { (ga.q=ga.q||[]).push(arguments) }; ga.l=+new Date; window["gtag_enable_tcf_support"] = true; ga("require", "OPT-PSJCKJG"); ga("create", "UA-122456359-1", "auto", { allowLinker: true }); ga("set", "dimension1", (User && User.active) ? 2 : (User ? 1 : 0)); ga("set", "dimension5", (User && User.tags && User.tags.indexOf("club") != -1) ? 1 : 0); if (User && User.code) { ga("set", "dimension6", User.code); } if (User && User.id) { ga("set", "userId", User.id); } ga("send", "pageview"); </script><link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//predplatne.denikn.cz' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.932e86ce.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/853469' />

			<script>
			var isSeznamSession = function (){
				var seznamUTM = 'utm_source=www.seznam.cz';
				var seznamCookie = 'sssp_session=';
				
    			return (!!~window.location.href.indexOf(seznamUTM) || !!~document.cookie.indexOf(seznamCookie)); 
			}
			
			var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = url;
                        script.addEventListener('load', () => resolve(script), false);
                        script.addEventListener('error', () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
			</script>
		
					<meta property="al:android:url" content="minutacz://open?mpmItemID=853469">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=853469" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					
		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (isSeznamSession()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikácie so serverom. Skúste znova.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","env":"cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico?ua"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png?ua"><meta name="msapplication-TileColor" content="#000000"><meta name="theme-color" content="#000000"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Svet/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Svet/vrectangle","vrectangle"],"m":["Svet/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Svet/msquare1","msquare"]},"article_top":{"m":["Svet/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Svet/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Svet/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Svet/dbutton1","dbutton"],"m":["Svet/mbutton1","mbutton"]},"mpm_middle":{"d":["Svet/dbutton2","dbutton"],"m":["Svet/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100],[336,280]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["mpm","default"],"Term":["Evropská unie","Válka na Ukrajině","Hlavní","Svět"],"ArticleID":"853469","Author":["Štěpán Vojtěch"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"optimize":"OPT-PSJCKJG","seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
			var enableSeznamAds = function() {

				if (!(window.sssp && sssp.displaySeznamAds())){
					console.log('sssp not present or displaySeznamAds returned false');
					return;
				}

				var $ = jQuery;

				console.log('Seznam ads will launch');

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}
            }
		</script>
        </head><body id="s_s" class="dn_mpm-template-default single single-dn_mpm postid-853469 s_s"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li class="s_h_mnu_itm s_h_mnu_itm__0 __796238"><a href="https://denikn.cz/tag/valka-na-ukrajine?ref=menu">Válka na Ukrajině</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/?ref=menu">Česko</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __41 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/svet/?ref=menu">Svět</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/?ref=menu">Ekonomika</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/?ref=menu">Komentáře</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/?ref=menu">Studio N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __162325"><a href="https://denikn.cz/tag/pointa/?ref=menu">Pointa N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/?ref=menu">E-shop</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#?ref=menu">Další</a><ul class="sub-menu"><li class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/?ref=menu">Kontext N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/?ref=menu">Kultura</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/?ref=menu">Věda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/?ref=menu">Financial Times</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __743217"><a href="https://denikn.cz/tag/koronavirus/?ref=menu">Covid</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/?ref=menu">Rozhovory</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/?ref=menu">Sport</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/?ref=menu">Nejnovější a nejčtenější</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/?ref=menu">Audioverze</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/?ref=menu"><span>Číst později</span> <span></span></a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __788883"><a href="https://denikn.cz/temata?ref=menu">Všechna témata</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/?ref=menu">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci?ref=menu"><span class="s_h_usr_itm__mobile">Akce</span> <span>Darovat předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Prodloužit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#?ref=menu">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Můj účet</a>
					</div>
				</li>
				<li class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings?ref=menu">Nastavení newsletterů</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings?ref=menu">Odběr autorů a&nbsp;témat e-mailem</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/?ref=menu">Koupit předplatné</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/?ref=menu">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><script>
		(function(){
			var user = window.User;
			var list = document.querySelector('.s_h_usr').classList;
	
			list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
			list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	

			if (User) {
				return;
			}
			
			var menu = document.querySelector('.s_h_usr_itm__options>a');
			 
			menu.parentElement.classList.remove('s_h_usr_itm__parent');
			menu.innerHTML = 'Přihlášení';
		})();
	</script><div class="s_place s_place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="s_b" class="s_b s_b__tiny">
	<div class="b_place b_place__body_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-content"></div></div>	<article class="b_single b_single__mpm">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaN.cz</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/svet/">Svět</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/evropska-unie/">Evropská unie</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/valka-na-ukrajine/">Válka na Ukrajině</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="5. dubna 2022 15:32" datetime="2022-04-05T15:32:13+02:00">5. dubna 2022 15:32</time></nav>		</header>
		<aside id="__853469" class="a_mpm a_mpm__single"><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/852593/evropa-chce-po-masakru-v-buci-prisnejsi-sankce-k-embargu-na-plyn-se-ale-nema-ve-hre-je-jeste-jedna-moznost/?ref=inm">Evropská unie už má připravený další balík sankcí vůči Rusku.</a> Na zavedení nejtvrdších hospodářských omezení se ale státy sedmadvacítky nejspíš ještě neshodnou.</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F853469%2F">editori@denikn.cz</a>.</div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853469/" data-pop-title="" data-pop-text="Evropská unie už má připravený další balík sankcí vůči Rusku. Na zavedení nejtvrdších hospodářských omezení se ale státy sedmadvacítky nejspíš ještě neshodnou." data-pop-id="853469"></a></div></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější zprávy z témat: <a href="https://denikn.cz/tag/evropska-unie/">Evropská unie</a>, <a href="https://denikn.cz/tag/valka-na-ukrajine/">Válka na Ukrajině</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__853446" class="a_mpm a_mpm__archive a_mpm__important"><time class="a_mpm_posted" datetime="2022-04-05T15:14:27+02:00"><a href="https://denikn.cz/minuta/853446/">15:14</a></time><div class="a_mpm_b"><p><strong>Vraždění lidí v Buči a dalších ukrajinských městech ruskými silami označila Sněmovna za válečný zločin,</strong> je pro ustavení mezinárodního tribunálu. <a data-link="int" href="https://denikn.cz/851802/desiva-svedectvi-z-osvobozene-buci-tela-lezi-v-ulicich-rusove-strileli-civilisty-a-mucili-i-deti/?ref=inm">Svědectví z osvobozených měst jsme přinesli zde.</a> (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853446/" data-pop-title="" data-pop-text="Vraždění lidí v Buči a dalších ukrajinských městech ruskými silami označila Sněmovna za válečný zločin, je pro ustavení mezinárodního tribunálu. Svědectví z osvobozených měst jsme přinesli zde. (ČTK)" data-pop-id="853446"></a></div></div></aside><aside id="__853441" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-04-05T15:04:23+02:00"><a href="https://denikn.cz/minuta/853441/">15:04</a></time><div class="a_mpm_b"><p><strong>Evropská komise navrhuje zákaz dovozu ruského uhlí do Evropské unie.</strong> Nový balík sankcí se týká i&nbsp;čtyř velkých bank, zákazu lodní a&nbsp;silniční dopravy či vývozu technologií. (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853441/" data-pop-title="" data-pop-text="Evropská komise navrhuje zákaz dovozu ruského uhlí do Evropské unie. Nový balík sankcí se týká i čtyř velkých bank, zákazu lodní a silniční dopravy či vývozu technologií. (ČTK)" data-pop-id="853441"></a></div></div></aside><aside id="__853427" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-04-05T14:52:52+02:00"><a href="https://denikn.cz/minuta/853427/">14:52</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/852657/svycarsko-uz-ruskym-oligarchum-zmrazilo-skoro-sest-miliard-franku-chysta-vic-podle-ukrajiny-to-nestaci/?ref=inm">Majetek za téměř šest miliard franků už Švýcarsko ruským oligarchům zmrazilo, ve čtvrtek chystá další úder.</a> Podle ukrajinské vlády Bern stále nedělá dost. Co jí vadí, co přesně už vláda zajistila a co si o tom myslí Švýcaři, popisuje z Ženevy Zuzana Hevler.</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853427/" data-pop-title="" data-pop-text="Majetek za téměř šest miliard franků už Švýcarsko ruským oligarchům zmrazilo, ve čtvrtek chystá další úder. Podle ukrajinské vlády Bern stále nedělá dost. Co jí vadí, co přesně už vláda zajistila a co si o tom myslí Švýcaři, popisuje z Ženevy Zuzana Hevler." data-pop-id="853427"></a></div></div></aside><aside id="__853411" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-04-05T14:50:47+02:00"><a href="https://denikn.cz/minuta/853411/">14:50</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/853105/prijeli-si-pro-seriky-a-co-dostali-vojensky-psychiatr-rozebira-zlo-v-buci/?ref=inm">„Přijeli si pro šeříky… a co dostali?“ Bývalý armádní psychiatr Jan Vevera popisuje „ingredience“, ze kterých se míchají válečné zločiny proti lidskosti.</a> Je takových krutostí schopen každý z nás?</p>
</div><figure class="a_mpm_i a_mpm_i__image"><a href="https://img.novydenik.com/wp-static/2022/04/P2022040407815.jpg?fm=jpg&q=85&w=640&h=427&fit=crop"><img width="640" height="427" src="https://img.novydenik.com/wp-static/2022/04/P2022040407815.jpg?fm=jpg&amp;q=85&amp;w=462" alt="Buča. Válka vstoupila do další fáze. Foto: ČTK/AP" loading="lazy" srcset="https://img.novydenik.com/wp-static/2022/04/P2022040407815.jpg?fm=jpg&amp;q=85&amp;w=462 462w, https://img.novydenik.com/wp-static/2022/04/P2022040407815.jpg?fm=jpg&amp;q=85&amp;w=640&amp;h=427&amp;fit=crop 640w" sizes="(max-width: 660px) 100vw, 462px" /></a><figcaption class="e_caption">Buča. Válka vstoupila do další fáze. Foto: ČTK/AP</figcaption></figure><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853411/" data-pop-title="" data-pop-text="„Přijeli si pro šeříky… a co dostali?“ Bývalý armádní psychiatr Jan Vevera popisuje „ingredience“, ze kterých se míchají válečné zločiny proti lidskosti. Je takových krutostí schopen každý z nás?" data-pop-id="853411"></a></div></div></aside><aside id="__853394" class="a_mpm a_mpm__archive a_mpm__regular a_mpm__more"><time class="a_mpm_posted" datetime="2022-04-05T14:47:03+02:00"><a href="https://denikn.cz/minuta/853394/">14:47</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/853394/?ref=inm">ČT přinesla záběry tanků a&nbsp;pásových obrněnců naložených na vagony a zřejmě odesílaných na Ukrajinu.</a> Zaslání techniky bránící se zemi ocenili na sítích vládní poslanci Marek Ženíšek či Ondřej Benešík. Ministerstvo obrany tvrdí, že věc nemůže komentovat.</p>
<div class="a_mpm_b_social">
<blockquote class="twitter-tweet" data-dnt="true" align="center">
<p lang="cs" dir="ltr">Česko dodalo Ukrajině bojová vozidla pěchoty a&nbsp;tanky T-72. Na sociálních sítích to potvrdil lidovecký poslanec Ondřej Benešík. Jde o&nbsp;dar české armády, na kterém se dohodli spojenci v&nbsp;rámci NATO. <a data-link="ext" href="https://t.co/LegfbZDDxb">pic.twitter.com/LegfbZDDxb</a></p>
<p>&mdash; ČT24 (@CT24zive) <a data-link="ext" href="https://twitter.com/CT24zive/status/1511315385173393415?ref_src=twsrc%5Etfw">April 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p></div>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853394/" data-pop-title="" data-pop-text="ČT přinesla záběry tanků a pásových obrněnců naložených na vagony a zřejmě odesílaných na Ukrajinu. Zaslání techniky bránící se zemi ocenili na sítích vládní poslanci Marek Ženíšek či Ondřej Benešík. Ministerstvo obrany tvrdí, že věc nemůže komentovat." data-pop-id="853394"></a></div></div></aside><aside id="__853396" class="a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-04-05T14:31:58+02:00"><a href="https://denikn.cz/minuta/853396/">14:31</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://twitter.com/AFP/status/1511319928523173891">NATO očekává další ruskou ofenzivu na východě Ukrajiny.</a> Rusko usiluje o dobytí celého regionu Donbas, řekl šéf Severoatlantické aliance Jens Stoltenberg. (AFP)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/853396/" data-pop-title="" data-pop-text="NATO očekává další ruskou ofenzivu na východě Ukrajiny. Rusko usiluje o dobytí celého regionu Donbas, řekl šéf Severoatlantické aliance Jens Stoltenberg. (AFP)" data-pop-id="853396"></a></div></div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na MinutaN.cz</a></footer></section></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="s_place s_place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer class="footer"><nav class="footer_menu"><ul class=""><li><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li><a href="https://denikn.cz/o-nas/">O&nbsp;nás</a></li><li><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li><a href="https://denikn.cz/redakce/">Redakce</a></li><li><a href="https://denikn.cz/klub/">Klub N</a></li><li><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li><a href="https://noviny.denikn.cz/">Archiv vydání</a></li><li><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li><li class="footer_facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li class="footer_twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li class="footer_rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav><nav class="footer_menu"><ul class=""><li class="footer_partner"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li><li class="footer_up"><a href="https://denikn.cz/#s_s">Zpět nahoru</a></li></ul></nav><p class="footer_legal">Copyright &copy; N Media a.s.</p></footer><div class="s_place s_place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/?ref=inm\">podmínkami<\/a>."};</script>		<script>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</script>
		<script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://predplatne.denikn.cz/layouts/internal-module/js/login.min.js' id='dn_2_login-js'></script>
<script type='text/javascript' id='dn_2_script-js-extra'>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</script>
<script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.837f673a.js' id='dn_2_script-js'></script>
</body></html>