<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
				<meta name="description" content="&#8230;podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské pozice a jeden ukrajinský voják při tom utrpěl středně těžká zranění. Také proruští separatisté obvinili druhou stranu z porušování příměří. Ukrajinská armáda podle ruských médií, která se odvolávají na úřady neuznaných separatistických republik, ostřelovala vesnici Petrivske v samozvané Doněcké lidové republice (DLR) a vypálila…">
				<meta property="og:description" content="&#8230;podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské pozice a jeden ukrajinský voják při tom utrpěl středně těžká zranění. Také proruští separatisté obvinili druhou stranu z porušování příměří. Ukrajinská armáda podle ruských médií, která se odvolávají na úřady neuznaných separatistických republik, ostřelovala vesnici Petrivske v samozvané Doněcké lidové republice (DLR) a vypálila…">
				<meta name="twitter:description" content="&#8230;podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské pozice a jeden ukrajinský voják při tom utrpěl středně těžká zranění. Také proruští separatisté obvinili druhou stranu z porušování příměří. Ukrajinská armáda podle ruských médií, která se odvolávají na úřady neuznaných separatistických republik, ostřelovala vesnici Petrivske v samozvané Doněcké lidové republice (DLR) a vypálila…">
				<meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2022-02-21T08:25:13+01:00"><meta property="article:modified_time" content="2022-02-21T08:44:47+01:00"><meta property="og:updated_time" content="2022-02-21T08:44:47+01:00"><meta property="article:section" content="Hlavní"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content="1433894554"><meta name="twitter:app:id:ipad" content="1433894554"><meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute"><meta name="twitter:app:country" content="cs"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/813506/"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471">
			<title>Proruští separatisté na východě Ukrajiny</title>
			<meta property="og:title" content="Proruští separatisté na východě Ukrajiny">
			<meta name="twitter:title" content="Proruští separatisté na východě Ukrajiny">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/813506">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/813506">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/813506/">
			<meta property="og:url" content="https://denikn.cz/minuta/813506/"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="500">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/813506/","position":813506,"headline":"Proruští separatisté na východě Ukrajiny podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské…","description":"Proruští separatisté na východě Ukrajiny podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské pozice a jeden ukrajinský voják při tom utrpěl středně těžká zranění. Také proruští separatisté obvinili druhou stranu z porušování příměří. Ukrajinská armáda podle ruských médií, která se odvolávají na úřady neuznaných separatistických republik, ostřelovala vesnici Petrivske v samozvané…","datePublished":"2022-02-21T08:25:13+01:00","dateModified":"2022-02-21T08:44:47+01:00","wordCount":168,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/813506/"},"author":[{"@type":"Person","@id":"9","name":"Václav Ferebauer","url":"https://denikn.cz/autor/vaclav-ferebauer/"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Hlavní","Svět"],"articleTerms":[{"@id":"738","@type":"Category","name":"Hlavní"},{"@id":"459","@type":"Tag","name":"Konflikt mezi Ruskem a Ukrajinou"},{"@id":"216","@type":"Tag","name":"Rusko"},{"@id":"9","@type":"Category","name":"Svět"},{"@id":"469","@type":"Tag","name":"Ukrajina"}],"about":[{"@id":"459","name":"Konflikt mezi Ruskem a Ukrajinou"},{"@id":"216","name":"Rusko"},{"@id":"469","name":"Ukrajina"}],"articleType":"dn_mpm","isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":1231,"hard":0,"email":0,"newsletter":0};</script><meta name='robots' content='max-image-preview:large' />
<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function su(){var e={},i=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var t in dnru)if(dnru.hasOwnProperty(t)){var r=dnru[t];if("basic"===t&&r.id&&r.email)e.id=r.id,e.email=r.email;else if("mail"===t&&t.length)e.newsletters=r.map(function(e){return e.code});else if("subscriptions"===t&&t.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var s in r)if(r.hasOwnProperty(s)){var a=1e3*r[s].start_time,n=1e3*r[s].end_time;e.subscriptions.push([a,n]),i<n&&(e.active=Math.max(n,e.active)),i>a&&i<n&&(r[s].types&&(e.ids.push(r[s].id.toString()),e.tags=e.tags.concat(r[s].types)),e.code=r[s].code,e.recurrent=r[s].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-i)/864e5))}}return e}var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script>
			<script>
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				
				ga("require", "OPT-PSJCKJG");
				
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			
				ga( "set", "dimension2", "vaclav.ferebauer" ); 
				ga( "set", "dimension4", "hlavni" ); 
				
					ga( "set", "dimension3", "konflikt-mezi-ruskem-a-ukrajinou" );
					
				
			
			ga( "send", "pageview" );
			
			</script><link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//predplatne.denikn.cz' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.a57fca23.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/813506' />

            <script> 
            var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement("script");
                        script.type = "text/javascript";
                        script.src = url;
                        script.addEventListener("load", () => resolve(script), false);
                        script.addEventListener("error", () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
            </script>

		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (window.sssp && sssp.displaySeznamAds()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
                <script> 
                    if (!window.User) {
                        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
                        window._adftrack.push({
                            pm: parseInt("1616009"), 
                            divider: encodeURIComponent("|"),  
                            pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")
                        });
                        (function () {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://track.adform.net/serving/scripts/trackpoint/async/";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        })();
                    } 
                </script>
					<meta property="al:android:url" content="minutacz://open?mpmItemID=813506">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=813506" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><meta name="msapplication-TileColor" content="#000000"><meta name="theme-color" content="#000000"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Svet/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Svet/vrectangle","vrectangle"],"m":["Svet/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Svet/msquare1","msquare"]},"article_top":{"m":["Svet/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Svet/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Svet/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Svet/dbutton1","dbutton"],"m":["Svet/mbutton1","mbutton"]},"mpm_middle":{"d":["Svet/dbutton2","dbutton"],"m":["Svet/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100],[336,280]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["mpm","default"],"Term":["Konflikt mezi Ruskem a Ukrajinou","Rusko","Ukrajina","Hlavní","Svět"],"ArticleID":"813506","Author":["Václav Ferebauer"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"optimize":"OPT-PSJCKJG","seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
            var enableSeznamAds = function() {

				$ = jQuery;

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}

            }
        </script>
        </head><body id="s_s" class="__type_mpm __category_738 __parent_738 __category_9 __parent_9"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li class="s_h_mnu_itm s_h_mnu_itm__0 __796238"><a href="https://denikn.cz/tag/konflikt-mezi-ruskem-a-ukrajinou/?ref=menu">Ruská hrozba</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/?ref=menu">Česko</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __41 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/svet/?ref=menu">Svět</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/?ref=menu">Ekonomika</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/?ref=menu">Komentáře</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __801985"><a href="https://denikn.cz/tag/olympijske-hry/?ref=menu">Olympiáda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/?ref=menu">Studio N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/?ref=menu">E-shop</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#?ref=menu">Další</a><ul class="sub-menu"><li class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/?ref=menu">Kontext N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __743217"><a href="https://denikn.cz/tag/koronavirus/?ref=menu">Covid</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/?ref=menu">Financial Times</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/?ref=menu">Nejnovější a nejčtenější</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/?ref=menu">Věda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/?ref=menu">Kultura</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/?ref=menu">Sport</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/?ref=menu">Rozhovory</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/?ref=menu">Audioverze</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/pointa/?ref=menu">Pointa N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/?ref=menu"><span>Číst později</span> <span></span></a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __788883"><a href="https://denikn.cz/temata?ref=menu">Všechna témata</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/?ref=menu">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci?ref=menu"><span class="s_h_usr_itm__mobile">Akce</span> <span>Darovat předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Prodloužit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#?ref=menu">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Můj účet</a>
					</div>
				</li>
				<li class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings?ref=menu">Nastavení newsletterů</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings?ref=menu">Odběr autorů a&nbsp;témat e-mailem</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/?ref=menu">Koupit předplatné</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/?ref=menu">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><script>
		(function(){
			var user = window.User;
			var list = document.querySelector('.s_h_usr').classList;
	
			list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
			list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	

			if (User) {
				return;
			}
			
			var menu = document.querySelector('.s_h_usr_itm__options>a');
			 
			menu.parentElement.classList.remove('s_h_usr_itm__parent');
			menu.innerHTML = 'Přihlášení';
		})();
	</script><div class="s_place s_place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="s_b" class="s_b s_b__tiny">
	<div class="b_place b_place__body_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-content"></div></div>	<article class="b_single b_single__mpm">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaN.cz</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/svet/">Svět</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/konflikt-mezi-ruskem-a-ukrajinou/">Konflikt mezi Ruskem a Ukrajinou</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/rusko/">Rusko</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/ukrajina/">Ukrajina</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="21. února 2022 8:25" datetime="2022-02-21T08:25:13+01:00">21. února 2022 8:25</time></nav>		</header>
		<aside class="__813506 a_mpm a_mpm__single a_mpm__regular" data-id="813506" data-created="2022-02-21T07:25:13+01:00" data-updated="2022-02-21T07:44:47+01:00"><div class="a_mpm_b"><p><strong>Proruští separatisté na východě Ukrajiny podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské pozice a jeden ukrajinský voják při tom utrpěl středně těžká zranění.</strong> Také proruští separatisté obvinili druhou stranu z porušování příměří.</p>
<p>Ukrajinská armáda podle ruských médií, která se odvolávají na úřady neuznaných separatistických republik, ostřelovala vesnici Petrivske v samozvané Doněcké lidové republice (DLR) a vypálila na ni 60 střel. Ukrajinská palba údajně zasáhla i tři domy a dvě školy v Luganské lidové republice (LPR). Zemřeli údajně nejméně dva civilisté.</p>
<p>Kyjev opakovaně odmítá obviňování z toho, že by v posledních dnech zesiloval násilí a případně přímo plánoval útok na separatistické regiony. Ukrajinská strana uvádí, že vzbouřenecké oblasti a Rusko, které má u ukrajinských hranic desetitisíce vojáků, jen uměle vytvářejí záminku k ruské vojenské invazi do sousední země.</p>
<p>V noci pokračovala i evakuace civilistů, zejména žen a dětí, z obou samozvaných republik. Podle dnešního oznámení úřadujícího ruského ministra pro mimořádné situace Alexandra Čuprijana od pátku dorazilo z této oblasti na ruské území asi 61 000 obyvatel. (ČTK)</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F813506%2F">editori@denikn.cz</a>. </div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813506/?ref=pop" data-pop-title="" data-pop-text="Proruští separatisté na východě Ukrajiny podle ukrajinské agentury Unian za poslední den osmdesátkrát ostřelovali ukrajinské pozice a jeden ukrajinský voják při tom utrpěl středně těžká zranění. Také proruští separatisté obvinili druhou stranu z porušování příměří."></a></div></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější zprávy z témat: <a href="https://denikn.cz/tag/konflikt-mezi-ruskem-a-ukrajinou/">Konflikt mezi Ruskem a Ukrajinou</a>, <a href="https://denikn.cz/tag/rusko/">Rusko</a>, <a href="https://denikn.cz/tag/ukrajina/">Ukrajina</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__813532" class="__813532 a_mpm a_mpm__archive a_mpm__regular a_mpm__more"><time class="a_mpm_posted" datetime="2022-02-21T09:31:06+01:00"><a href="https://denikn.cz/minuta/813532/">9:31</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/813532/?ref=inm">Kyjev vítá iniciativu s cílem uspořádat summit mezi prezidenty Ruska a Spojených států.</a> Každá snaha o&nbsp;diplomatické řešení nynější krize totiž podle názoru šéfa ukrajinské diplomacie Dmytra Kuleby stojí za pokus.</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813532/?ref=pop" data-pop-title="" data-pop-text="Kyjev vítá iniciativu s cílem uspořádat summit mezi prezidenty Ruska a Spojených států. Každá snaha o diplomatické řešení nynější krize totiž podle názoru šéfa ukrajinské diplomacie Dmytra Kuleby stojí za pokus."></a></div></div></aside><aside id="__813510" class="__813510 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-02-21T08:51:06+01:00"><a href="https://denikn.cz/minuta/813510/">8:51</a></time><div class="a_mpm_b"><p><strong>EU podporuje diplomatické snahy o uklidnění napětí kolem Ukrajiny,</strong> řekl šéf unijní diplomacie Josep Borrell. Pro případ, že by Rusko zaútočilo, má Unie v záloze sankce, dodal. (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813510/?ref=pop" data-pop-title="" data-pop-text="EU podporuje diplomatické snahy o uklidnění napětí kolem Ukrajiny, řekl šéf unijní diplomacie Josep Borrell. Pro případ, že by Rusko zaútočilo, má Unie v záloze sankce, dodal. (ČTK)"></a></div></div></aside><aside id="__813508" class="__813508 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-02-21T08:47:15+01:00"><a href="https://denikn.cz/minuta/813508/">8:47</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.reuters.com/world/europe/new-russian-deployments-armored-equipment-troops-near-ukraine-maxar-2022-02-20/">Rusko u&nbsp;hranic s&nbsp;Ukrajinou nejspíš rozmístilo další vojenskou techniku.</a> Tvrdí to americká společnost Maxar Technologies, která porovnávala satelitní snímky pořízené na počátku a na konci uplynulého týdne. Podle Reuters nelze informace nezávisle ověřit.</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813508/?ref=pop" data-pop-title="" data-pop-text="Rusko u hranic s Ukrajinou nejspíš rozmístilo další vojenskou techniku. Tvrdí to americká společnost Maxar Technologies, která porovnávala satelitní snímky pořízené na počátku a na konci uplynulého týdne. Podle Reuters nelze informace nezávisle ověřit."></a></div></div></aside><aside id="__813462" class="__813462 a_mpm a_mpm__archive a_mpm__important a_mpm__more"><time class="a_mpm_posted" datetime="2022-02-21T05:58:59+01:00"><a href="https://denikn.cz/minuta/813462/">5:58</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/813462/?ref=inm">Prezidenti Ruska a USA Vladimir Putin a Joe Biden v zásadě souhlasili se summitem ohledně stoupajícího napětí na ukrajinsko-ruských hranicích.</a> Oznámil to Elysejský palác poté, co francouzský prezident Emmanuel Macron jednal s oběma státníky.</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813462/?ref=pop" data-pop-title="" data-pop-text="Prezidenti Ruska a USA Vladimir Putin a Joe Biden v zásadě souhlasili se summitem ohledně stoupajícího napětí na ukrajinsko-ruských hranicích. Oznámil to Elysejský palác poté, co francouzský prezident Emmanuel Macron jednal s oběma státníky."></a></div></div></aside><aside id="__813446" class="__813446 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-02-20T23:59:19+01:00"><a href="https://denikn.cz/minuta/813446/">20. února 2022 23:59</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://twitter.com/ArmedForcesUkr/status/1495500445002997768?s=20&#038;t=A_8MkHg6uV166lQUbVH1zA">Ruské síly podle ukrajinského ministerstva obrany ostřelovaly civilní cíle v&nbsp;okupovaném Luhansku</a>. Podle úřadu jde o&nbsp;snahu Ruska o&nbsp;provokaci. (Ministerstvo obrany Ukrajiny)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813446/?ref=pop" data-pop-title="" data-pop-text="Ruské síly podle ukrajinského ministerstva obrany ostřelovaly civilní cíle v okupovaném Luhansku. Podle úřadu jde o snahu Ruska o provokaci. (Ministerstvo obrany Ukrajiny)"></a></div></div></aside><aside id="__813415" class="__813415 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2022-02-20T21:20:53+01:00"><a href="https://denikn.cz/minuta/813415/">20. února 2022 21:20</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://ru.usembassy.gov/security-alert-u-s-mission-russia-february-20-2022/">Americké velvyslanectví v&nbsp;Moskvě varuje před možnými teroristickými útoky na obchodní centra</a>, stanice metra či nádraží v&nbsp;Moskvě, Petrohradu i&nbsp;oblastech u&nbsp;hranic s&nbsp;Ukrajinou. (ru.usembassy.gov)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/813415/?ref=pop" data-pop-title="" data-pop-text="Americké velvyslanectví v Moskvě varuje před možnými teroristickými útoky na obchodní centra, stanice metra či nádraží v Moskvě, Petrohradu i oblastech u hranic s Ukrajinou. (ru.usembassy.gov)"></a></div></div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na MinutaN.cz</a></footer></section></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="s_place s_place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer class="footer"><nav class="footer_menu"><ul class=""><li><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li><a href="https://denikn.cz/o-nas/">O&nbsp;nás</a></li><li><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li><a href="https://denikn.cz/redakce/">Redakce</a></li><li><a href="https://denikn.cz/klub/">Klub N</a></li><li><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li><a href="https://noviny.denikn.cz/">Archiv vydání</a></li><li><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li><li class="footer_facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li class="footer_twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li class="footer_rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav><nav class="footer_menu"><ul class=""><li class="footer_partner"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li><li class="footer_up"><a href="https://denikn.cz/#s_s">Zpět nahoru</a></li></ul></nav><p class="footer_legal">Copyright &copy; N Media a.s.</p></footer><div class="s_place s_place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
		<script>window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []); window._adftrack.push({pm: 1616009, divider: encodeURIComponent("|"), pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")}); (function () { var s = document.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName("script")[0]; x.parentNode.insertBefore(s, x); })();</script><noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1616009&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
		<script>var seznam_retargeting_id = 106985;</script><script src="//c.imedia.cz/js/retargeting.js"></script>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/?ref=inm\">podmínkami<\/a>."};</script>		<script>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</script>
		<script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://predplatne.denikn.cz/layouts/internal-module/js/login.min.js' id='dn_2_login-js'></script>
<script type='text/javascript' id='dn_2_script-js-extra'>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</script>
<script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.bb63c180.js' id='dn_2_script-js'></script>
</body></html>