<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes">
				<meta name="description" content="&#8230;začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení syslů v Mladé Boleslavi. Neznámý pachatel navezl zeminu na louku v Bezděčíně, což mohlo zasypat mateřské nory s mláďaty. (Ekolist)">
				<meta property="og:description" content="&#8230;začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení syslů v Mladé Boleslavi. Neznámý pachatel navezl zeminu na louku v Bezděčíně, což mohlo zasypat mateřské nory s mláďaty. (Ekolist)">
				<meta name="twitter:description" content="&#8230;začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení syslů v Mladé Boleslavi. Neznámý pachatel navezl zeminu na louku v Bezděčíně, což mohlo zasypat mateřské nory s mláďaty. (Ekolist)">
				<meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2021-09-08T12:50:13+02:00"><meta property="article:section" content="Česko"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content="1433894554"><meta name="twitter:app:id:ipad" content="1433894554"><meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute"><meta name="twitter:app:country" content="cs"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/700016/"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471">
			<title>Česká inspekce životního prostředí podala na</title>
			<meta property="og:title" content="Česká inspekce životního prostředí podala na">
			<meta name="twitter:title" content="Česká inspekce životního prostředí podala na">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/700016">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/700016">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/700016/">
			<meta property="og:url" content="https://denikn.cz/minuta/700016/"><meta name="og:image:width" content="1000"><meta name="og:image:height" content="500">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/700016/","position":700016,"headline":"Česká inspekce životního prostředí podala na začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení…","description":"Česká inspekce životního prostředí podala na začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení syslů v Mladé Boleslavi. Neznámý pachatel navezl zeminu na louku v Bezděčíně, což mohlo zasypat mateřské nory s mláďaty. (Ekolist)","datePublished":"2021-09-08T12:50:13+02:00","dateModified":"2021-09-08T12:50:13+02:00","wordCount":36,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/700016/"},"author":[{"@type":"Person","@id":"9","name":"Václav Ferebauer"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Česko","Hlavní"],"articleTerms":[{"@id":"8","@type":"Category","name":"Česko"},{"@id":"509","@type":"Tag","name":"Ekologie"},{"@id":"738","@type":"Category","name":"Hlavní"}],"about":[{"@id":"509","name":"Ekologie"}],"articleType":"dn_mpm","isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":466,"hard":0,"email":0,"newsletter":0};</script><meta name='robots' content='max-image-preview:large' />
<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function su(){var e={},i=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var t in dnru)if(dnru.hasOwnProperty(t)){var r=dnru[t];if("basic"===t&&r.id&&r.email)e.id=r.id,e.email=r.email;else if("mail"===t&&t.length)e.newsletters=r.map(function(e){return e.code});else if("subscriptions"===t&&t.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var s in r)if(r.hasOwnProperty(s)){var a=1e3*r[s].start_time,n=1e3*r[s].end_time;e.subscriptions.push([a,n]),i<n&&(e.active=Math.max(n,e.active)),i>a&&i<n&&(r[s].types&&(e.ids.push(r[s].id.toString()),e.tags=e.tags.concat(r[s].types)),e.code=r[s].code,e.recurrent=r[s].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-i)/864e5))}}return e}var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "vaclav.ferebauer" ); ga( "set", "dimension4", "cesko" ); ga( "set", "dimension3", "ekologie" );
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.29d8f9be.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1631087359830.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/700016' />

            <script> 
            var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement("script");
                        script.type = "text/javascript";
                        script.src = url;
                        script.addEventListener("load", () => resolve(script), false);
                        script.addEventListener("error", () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
            </script>

		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (window.sssp && sssp.displaySeznamAds()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.1631087359830.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
                <script> 
                    if (!window.User) {
                        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
                        window._adftrack.push({
                            pm: parseInt("1616009"), 
                            divider: encodeURIComponent("|"),  
                            pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")
                        });
                        (function () {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://track.adform.net/serving/scripts/trackpoint/async/";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        })();
                    } 
                </script>
					<meta property="al:android:url" content="minutacz://open?mpmItemID=700016">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=700016" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Cesko/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Cesko/vrectangle","vrectangle"],"m":["Cesko/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Cesko/msquare1","msquare"]},"article_top":{"m":["Cesko/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Cesko/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Cesko/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Cesko/dbutton1","dbutton"],"m":["Cesko/mbutton1","mbutton"]},"mpm_middle":{"d":["Cesko/dbutton2","dbutton"],"m":["Cesko/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["mpm","default"],"Term":["Ekologie","Česko","Hlavní"],"ArticleID":"700016","Author":["Václav Ferebauer"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
            var enableSeznamAds = function() {

				$ = jQuery;

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}

            }
        </script>
        </head><body id="s_s" class="__type_mpm __category_8 __parent_8 __category_738 __parent_738"><nav class="s_t s_t__single" data-tabs="s_t_tab g_c 600 32"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div><div class="s_t_tabs"><a class="s_t_tab s_t_tab__wide s_t_tab__visible" href="https://denikn.cz/#g_c__wide" title="Články"><span class="e_articon"></span></a><a class="s_t_tab s_t_tab__side" href="https://denikn.cz/#g_c__side" title="Minuta N"><span class="e_mpmicon"></span> Minuta N</a></div></nav><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-692272" class="s_h_mnu_itm s_h_mnu_itm__0 __692272"><a href="https://denikn.cz/studenti">Studentská sleva 50 %</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Studio N</a></li><li id="menu-item-448949" class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/">E-shop</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-698596" class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/">Financial Times</a></li><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-541476" class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/">Audioverze</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-583429" class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci"><span>Darovat</span> <span>předplatné</span></a></li><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm" data-login="s_h_usr_login__loading">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a>
					</div>
					<form class="s_h_usr_login">
						<label for="s_h_usr_inp_email" class="s_h_usr_tit">Vaše e-mailová adresa</label>
						<input id="s_h_usr_inp_email" class="s_h_usr_inp" type="email" required>
						<label for="s_h_usr_inp_pass" class="s_h_usr_tit">Vaše heslo <a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></label>
						<input id="s_h_usr_inp_pass" class="s_h_usr_inp" type="password" required>
						<span class="s_h_usr_eye" data-login-topas></span>
						<button class="e_button e_button__blue e_button__arr">Přihlásit se</button>
					</form>
				</li>
				<li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav>
	<script>
		var user = window.User;
		var list = document.querySelector('.s_h_usr').classList;

		list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
		list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	
	</script>
<form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_place s_place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="s_b" class="s_b s_b__tiny">
		<article class="b_single b_single__mpm">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaN.cz</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/cesko/">Česko</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/ekologie/">Ekologie</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="8. září 2021 12:50" datetime="2021-09-08T12:50:13+02:00">8. září 2021 12:50</time></nav>		</header>
		<aside class="__700016 a_mpm a_mpm__single a_mpm__regular" data-id="700016" data-created="2021-09-08T10:50:13+02:00" data-updated="2021-09-08T10:50:13+02:00"><div class="a_mpm_b"><p><a data-link="ext" href="https://ekolist.cz/cz/publicistika/nazory-a-komentare/ondrejn-korinek-inspekce-podala-trestni-oznameni-kvuli-umrti-syslu-v-mlade-boleslavi?fbclid=IwAR272-39Bqhuud2Eksp9RSMAHoHrbHtOPdOPjapbKZAhfcDV35AMKu-NUB8">Česká inspekce životního prostředí podala na začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení syslů v Mladé Boleslavi.</a> Neznámý pachatel navezl zeminu na louku v Bezděčíně, což mohlo zasypat mateřské nory s mláďaty. (Ekolist)</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F700016%2F">editori@denikn.cz</a>. </div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/700016/?ref=pop" data-pop-title="" data-pop-text="Česká inspekce životního prostředí podala na začátku srpna trestní oznámení na neznámého pachatele kvůli ohrožení syslů v Mladé Boleslavi. Neznámý pachatel navezl zeminu na louku v Bezděčíně, což mohlo zasypat mateřské nory s mláďaty. (Ekolist)"></a></div></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější zprávy z témat: <a href="https://denikn.cz/tag/ekologie/">Ekologie</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__696777" class="__696777 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-09-02T16:16:13+02:00"><a href="https://denikn.cz/minuta/696777/">2. září 2021 16:16</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/696777/">Sněmovní vyšetřovací komise, která má posoudit vyšetřování loňské otravy řeky Bečvy, se naposled sejde 16. září,</a> na plénu Sněmovny mají její závěry zaznít 20. září. </p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/696777/?ref=pop" data-pop-title="" data-pop-text="Sněmovní vyšetřovací komise, která má posoudit vyšetřování loňské otravy řeky Bečvy, se naposled sejde 16. září, na plénu Sněmovny mají její závěry zaznít 20. září."></a></div></div></aside><aside id="__696098" class="__696098 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-09-01T18:03:19+02:00"><a href="https://denikn.cz/minuta/696098/">1. září 2021 18:03</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://edition.cnn.com/2021/08/31/middleeast/syria-cyprus-oil-spill-intl/index.html">U břehů Sýrie se rozšiřuje ropná skvrna, která se zvolna přesouvá přes moře ke Kypru.</a> Podle satelitů se ropné látky rozšířily na plochu 800 čtverečních kilometrů. Počítačové modely varují, že by skvrna mohla zasáhnout sever Kypru do 24 hodin. (CNN)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/696098/?ref=pop" data-pop-title="" data-pop-text="U břehů Sýrie se rozšiřuje ropná skvrna, která se zvolna přesouvá přes moře ke Kypru. Podle satelitů se ropné látky rozšířily na plochu 800 čtverečních kilometrů. Počítačové modely varují, že by skvrna mohla zasáhnout sever Kypru do 24 hodin. (CNN)"></a></div></div></aside><aside id="__695940" class="__695940 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-09-01T15:29:32+02:00"><a href="https://denikn.cz/minuta/695940/">1. září 2021 15:29</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.bbc.com/news/world-latin-america-58408791">Hladina druhé největší řeky Jižní Ameriky Paraná je na nejnižší úrovni od roku 1944.</a> Způsobilo to už tři roky trvající sucho, které sužuje oblast jižní Brazílie, kde řeka pramení. Paraná je dopravní tepnou a zdrojem pitné vody pro 40 milionů lidí. (BBC)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/695940/?ref=pop" data-pop-title="" data-pop-text="Hladina druhé největší řeky Jižní Ameriky Paraná je na nejnižší úrovni od roku 1944. Způsobilo to už tři roky trvající sucho, které sužuje oblast jižní Brazílie, kde řeka pramení. Paraná je dopravní tepnou a zdrojem pitné vody pro 40 milionů lidí. (BBC)"></a></div></div></aside><aside id="__695463" class="__695463 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-09-01T07:21:43+02:00"><a href="https://denikn.cz/minuta/695463/">1. září 2021 7:21</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.bbc.com/news/science-environment-58394215">Téměř třetině druhů stromů na světě hrozí vyhynutí, v ohrožení jich je 17 500.</a> Upozorňuje na to studie mezinárodní organizace botanických zahrad BGCI. Nebezpečí hrozí především magnoliím či stromům z&nbsp;čeledi dvojkřídláčovitých. (BBC)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/695463/?ref=pop" data-pop-title="" data-pop-text="Téměř třetině druhů stromů na světě hrozí vyhynutí, v ohrožení jich je 17 500. Upozorňuje na to studie mezinárodní organizace botanických zahrad BGCI. Nebezpečí hrozí především magnoliím či stromům z čeledi dvojkřídláčovitých. (BBC)"></a></div></div></aside><aside id="__693477" class="__693477 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-08-28T22:54:01+02:00"><a href="https://denikn.cz/minuta/693477/">28. srpna 2021 22:54</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/693477/">Až 70 000 lidí dnes vytvořilo „smuteční řetězec“ na pobřeží španělské laguny Mar Menor, která čelí masivnímu úhynu ryb.</a> Podle organizátorů bylo cílem protestu vyjádřit smutek a současně upozornit na vážný stav této vzácné vodní plochy.</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/693477/?ref=pop" data-pop-title="" data-pop-text="Až 70 000 lidí dnes vytvořilo „smuteční řetězec“ na pobřeží španělské laguny Mar Menor, která čelí masivnímu úhynu ryb. Podle organizátorů bylo cílem protestu vyjádřit smutek a současně upozornit na vážný stav této vzácné vodní plochy."></a></div></div></aside><aside id="__691929" class="__691929 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-08-26T13:39:54+02:00"><a href="https://denikn.cz/minuta/691929/">26. srpna 2021 13:39</a></time><div class="a_mpm_b"><p>Od roku 2018 dala vláda na boj s kůrovcem kolem 14 miliard korun, prohlásil premiér Andrej Babiš. Příští rok bude mít ministerstvo zemědělství na hospodaření v lesích kolem čtyř miliard korun. (<a data-link="ext" href="https://twitter.com/CT24zive/status/1430847748887171076" target="_blank" rel="noopener">ČT24</a>)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/691929/?ref=pop" data-pop-title="" data-pop-text="Od roku 2018 dala vláda na boj s kůrovcem kolem 14 miliard korun, prohlásil premiér Andrej Babiš. Příští rok bude mít ministerstvo zemědělství na hospodaření v lesích kolem čtyř miliard korun. (ČT24)"></a></div></div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na MinutaN.cz</a></footer></section><div class="b_place b_place__body_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-content"></div></div></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="s_place s_place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li id="menu-item-626660" class="s_f_mnu_itm s_f_mnu_itm__0 __626660"><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li id="menu-item-574793" class="s_f_mnu_itm s_f_mnu_itm__0 __574793"><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li id="menu-item-646924" class="s_f_mnu_itm s_f_mnu_itm__0 __646924"><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer><div class="s_place s_place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
            <div id="footer_non" class="e_ads"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
							var id = Ads.slots["footer_non"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "footer_non" ).parentNode.className += " b_ads__seznam";
							console.log("footer_non", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            
		<script>window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []); window._adftrack.push({pm: 1616009, divider: encodeURIComponent("|"), pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")}); (function () { var s = document.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName("script")[0]; x.parentNode.insertBefore(s, x); })();</script><noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1616009&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
		<script>var seznam_retargeting_id = 106985;</script><script src="//c.imedia.cz/js/retargeting.js"></script>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/\">podmínkami<\/a>."};</script>		<script>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</script>
		<script type="text/javascript" async="async" src="https://news.google.com/swg/js/v1/swg.js"></script><script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.8dac6891.js' id='dn_2_cz_script-js'></script>
</body></html>