<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes">
				<meta name="description" content="&#8230;světoví politikové pokus o vraždu slavného nizozemského novináře Petera de Vriese. Útočník na něj vystřelil za bílého dne přímo v centru Amsterdamu. Policie už zatkla dva podezřelé.">
				<meta property="og:description" content="&#8230;světoví politikové pokus o vraždu slavného nizozemského novináře Petera de Vriese. Útočník na něj vystřelil za bílého dne přímo v centru Amsterdamu. Policie už zatkla dva podezřelé.">
				<meta name="twitter:description" content="&#8230;světoví politikové pokus o vraždu slavného nizozemského novináře Petera de Vriese. Útočník na něj vystřelil za bílého dne přímo v centru Amsterdamu. Policie už zatkla dva podezřelé.">
				<meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2021-07-07T16:08:14+02:00"><meta property="article:section" content="Hlavní"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content="1433894554"><meta name="twitter:app:id:ipad" content="1433894554"><meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute"><meta name="twitter:app:country" content="cs"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/660935/"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471">
			<title>Za útok na demokracii a svobodu tisku označují - Deník N</title>
			<meta property="og:title" content="Za útok na demokracii a svobodu tisku označují">
			<meta name="twitter:title" content="Za útok na demokracii a svobodu tisku označují">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/660935">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/660935">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/660935/">
			<meta property="og:url" content="https://denikn.cz/minuta/660935/"><meta name="og:image:width" content="1000"><meta name="og:image:height" content="500">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/660935/","position":660935,"headline":"Za útok na demokracii a svobodu tisku označují světoví politikové pokus o vraždu slavného nizozemského novináře Petera…","description":"Za útok na demokracii a svobodu tisku označují světoví politikové pokus o vraždu slavného nizozemského novináře Petera de Vriese. Útočník na něj vystřelil za bílého dne přímo v centru Amsterdamu. Policie už zatkla dva podezřelé.","datePublished":"2021-07-07T16:08:14+02:00","dateModified":"2021-07-07T16:08:14+02:00","wordCount":36,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/660935/"},"author":[{"@type":"Person","@id":"239","name":"Barbora Němcová"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Hlavní","Svět"],"articleTerms":[{"@id":"738","@type":"Category","name":"Hlavní"},{"@id":"1264","@type":"Tag","name":"Média"},{"@id":"9","@type":"Category","name":"Svět"}],"about":[{"@id":"1264","name":"Média"}],"isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":374,"hard":0,"email":0,"newsletter":0};</script><meta name='robots' content='max-image-preview:large' />
<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),r=0;r<t.length;r++)if(t.hasOwnProperty(r)){for(var i=t[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(e))return decodeURIComponent(i.substring(e.length,i.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var r in dnru)if(dnru.hasOwnProperty(r)){var i=dnru[r];if("basic"==r&&i.id&&i.email)e.id=i.id,e.email=i.email;else if("mail"==r&&r.length)e.newsletters=i.map(function(e,t){return e.code});else if("subscriptions"==r&&r.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var n in i)if(i.hasOwnProperty(n)){var s=1e3*i[n].start_time,a=1e3*i[n].end_time;e.subscriptions.push([s,a]),t<a&&(e.active=Math.max(a,e.active)),t>s&&t<a&&(i[n].types&&(e.ids.push(i[n].id.toString()),e.tags=e.tags.concat(i[n].types)),e.code=i[n].code,e.recurrent=i[n].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "nemcova" ); ga( "set", "dimension4", "hlavni" ); ga( "set", "dimension3", "mediea" );
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1625655311451.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1625655311451.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/660935' />

            <script> 
            var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement("script");
                        script.type = "text/javascript";
                        script.src = url;
                        script.addEventListener("load", () => resolve(script), false);
                        script.addEventListener("error", () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
            </script>

		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (window.sssp && sssp.displaySeznamAds()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.1625655311451.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
                <script> 
                    if (!window.User) {
                        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
                        window._adftrack.push({
                            pm: parseInt("1616009"), 
                            divider: encodeURIComponent("|"),  
                            pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")
                        });
                        (function () {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://track.adform.net/serving/scripts/trackpoint/async/";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        })();
                    } 
                </script>
					<meta property="al:android:url" content="minutacz://open?mpmItemID=660935">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=660935" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2-cz/lumin__serif__3.woff" as="font"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2-cz/lumin__serif__3i.woff" as="font"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2-cz/lumin__serif__5.woff" as="font"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2-cz/lumin__sans__2.woff" as="font"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2-cz/lumin__sans__4.woff" as="font"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2-cz/lumin__sans__6.woff" as="font"><link rel="preload" href="https://denikn.cz/wp-content/themes/dn-2/i.1625655311451.woff" as="font"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Svet/megaboard","megaboard"],"m":["Svet/msquare1","msquare"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Svet/vrectangle","vrectangle"],"m":["Svet/mrectangle","mrectangle"],"sd":"135811"},"article_top":{"sm":"135826"},"article_bottom":{"d":["Svet/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Svet/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Svet/dbutton1","dbutton"],"m":["Svet/mbutton1","mbutton"]},"mpm_middle":{"d":["Svet/dbutton2","dbutton"],"m":["Svet/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[650,300],[300,250],[468,60],[300,100],[728,90],[336,280],[650,250]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["mpm","default"],"Term":["Média","Hlavní","Svět"],"ArticleID":"660935","Author":["Barbora Němcová"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
            var enableSeznamAds = function() {

				document.addEventListener("DOMContentLoaded", function () {
					$ = jQuery;

                    if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

                        window.Banners = window.Banners || [];
                        window.Banners.push("interscroller");

                        var md = Ads.mobile ? "sm" : "sd";
                        var c = 't_float';
                        var t = $('[data-single] p:nth-of-type(4)').first();

                        if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
                            t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
                        }
                    }
                });

                sssp.config({source: 'hp_feed'});

				document.addEventListener("DOMContentLoaded", function () {
					$ = jQuery;

                    var ads = [];

                    window.Ads.seznam.reloading = [];

                    $.each(window.Ads.seznam, function (id, ad) {
                        var el = $('#ssp-zone-' + id);

                        if (el.length) {
                            el.css({
                                maxWidth: ad.width,
                                marginLeft: 'auto',
                                marginRight: 'auto'
                            });

                            if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
                                window.Ads.seznam.reloading.push({
                                    'zoneId': parseInt(id),
                                    'id': 'ssp-zone-' + id,
                                    'width': ad.width,
                                    'height': ad.height,
                                    'reload_offset': ad.reload_offset,
                                    'last_position': $('#ssp-zone-' + id).position().top,
                                    'last_time': Math.floor(Date.now() / 1000)
                                });
                            }
                            ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
                        }
                    });

                    sssp.getAds(ads);

                    if (window.Ads.seznam.reloading.length > 0) {
                        $(window).scroll(function () {
                            $.each(window.Ads.seznam.reloading, function (i) {
                                if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
                                    var current_time = Math.floor(Date.now() / 1000);

                                    if (current_time - this.last_time > 5) {
                                        $('#' + this.id).html('');
                                        sssp.getAds({
                                            'zoneId': this.zoneId,
                                            'id': this.id,
                                            'width': this.width,
                                            'height': this.height
                                        });
                                    }

                                    this.last_position = $(window).scrollTop();
                                    this.last_time = current_time;
                                }
                            });
                        });
                    }

                    if (window.Article && !Article.locked) {
                        $('.b_single').after('<div id="dn_sssp_post_after"></div>');
                    }
                });

            }
        </script>
        </head><body id="s_s" class="__category_738 __parent_738 __category_9 __parent_9"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a s_a__lead">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Studio N</a></li><li id="menu-item-541476" class="s_h_mnu_itm s_h_mnu_itm__0 __541476"><a href="https://denikn.cz/audio/">Audioverze</a></li><li id="menu-item-448949" class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/">E-shop</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-459044" class="s_h_mnu_itm s_h_mnu_itm__1 __459044"><a href="https://denikn.cz/tag/koronavirus/?ref=list">Koronavirus</a></li><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-316807" class="s_h_mnu_itm s_h_mnu_itm__1 __316807"><a href="https://denikn.cz/tag/odemceno-o-koronaviru/">Odemčeno o&nbsp;koronaviru</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-583429" class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci"><span>Darovat</span> <span>předplatné</span></a></li><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm" data-login="s_h_usr_login__loading">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a>
					</div>
					<form class="s_h_usr_login">
						<label for="s_h_usr_inp_email" class="s_h_usr_tit">Vaše e-mailová adresa</label>
						<input id="s_h_usr_inp_email" class="s_h_usr_inp" type="email" required>
						<label for="s_h_usr_inp_pass" class="s_h_usr_tit">Vaše heslo <a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></label>
						<input id="s_h_usr_inp_pass" class="s_h_usr_inp" type="password" required>
						<span class="s_h_usr_eye" data-login-topas></span>
						<button class="e_button e_button__blue e_button__arr">Přihlásit se</button>
					</form>
				</li>
				<li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_place s_place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="s_b" class="s_b s_b__tiny">
		<article class="b_single b_single__mpm" data-ref="in">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaN.cz</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/svet/">Svět</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/mediea/">Média</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="7. července 2021 16:08" datetime="2021-07-07T16:08:14+02:00">7. července 2021 16:08</time></nav>		</header>
		<aside class="__660935 a_mpm a_mpm__single a_mpm__regular" data-id="660935" data-created="2021-07-07T14:08:14+02:00" data-updated="2021-07-07T14:08:14+02:00"><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/660613/nizozemskem-otrasl-pokus-o-vrazdu-narodniho-hrdiny-pripomnel-tri-nedavne-vrazdy-investigativnich-novinaru/">Za útok na demokracii a svobodu tisku označují světoví politikové pokus o vraždu slavného nizozemského novináře Petera de Vriese.</a> Útočník na něj vystřelil za bílého dne přímo v centru Amsterdamu. Policie už zatkla dva podezřelé.</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F660935%2F">editori@denikn.cz</a>. </div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/660935/?ref=pop" data-pop-title="" data-pop-text="Za útok na demokracii a svobodu tisku označují světoví politikové pokus o vraždu slavného nizozemského novináře Petera de Vriese. Útočník na něj vystřelil za bílého dne přímo v centru Amsterdamu. Policie už zatkla dva podezřelé."></a></div></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější zprávy z témat: <a href="https://denikn.cz/tag/mediea/">Média</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__659012" class="__659012 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-07-02T19:05:15+02:00"><a href="https://denikn.cz/minuta/659012/">2. července 2021 19:05</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://mam.cz/zpravy/2021-07/soukup-ve-vedeni-akciovky-medea-konci-strida-ho-kondrad/?utm_source=Twitter&#038;utm_medium=feed&#038;utm_campaign=medea_konrand_soukup&#038;utm_term=210702_clanek">Jaromír Soukup končí ve vedení mediální agentury Médea,</a> od 1. července bude výkonným ředitelem Martin Konrád. O změně rozhodlo představenstvo. Soukupovi zůstane pozice předsedy dozorčí rady. (MaM)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/659012/?ref=pop" data-pop-title="" data-pop-text="Jaromír Soukup končí ve vedení mediální agentury Médea, od 1. července bude výkonným ředitelem Martin Konrád. O změně rozhodlo představenstvo. Soukupovi zůstane pozice předsedy dozorčí rady. (MaM)"></a></div></div></aside><aside id="__658521" class="__658521 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-07-02T12:36:40+02:00"><a href="https://denikn.cz/minuta/658521/">2. července 2021 12:36</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/658521/">Několik evropských deníků odmítlo zveřejnit placený inzerát podepsaný maďarským premiérem Viktorem Orbánem.</a> Nechtějí prý dávat prostor politikovi, který podle nich podkopává lidská práva a svobodu tisku. Reklama naopak vyšla třeba v MF Dnes.</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/658521/?ref=pop" data-pop-title="" data-pop-text="Několik evropských deníků odmítlo zveřejnit placený inzerát podepsaný maďarským premiérem Viktorem Orbánem. Nechtějí prý dávat prostor politikovi, který podle nich podkopává lidská práva a svobodu tisku. Reklama naopak vyšla třeba v MF Dnes."></a></div></div></aside><aside id="__657847" class="__657847 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-07-01T14:14:08+02:00"><a href="https://denikn.cz/minuta/657847/">1. července 2021 14:14</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.lupa.cz/aktuality/vysilaci-rada-zada-televize-aby-ji-sdelily-kdy-informovaly-o-rizicich-ockovani/">Rada pro rozhlasové a televizní vysílání žádá Českou televizi, Novu, Primu a Barrandov, aby jí sdělily, kdy informovaly o rizicích očkování proti covidu-19.</a> Vyhodnotit chce období posledních pěti měsíců. (Lupa)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/657847/?ref=pop" data-pop-title="" data-pop-text="Rada pro rozhlasové a televizní vysílání žádá Českou televizi, Novu, Primu a Barrandov, aby jí sdělily, kdy informovaly o rizicích očkování proti covidu-19. Vyhodnotit chce období posledních pěti měsíců. (Lupa)"></a></div></div></aside><aside id="__656929" class="__656929 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-06-30T13:55:49+02:00"><a href="https://denikn.cz/minuta/656929/">30. června 2021 13:55</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://ria.ru/20210630/safronov-1739226082.html">Ruský soud prodloužil do 7. října vazbu novináři Ivanu Safronovovi podezřelému ze špionáže pro ČR.</a> Safronov byl zatčen 7. července 2020. Podle Federální služby bezpečnosti RF předával <a data-link="int" href="https://denikn.cz/538428/cesky-pritel-mlci-v-cele-zatim-ceka-na-trest-jeho-rusky-zdroj-kauza-udajne-ruske-spionaze-pro-cr/?ref=list">tajné dokumenty o&nbsp;ruském vojenském výzkumu členské zemi NATO</a>. (RIANovosti)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/656929/?ref=pop" data-pop-title="" data-pop-text="Ruský soud prodloužil do 7. října vazbu novináři Ivanu Safronovovi podezřelému ze špionáže pro ČR. Safronov byl zatčen 7. července 2020. Podle Federální služby bezpečnosti RF předával tajné dokumenty o ruském vojenském výzkumu členské zemi NATO. (RIANovosti)"></a></div></div></aside><aside id="__656856" class="__656856 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-06-30T12:33:54+02:00"><a href="https://denikn.cz/minuta/656856/">30. června 2021 12:33</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.idnes.cz/fotbal/prvni-liga/fortuna-liga-ceska-televize-konec-o2-sport-vysilaci-prava.A210630_110229_fotbal_vp2">Všechny zápasy nejvyšší české fotbalové soutěže budou dostupné už jen na placené stanici O2 TV.</a> Česká televize, která dosud vysílala přenosy aspoň z jednoho utkání týdně, už práva nezískala. (iDnes)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/656856/?ref=pop" data-pop-title="" data-pop-text="Všechny zápasy nejvyšší české fotbalové soutěže budou dostupné už jen na placené stanici O2 TV. Česká televize, která dosud vysílala přenosy aspoň z jednoho utkání týdně, už práva nezískala. (iDnes)"></a></div></div></aside><aside id="__655741" class="__655741 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-06-29T08:35:32+02:00"><a href="https://denikn.cz/minuta/655741/">29. června 2021 8:35</a></time><div class="a_mpm_b"><p>Ruská policie provádí <a data-link="ext" href="https://www.youtube.com/watch?v=iSCXFADFItU">domovní prohlídky novinářů z investigativního serveru Projekt</a>. Razie probíhá i u některých příbuzných členů vedení. Stalo se tak před zveřejněním kritického článku o ministrovi vnitra Kolokolcevovi. (mbk)</p>
<div class="a_mpm_b_social">
<div style="max-width: 1333px;">
<div class="t_embed" style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe title="Что скрывает министр внутренних дел?" src="https://www.youtube.com/embed/iSCXFADFItU?rel=0" style="top: 0; left: 0; width: 100%; height: 100%; position: absolute; border: 0;" allowfullscreen scrolling="no" allow="accelerometer; clipboard-write; encrypted-media; gyroscope; picture-in-picture;"></iframe></div>
</div>
</div>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/655741/?ref=pop" data-pop-title="" data-pop-text="Ruská policie provádí domovní prohlídky novinářů z investigativního serveru Projekt. Razie probíhá i u některých příbuzných členů vedení. Stalo se tak před zveřejněním kritického článku o ministrovi vnitra Kolokolcevovi. (mbk)"></a></div></div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na MinutaN.cz</a></footer></section><div class="b_place b_place__body_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-content"></div></div></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="s_place s_place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li id="menu-item-626660" class="s_f_mnu_itm s_f_mnu_itm__0 __626660"><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li id="menu-item-574793" class="s_f_mnu_itm s_f_mnu_itm__0 __574793"><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li id="menu-item-646924" class="s_f_mnu_itm s_f_mnu_itm__0 __646924"><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer><div class="s_place s_place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
            <div id="footer_non" class="e_ads"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
							var id = Ads.slots["footer_non"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "footer_non" ).parentNode.className += " b_ads__seznam";
							console.log("footer_non", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            
		<script>window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []); window._adftrack.push({pm: 1616009, divider: encodeURIComponent("|"), pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")}); (function () { var s = document.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName("script")[0]; x.parentNode.insertBefore(s, x); })();</script><noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1616009&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
		<script>var seznam_retargeting_id = 106985;</script><script src="//c.imedia.cz/js/retargeting.js"></script>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/\">podmínkami<\/a>."};</script>		<script>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</script>
		<script type="text/javascript" async="async" src="https://news.google.com/swg/js/v1/swg.js"></script><script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1625655311451.js' id='dn_2_cz_script-js'></script>
</body></html>