<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes">
				<meta name="description" content="&#8230;vakcín proti covidu, další přijdou ještě do konce týdne. Většina byla od firem Pfizer/BioNTech, 8400 od Moderny. (ČTK)">
				<meta property="og:description" content="&#8230;vakcín proti covidu, další přijdou ještě do konce týdne. Většina byla od firem Pfizer/BioNTech, 8400 od Moderny. (ČTK)">
				<meta name="twitter:description" content="&#8230;vakcín proti covidu, další přijdou ještě do konce týdne. Většina byla od firem Pfizer/BioNTech, 8400 od Moderny. (ČTK)">
				<meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2021-01-26T16:36:37+01:00"><meta property="article:modified_time" content="2021-01-26T16:59:40+01:00"><meta property="og:updated_time" content="2021-01-26T16:59:40+01:00"><meta property="article:section" content="Česko"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content="1433894554"><meta name="twitter:app:id:ipad" content="1433894554"><meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute"><meta name="twitter:app:country" content="cs"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/547847/"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471">
			<title>Do Česka dorazilo přes 257 tisíc dávek - Deník N</title>
			<meta property="og:title" content="Do Česka dorazilo přes 257 tisíc dávek">
			<meta name="twitter:title" content="Do Česka dorazilo přes 257 tisíc dávek">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/547847">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/547847">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/547847/">
			<meta property="og:url" content="https://denikn.cz/minuta/547847/"><meta name="og:image:width" content="1000"><meta name="og:image:height" content="500">
			<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),r=0;r<t.length;r++)if(t.hasOwnProperty(r)){for(var n=t[r];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(e))return decodeURIComponent(n.substring(e.length,n.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var r in dnru)if(dnru.hasOwnProperty(r)){var n=dnru[r];if("basic"==r&&n.id&&n.email)e.id=n.id,e.email=n.email,n.first_name&&n.last_name&&(e.name=[n.first_name,n.last_name]);else if("mail"==r&&r.length)e.newsletters=n.map(function(e,t){return e.code});else if("subscriptions"==r&&r.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var i in n)if(n.hasOwnProperty(i)){var s=1e3*n[i].start_time,a=1e3*n[i].end_time;e.subscriptions.push([s,a]),t<a&&(e.active=Math.max(a,e.active)),t>s&&t<a&&(n[i].types&&(e.ids.push(n[i].id.toString()),e.tags=e.tags.concat(n[i].types)),e.code=n[i].code,e.recurrent=n[i].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su(),Logged=User?1:0;</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "nemcova" ); ga( "set", "dimension4", "cesko" ); ga( "set", "dimension3", "ockovani" );
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denikn.cz/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_remp_iota-css'  href='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1611679000175.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1611679000175.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1611679000175.js' id='dn_remp_cabrio_script-js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-includes/js/jquery/jquery.min.1611679000175.js' id='jquery-core-js'></script>
<link rel='shortlink' href='https://denikn.cz/?p=547847' />

            <script> 
            var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement("script");
                        script.type = "text/javascript";
                        script.src = url;
                        script.addEventListener("load", () => resolve(script), false);
                        script.addEventListener("error", () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
            </script>

		    <script>
		        var timeStart = Date.now();
		        jQuery(function($){
                    if (window.sssp && sssp.displaySeznamAds() && !window.BannerBlock && window.Ads && window.Ads.seznam) {
                        console.log("Seznam detected, import CPEx");
                        window.oneTrustId = "0e19f8c4-720a-4dd9-93b8-3860137a4915-test";
                        importScript.url(
                            "https://denikn.cz/proxy/6c64c189f0c8f6307d269bf87cbf2d803fb5b82c.js"
                        ).then(()=> {
                            console.log("Init TCF");
                            initTcf();
                        },() => {
                            console.log("Failed loading CPEx, launching regular Ads delivery");
                            enableOrRefreshAds();
                            ga("send", "event", {
                                "eventCategory": "ads",
                                "eventAction": "launched_not_personalized",
                                "eventLabel": "script_load_failed",
                                "eventValue": Math.ceil((Date.now() - timeStart) / 1000)
                            });
                        });
                    } else {
                        console.log("Not loading CPEx, launching regular Ads delivery");
                        enableOrRefreshAds();
                    }
		        });
		    </script>
		<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
                <script> 
                    if (!window.User) {
                        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
                        window._adftrack.push({
                            pm: parseInt("1616009"), 
                            divider: encodeURIComponent("|"),  
                            pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")
                        });
                        (function () {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://track.adform.net/serving/scripts/trackpoint/async/";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        })();
                    } 
                </script>
					<meta property="al:android:url" content="minutacz://open?mpmItemID=547847">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=547847" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.png"><link rel="mask-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-maskicon.svg" color="#b00c28"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Cesko/megaboard","megaboard"],"m":["Cesko/msquare1","msquare"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Cesko/vrectangle","vrectangle"],"m":["Cesko/mrectangle","mrectangle"],"sd":"135811"},"article_top":{"sm":"135826"},"article_bottom":{"d":["Cesko/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Cesko/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Cesko/dbutton1","dbutton"],"m":["Cesko/mbutton1","mbutton"]},"mpm_middle":{"d":["Cesko/dbutton2","dbutton"],"m":["Cesko/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[650,300],[300,250],[468,60],[300,100],[728,90],[336,280],[650,250]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["mpm","default"],"Term":["Očkování","Česko","Hlavní"],"ArticleID":"547847","Author":["Barbora Němcová"]},"prefix":"/172785668/CZ_denikN_","consent":"0e19f8c4-720a-4dd9-93b8-3860137a4915-test","gdprStrict":false,"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
            var enableSeznamAds = function() {

                jQuery(function ($) {

                    if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

                        window.Banners = window.Banners || [];
                        window.Banners.push("interscroller");

                        var md = Ads.mobile ? "sm" : "sd";
                        var c = 't_float';
                        var t = $('[data-single] p:nth-of-type(4)').first();

                        if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
                            t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
                        }
                    }
                });

                sssp.config({source: 'hp_feed'});

                jQuery(function ($) {

                    var ads = [];

                    window.Ads.seznam.reloading = [];

                    $.each(window.Ads.seznam, function (id, ad) {
                        var el = $('#ssp-zone-' + id);

                        if (el.length) {
                            el.css({
                                maxWidth: ad.width,
                                marginLeft: 'auto',
                                marginRight: 'auto'
                            });

                            if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
                                window.Ads.seznam.reloading.push({
                                    'zoneId': parseInt(id),
                                    'id': 'ssp-zone-' + id,
                                    'width': ad.width,
                                    'height': ad.height,
                                    'reload_offset': ad.reload_offset,
                                    'last_position': $('#ssp-zone-' + id).position().top,
                                    'last_time': Math.floor(Date.now() / 1000)
                                });
                            }
                            ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
                        }
                    });

                    sssp.getAds(ads);

                    if (window.Ads.seznam.reloading.length > 0) {
                        $(window).scroll(function () {
                            $.each(window.Ads.seznam.reloading, function (i) {
                                if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
                                    var current_time = Math.floor(Date.now() / 1000);

                                    if (current_time - this.last_time > 5) {
                                        $('#' + this.id).html('');
                                        sssp.getAds({
                                            'zoneId': this.zoneId,
                                            'id': this.id,
                                            'width': this.width,
                                            'height': this.height
                                        });
                                    }

                                    this.last_position = $(window).scrollTop();
                                    this.last_time = current_time;
                                }
                            });
                        });
                    }

                    if (window.Article && !Article.locked) {
                        $('.b_single').after('<div id="dn_sssp_post_after"></div>');
                    }
                });

            }
        </script>
        </head><body id="s_s" class="__theme_dn2cz __single __single_547847 __tag_1493 __category_8 __category_738 __author_239"><div class="s_a s_a__lead">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
                if ( window.Ads && window.Ads.block ) {
                    document.getElementById( "header_lead" ).remove();
                } else if ( window.sssp && sssp.displaySeznamAds() ) {
                    window.Banners = window.Banners || [];
                    window.Banners.push( "header_lead" );

                    var md = Ads.mobile ? "sm" : "sd";
                    
                    if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
                        var id = Ads.slots["header_lead"][md];
                        var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
                        document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
                        document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
                    }
                    
                    
                } else {
                    
                }
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Studio N</a></li><li id="menu-item-448949" class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/">E-shop</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-459044" class="s_h_mnu_itm s_h_mnu_itm__1 __459044"><a href="https://denikn.cz/tag/koronavirus/?ref=list">Koronavirus</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-541476" class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/">Audio</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-228576" class="s_h_mnu_itm s_h_mnu_itm__1 __228576"><a href="https://denikn.cz/knihy-edice-n/">Knihy Edice N</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-316807" class="s_h_mnu_itm s_h_mnu_itm__1 __316807"><a href="https://denikn.cz/tag/odemceno-o-koronaviru/">Odemčeno o&nbsp;koronaviru</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm" data-login="s_h_usr_login__loading">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a>
					</div>
					<form class="s_h_usr_login">
						<label for="s_h_usr_inp_email" class="s_h_usr_tit">Vaše e-mailová adresa</label>
						<input id="s_h_usr_inp_email" class="s_h_usr_inp" type="email" required>
						<label for="s_h_usr_inp_pass" class="s_h_usr_tit">Vaše heslo <a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></label>
						<input id="s_h_usr_inp_pass" class="s_h_usr_inp" type="password" required>
						<span class="s_h_usr_eye" data-login-topas></span>
						<button class="e_button e_button__blue e_button__arr">Přihlásit se</button>
					</form>
				</li>
				<li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_place s_place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="s_b" class="s_b s_b__tiny">
		<article class="b_single b_single__mpm" data-ref="in">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaN.cz</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/cesko/">Česko</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/ockovani/">Očkování</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="26. ledna 2021 16:36" datetime="2021-01-26T16:36:37+01:00">26. ledna 2021 16:36</time></nav>		</header>
		<aside class="__547847 a_mpm a_mpm__single a_mpm__regular" data-id="547847" data-created="2021-01-26T15:36:37+01:00" data-updated="2021-01-26T15:59:40+01:00"><div class="a_mpm_b"><p>Do Česka dorazilo přes <strong>257 tisíc dávek</strong> vakcín proti covidu, další přijdou ještě do konce týdne. Většina byla od firem Pfizer/BioNTech, 8400 od Moderny. (ČTK)</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?Subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&Body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F547847%2F">editori@denikn.cz</a>. </div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547847/?ref=pop" data-pop-title="" data-pop-text="Do Česka dorazilo přes 257 tisíc dávek vakcín proti covidu, další přijdou ještě do konce týdne. Většina byla od firem Pfizer/BioNTech, 8400 od Moderny. (ČTK)"></a></div></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější zprávy z témat: <a href="https://denikn.cz/tag/ockovani/">Očkování</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__547827" class="__547827 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-01-26T16:14:41+01:00"><a href="https://denikn.cz/minuta/547827/">16:14</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://dennikn.sk/minuta/2242650?ref=mnt.sk">Na Slovensku zemřel devětasedmdesátiletý člověk, který dostal vakcínu proti covidu-19.</a> Měl několik chronických onemocnění, které byly podle pitvy hlavní příčinou úmrtí. (Denník N)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547827/?ref=pop" data-pop-title="" data-pop-text="Na Slovensku zemřel devětasedmdesátiletý člověk, který dostal vakcínu proti covidu-19. Měl několik chronických onemocnění, které byly podle pitvy hlavní příčinou úmrtí. (Denník N)"></a></div></div></aside><aside id="__547774" class="__547774 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-01-26T15:20:38+01:00"><a href="https://denikn.cz/minuta/547774/">15:20</a></time><div class="a_mpm_b"><p><strong>Registr k&nbsp;očkování proti covidu-19 začal ve 14:00 fungovat i&nbsp;pro zdravotníky.</strong> Za první hodinu se jich na webu podle národní agentury registrovalo asi 2200. (ČTK)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547774/?ref=pop" data-pop-title="" data-pop-text="Registr k očkování proti covidu-19 začal ve 14:00 fungovat i pro zdravotníky. Za první hodinu se jich na webu podle národní agentury registrovalo asi 2200. (ČTK)"></a></div></div></aside><aside id="__547699" class="__547699 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-01-26T14:17:19+01:00"><a href="https://denikn.cz/minuta/547699/">14:17</a></time><div class="a_mpm_b"><p>Německé ministerstvo zdravotnictví popřelo zprávu deníku Handelsblatt o&nbsp;tom, že vakcína společnosti AstraZeneca <a data-link="int" href="https://denikn.cz/minuta/547220/">má účinnost pouze 8 procent u pacientů nad 65 let.</a> Ve skutečnosti se studie účastnilo 8 procent lidí ve věku 56 až 69 let. <a data-link="ext" href="https://twitter.com/alexwickham/status/1353999453028577280">Na Twitteru o tom informoval editor serveru Politico.</a></p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547699/?ref=pop" data-pop-title="" data-pop-text="Německé ministerstvo zdravotnictví popřelo zprávu deníku Handelsblatt o tom, že vakcína společnosti AstraZeneca má účinnost pouze 8 procent u pacientů nad 65 let. Ve skutečnosti se studie účastnilo 8 procent lidí ve věku 56 až 69 let. Na Twitteru o tom informoval editor serveru Politico."></a></div></div></aside><aside id="__547644" class="__547644 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-01-26T13:22:31+01:00"><a href="https://denikn.cz/minuta/547644/">13:22</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/547644/">Druhou dávku vakcíny proti covidu od společnosti Moderna lze ve výjimečných případech podat po šesti týdnech od prvního očkování,</a> shodli se experti ze Světové zdravotnické organizace (WHO).</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547644/?ref=pop" data-pop-title="" data-pop-text="Druhou dávku vakcíny proti covidu od společnosti Moderna lze ve výjimečných případech podat po šesti týdnech od prvního očkování, shodli se experti ze Světové zdravotnické organizace (WHO)."></a></div></div></aside><aside id="__547603" class="__547603 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-01-26T12:44:08+01:00"><a href="https://denikn.cz/minuta/547603/">12:44</a></time><div class="a_mpm_b"><p>Dodávky vakcín od společností Pfizer/BioNTech do členských států EU by se měly <strong>do konce tohoto týdne vrátit na 100 procent,</strong> řekl novinářům mluvčí Evropské komise Stefan de Keersmaecker. Komise podle něj situaci monitoruje. <a data-link="int" href="https://denikn.cz/546540/astrazeneca-snizi-docasne-dodavky-do-eu-ceska-by-se-to-podle-ministerstva-v-unoru-zrejme-dotknout-nemelo/?ref=list">O&nbsp;dočasném snížení dodávek vakcín píšeme více zde.</a></p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547603/?ref=pop" data-pop-title="" data-pop-text="Dodávky vakcín od společností Pfizer/BioNTech do členských států EU by se měly do konce tohoto týdne vrátit na 100 procent, řekl novinářům mluvčí Evropské komise Stefan de Keersmaecker. Komise podle něj situaci monitoruje. O dočasném snížení dodávek vakcín píšeme více zde."></a></div></div></aside><aside id="__547580" class="__547580 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2021-01-26T12:33:57+01:00"><a href="https://denikn.cz/minuta/547580/">12:33</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.bbc.com/news/world-us-canada-55805907?xtor=AL-72-%5Bpartner%5D-%5Bbbc.news.twitter%5D-%5Bheadline%5D-%5Bnews%5D-%5Bbizdev%5D-%5Bisapi%5D&#038;at_custom2=twitter&#038;at_campaign=64&#038;at_medium=custom7&#038;at_custom4=EA1798F6-5F86-11EB-8D5B-72FD4744363C&#038;at_custom1=%5Bpost+type%5D&#038;at_custom3=%40BBCWorld">Ředitel kanadské hazardní společnosti v hodnotě bezmála dvou miliard dolarů Rob Baker skončil ve funkci poté,</a> co i&nbsp;s&nbsp;manželkou dostal přednostní očkování proti covidu. Pár se vydával za pracovníky motelu a&nbsp;cestoval kvůli vakcíně na vzdálený Yukon, kde se očkuje více než ve zbytku země. (BBC)</p>
</div><div class="e_tools e_tools__mpm"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/minuta/547580/?ref=pop" data-pop-title="" data-pop-text="Ředitel kanadské hazardní společnosti v hodnotě bezmála dvou miliard dolarů Rob Baker skončil ve funkci poté, co i s manželkou dostal přednostní očkování proti covidu. Pár se vydával za pracovníky motelu a cestoval kvůli vakcíně na vzdálený Yukon, kde se očkuje více než ve zbytku země. (BBC)"></a></div></div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na MinutaN.cz</a></footer></section><div class="b_place b_place__body_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-content"></div></div></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
                if ( window.Ads && window.Ads.block ) {
                    document.getElementById( "content_bottom" ).remove();
                } else if ( window.sssp && sssp.displaySeznamAds() ) {
                    window.Banners = window.Banners || [];
                    window.Banners.push( "content_bottom" );

                    var md = Ads.mobile ? "sm" : "sd";
                    
                    if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
                        var id = Ads.slots["content_bottom"][md];
                        var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
                        document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
                        document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
                    }
                    
                    
                } else {
                    
                }
            </script>
            </div><div class="s_place s_place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">FAQ</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer><div class="s_place s_place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
            <div id="footer_non" class="e_ads"></div>
            <script>
                if ( window.Ads && window.Ads.block ) {
                    document.getElementById( "footer_non" ).remove();
                } else if ( window.sssp && sssp.displaySeznamAds() ) {
                    window.Banners = window.Banners || [];
                    window.Banners.push( "footer_non" );

                    var md = Ads.mobile ? "sm" : "sd";
                    
                    if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
                        var id = Ads.slots["footer_non"][md];
                        var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
                        document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
                        document.getElementById( "footer_non" ).parentNode.className += " b_ads__seznam";
                    }
                    
                    
                } else {
                    
                }
            </script>
            <script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/547847/","position":547847,"headline":"Do Česka dorazilo přes 257 tisíc dávek vakcín proti covidu, další přijdou ještě do konce týdne.…","description":"Do Česka dorazilo přes 257 tisíc dávek vakcín proti covidu, další přijdou ještě do konce týdne. Většina byla od firem Pfizer/BioNTech, 8400 od Moderny. (ČTK)","datePublished":"2021-01-26T16:36:37+01:00","dateModified":"2021-01-26T16:59:40+01:00","wordCount":26,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/547847/"},"author":[{"@type":"Person","@id":"239","name":"Barbora Němcová"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/dennikn-60x60.png","width":60,"height":60}},"articleSection":["Česko","Hlavní"],"articleTerms":[{"@id":"8","@type":"Category","name":"Česko"},{"@id":"738","@type":"Category","name":"Hlavní"},{"@id":"1493","@type":"Tag","name":"Očkování"}],"about":[{"@id":"1493","name":"Očkování"}],"isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":174,"hard":0,"email":0,"newsletter":0};</script>
		<script>window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []); window._adftrack.push({pm: 1616009, divider: encodeURIComponent("|"), pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")}); (function () { var s = document.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName("script")[0]; x.parentNode.insertBefore(s, x); })();</script><noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1616009&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
		<script>var seznam_retargeting_id = 106985;</script><script src="//c.imedia.cz/js/retargeting.js"></script>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/\">podmínkami<\/a>."};</script><script type='text/javascript' id='dn_remp_iota_script-js-extra'>
/* <![CDATA[ */
var rempiota = {"ajaxurl":"https:\/\/denikn.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1611679000175.js' id='dn_remp_iota_script-js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1611679000175.js' id='dn_2_cz_script-js'></script>
		<script>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</script>
		</body></html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Získáno 2893 objektů (518 KB) z Redis pomocí PhpRedis (v5.3.2).
-->
