<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes">
				<meta name="description" content="Jednání se dále zúčastnili slovenský ministr vnitra Roman Mikulec a ministr zahraničních věcí a evropských záležitostí Ivan Korčok. (Hrad)">
				<meta property="og:description" content="Jednání se dále zúčastnili slovenský ministr vnitra Roman Mikulec a ministr zahraničních věcí a evropských záležitostí Ivan Korčok. (Hrad)">
				<meta name="twitter:description" content="Jednání se dále zúčastnili slovenský ministr vnitra Roman Mikulec a ministr zahraničních věcí a evropských záležitostí Ivan Korčok. (Hrad)">
				<meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2020-06-03T15:52:04+02:00"><meta property="article:modified_time" content="2020-06-03T16:01:20+02:00"><meta property="og:updated_time" content="2020-06-03T16:01:20+02:00"><meta property="article:section" content="Česko"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content="1433894554"><meta name="twitter:app:id:ipad" content="1433894554"><meta name="twitter:app:id:googleplay" content="sk.dennikn.cz.android.minutapominute"><meta name="twitter:app:country" content="cs"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta name="apple-itunes-app" content="app-id=1433894554, app-argument=https://denikn.cz/minuta/373397/"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz">
			<title>Prezident Miloš Zeman přijal na Pražském hradě slovenského premiéra Igora Matoviče - Deník N</title>
			<meta property="og:title" content="Prezident Miloš Zeman přijal na Pražském hradě slovenského premiéra Igora Matoviče">
			<meta name="twitter:title" content="Prezident Miloš Zeman přijal na Pražském hradě slovenského premiéra Igora Matoviče">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/373397">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/373397">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/373397/">
			<meta property="og:url" content="https://denikn.cz/minuta/373397/"><meta name="og:image:width" content="1000"><meta name="og:image:height" content="500">
			<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),n=0;n<t.length;n++)if(t.hasOwnProperty(n)){for(var r=t[n];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(e))return decodeURIComponent(r.substring(e.length,r.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var n in dnru)if(dnru.hasOwnProperty(n)){var r=dnru[n];if("basic"==n&&r.id&&r.email)e.id=r.id,e.email=r.email,r.first_name&&r.last_name&&(e.name=[r.first_name,r.last_name]);else if("mail"==n&&n.length)e.newsletters=r.map(function(e,t){return e.code});else if("subscriptions"==n&&n.length){e.tags=[],e.subscriptions=[],e.active=0;for(var i in r)if(r.hasOwnProperty(i)){var a=1e3*r[i].start_time,s=1e3*r[i].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[i].types&&(e.tags=e.tags.concat(r[i].types)),e.code=r[i].code,e.recurrent=r[i].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su();</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "nemcova" ); ga( "set", "dimension4", "cesko" ); 
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denikn.cz/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_remp_iota-css'  href='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1590998955729.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1590998955729.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1590998955729.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-includes/js/jquery/jquery.js'></script>
<link rel='shortlink' href='https://denikn.cz/?p=373397' />

					<meta property="al:android:url" content="minutacz://open?mpmItemID=373397">
					<meta property="al:android:package" content="sk.dennikn.cz.android.minutapominute">
					<meta property="al:android:app_name" content="Minuta po minutě">
					<meta property="al:ios:url" content="minutacz://open?mpmItemID=373397" />
					<meta property="al:ios:app_store_id" content="1433894554" />
					<meta property="al:ios:app_name" content="Minuta po minutě" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.png"><link rel="mask-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-maskicon.svg" color="#b00c28"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><script src="https://ssp.imedia.cz/static/js/ssp.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Cesko/megaboard","megaboard"],"m":["Cesko/msquare1","msquare"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Cesko/vrectangle","vrectangle"],"m":["Cesko/mrectangle","mrectangle"],"sd":"135811"},"index_middle":{"d":["Cesko/hrectangle","hrectangle"],"m":["Cesko/msquare2","msquare"]},"article_top":{"sm":"135826"},"article_bottom":{"d":["Cesko/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Cesko/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Cesko/dbutton1","dbutton"],"m":["Cesko/mbutton1","mbutton"]},"mpm_middle":{"d":["Cesko/dbutton2","dbutton"],"m":["Cesko/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[650,300],[300,250],[468,60],[300,100],[728,90],[336,280],[650,250]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"prefix":"/172785668/CZ_denikN_","targets":{"Pagetype":["mpm","default"],"Term":["Česko","Hlavní"],"ArticleID":"373397","Author":["Barbora Němcová"]},"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script><script> if ( !window.User ) { window._adftrack = Array.isArray( window._adftrack ) ? window._adftrack : ( window._adftrack ? [ window._adftrack ] : [] ); window._adftrack.push( { pm: 1616009, divider: encodeURIComponent( "|" ), pagename: encodeURIComponent( "WebsiteName|SectionName|SubSection|PageName" ) } ); ( function() { var s = document.createElement( "script" ); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName( "script" )[ 0 ]; x.parentNode.insertBefore( s, x ); } )(); } </script>		<script>
			var agent = navigator.userAgent || navigator.vendor || window.opera;
			var width = window.innerWidth || document.documentElement.clientWidth;

			window.Banners = [];
			window.Ads.subscriber = !!( window.User && window.User.active );
			window.Ads.block = !!( window.dnru && window.dnru.user_meta && window.dnru.user_meta.map( function( i ) { if ( i.no_ad ) { return true; } } )[0] === true );
			window.Ads.mobile = !!( width < 700 || agent.indexOf( 'FBAN' ) > -1 || agent.indexOf( 'FBAV' ) > -1 );
			window.Ads.places = {};

			window.googletag = window.googletag || { cmd:[] };

			googletag.cmd.push( function() {
				if ( window.Ads && window.Ads.slots && window.Ads.slots.article_middle ) {
					var c = 't_float';
					var t = document.querySelectorAll( '[data-single] p:nth-of-type(5)' )[ 0 ];
					var l = document.querySelectorAll( '[data-lock]' );

					if ( !t || l.length ) {
						c = 'b b_float';
						t = document.querySelectorAll( '.b_single' )[ 0 ];
					}

					if ( typeof( t.after ) != 'undefined' ) {
						var d1 = document.createElement( 'div' );
						var d2 = document.createElement( 'div' );

						d2.id = 'article_middle';
						d2.className = 'e_ads e_ads__float';

						d1.className = c;
						d1.appendChild( d2 );

						t.after( d1 );
					}
				}

				for ( var slot in window.Ads.slots ) {
					if ( !window.Ads.slots.hasOwnProperty( slot ) || window.Ads.block || slot == '_gemius' ) {
						continue;
					}

					var place = window.Ads.slots[ slot ][ window.Ads.mobile ? 'm' : 'd' ];

					if ( typeof( place ) == 'undefined' ) {
						continue;
					}
					
					place = [ window.Ads.prefix + place[ 0 ] + ( Ads.subscriber ? '_sub' : '_nosub' ), typeof( place[ 1 ] ) == 'object' ? place[ 1 ] : window.Ads.sizes[ place[ 1 ] ] ];

					window.Ads.places[ slot ] = place;

					googletag.defineSlot( place[ 0 ], place[ 1 ], slot ).addService( googletag.pubads() );
				}

				for ( var target in window.Ads.targets ) {
					if ( !window.Ads.targets.hasOwnProperty( target ) ) {
						continue;
					}

					googletag.pubads().setTargeting( target, window.Ads.targets[ target ] );
				}

				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					window.Banners.push( event.slot.getSlotElementId() );
				} );

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			} );
		</script>
		</head><body id="s_s" class="__theme_dn2cz __single __single_373397 __category_8 __category_738 __author_239"><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo.svg" alt="Deník N"></a></p><button class="s_h_toggle" title="Rubriky"></button><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-245597" class="s_h_mnu_itm s_h_mnu_itm__0 __245597"><a href="https://projekty.denikn.cz/aro-sencov">Crowdfunding knih</a></li><li id="menu-item-313018" class="s_h_mnu_itm s_h_mnu_itm__0 __313018"><a href="https://denikn.cz/tag/koronavirus/">Koronavirus</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Podcast Studio N</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-228576" class="s_h_mnu_itm s_h_mnu_itm__1 __228576"><a href="https://denikn.cz/knihy-edice-n/">Knihy Edice N</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__1 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-316807" class="s_h_mnu_itm s_h_mnu_itm__1 __316807"><a href="https://denikn.cz/tag/odemceno-o-koronaviru/">Odemčeno o&nbsp;koronaviru</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://dennikn.cz/minuta/">Minutapo.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu"><li class="s_h_usr_itm" data-login="s_h_usr_login__loading"><div class="s_h_usr_profile"><div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div><strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a></div><form class="s_h_usr_login"><div class="s_h_usr_tit">Přihlaste se<a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></div><input class="s_h_usr_inp" type="email" placeholder="Vaše e-mailová adresa" required><input class="s_h_usr_inp" type="password" placeholder="Vaše heslo" required><button class="e_button e_button__blue e_button__arr">Přihlásit se</button></form></li><li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_a s_a__lead">
				<div id="header_lead" class="e_ads e_ads__1000x200"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
						    var id = Ads.slots["header_lead"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "header_lead" );
						} );
					}
				</script>
				</div><main id="s_b" class="s_b s_b__tiny">
		<article class="b_single b_single__mpm" data-ref="in">
		<header class="b_single_h">
			<nav class="e_terms e_terms__front"><a class="e_terms_front" href="https://denikn.cz/minuta/">MinutaPo.cz
</a><a class="e_terms_term e_terms_category" href="https://denikn.cz/cesko/">Česko</a></nav><nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="3. června 2020 15:52" datetime="2020-06-03T15:52:04+02:00">3. června 2020 15:52</time></nav>		</header>
		<aside class="__373397 a_mpm a_mpm__single a_mpm__regular" data-id="373397" data-created="2020-06-03T13:52:04+02:00" data-updated="2020-06-03T14:01:20+02:00"><div class="a_mpm_b"><p><a data-link="ext" href="https://www.hrad.cz/cs/pro-media/tiskove-zpravy/aktualni-tiskove-zpravy/prezident-republiky-prijal-igora-matovice-15433">Prezident Miloš Zeman přijal na Pražském hradě slovenského premiéra Igora Matoviče.</a> Jednání se dále zúčastnili slovenský ministr vnitra Roman Mikulec a ministr zahraničních věcí a evropských záležitostí Ivan Korčok. (Hrad)</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?Subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&Body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F373397%2F">editori@denikn.cz</a>. </div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/minuta/373397/" target="_blank" data-ga="e_twitter.e_tools__footer"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/minuta/373397/" target="_blank" data-ga="e_facebook.e_tools__footer"></a></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější z kategorie:<a href="https://denikn.cz/cesko/">Česko</a></h3></header><div class="e_mpm e_mpm__mixed"><aside id="__373477" class="__373477 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2020-06-03T16:47:25+02:00"><a href="https://denikn.cz/minuta/373477/">16:47</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/373477/">Česko bylo loni nejhorší ze 42 hodnocených zemí v plnění doporučení protikorupční skupiny Rady Evropy (GRECO).</a> Vyplývá to z výroční zprávy orgánu sdružujícího 50 států, který hodnotil pokroky svých členů v prevenci korupce zákonodárců, soudců a státních zástupců.</p>
<div class="a_mpm_b_social">
<div class="iframely-embed">
<div class="iframely-responsive" style="padding-bottom: 50%; padding-top: 120px;"><a data-link="ext" href="https://infogram.com/tackling-corruption-across-europe-2019-1h7g6k3k8kpo2oy" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Finfogram.com%2Ftackling-corruption-across-europe-2019-1h7g6k3k8kpo2oy&amp;key=678880872e4cb8c02e2d3534bf76d9be&amp;maxheight=750"></a></div>
</div>
<p><script async src="//cdn.iframe.ly/embed.js" charset="utf-8"></script>
</div>
</div></aside><aside id="__373432" class="__373432 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2020-06-03T16:06:15+02:00"><a href="https://denikn.cz/minuta/373432/">16:06</a></time><div class="a_mpm_b"><p>V Nemocnici Na Bulovce není poprvé po 93 dnech žádný pacient s nemocí covid-19. První pacient s koronavirem byl na Infekční klinice hospitalizován 1. března. (Nemocnice Na Bulovce)</p>
</div></aside><aside id="__373415" class="__373415 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2020-06-03T15:54:44+02:00"><a href="https://denikn.cz/minuta/373415/">15:54</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/373415/">Ministryně financí Alena Schillerová (za ANO) připustila, že schodek rozpočtu se letos může přiblížit 500 miliardám korun.</a> Nevyloučila, že navrhne zvýšení deficitu z 300 miliard, na které se už letos plánovaný rozpočet dříve měnil.</p>
</div></aside><aside id="__373339" class="__373339 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2020-06-03T15:40:32+02:00"><a href="https://denikn.cz/minuta/373339/">15:40</a></time><div class="a_mpm_b"><p>Kraj Vysočina udělil Českým drahám tři pokuty v celkové výši 2,103 milionu korun za nedodržení smlouvy na provoz vlaků na přelomu loňského a letošního roku. Pokuty se týkají zpoždění nebo problémů s nasazením jiných vozidel, než dopravce sliboval. (Zdopravy)</p>
</div></aside><aside id="__373364" class="__373364 a_mpm a_mpm__archive a_mpm__important"><time class="a_mpm_posted" datetime="2020-06-03T15:25:26+02:00"><a href="https://denikn.cz/minuta/373364/">15:25</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://www.onet.pl/?%3Futm_source=tw&#038;utm_medium=social&#038;utm_campaign=onetsg_fb_twitter_onetwiadomosci&#038;srcc=ucs&#038;pid=088cdd3d-a4f9-443a-abe6-f4ba6aee939c&#038;sid=b177a2c9-166f-4113-9b28-185bbe554807&#038;utm_v=2">Polský prezident Andrzej Duda podle serveru Onet.pl schválil odvolání velvyslankyně v Česku Barbary Ćwiorové.</a> Zvláštní komise polského MZV konstatovala, že se diplomatka dopouštěla diskriminace zaměstnanců polské ambasády v&nbsp;Praze.</p>
</div></aside><aside id="__373220" class="__373220 a_mpm a_mpm__archive a_mpm__regular"><time class="a_mpm_posted" datetime="2020-06-03T14:23:14+02:00"><a href="https://denikn.cz/minuta/373220/">14:23</a></time><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/minuta/373220/">Vzdělávací a kulturní centrum pro seniory Elpida spustilo internetovou kampaň Neriskuj,</a> která bojuje proti manipulaci seniorů na internetu. V <a data-link="ext" href="https://www.televizeseznam.cz/video/seznam-se-bezpecne/neriskuj-elpida-a-jan-rosak-radi-seniorum-jak-neriskovat-na-internetu-64065341?fbclid=IwAR03T1Obx296EHR8bC9QoHi4veFfzkTLhIr8HFOTV6DRrFDEszrRrmsnbnk">edukačním videu</a> moderátor Jan Rosák a tři soutěžící představují pravidla, podle kterých lze na internetu poznat hoax.</p>
</div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na minutapo.cz</a></footer></section></main>
<div class="s_a s_a__foot">
				<div id="content_bottom" class="e_ads e_ads__f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
						    var id = Ads.slots["content_bottom"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "content_bottom" );
						} );
					}
				</script>
				</div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">FAQ</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer>
				<div id="footer_non" class="e_ads"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
						    var id = Ads.slots["footer_non"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "footer_non" );
						} );
					}
				</script>
				<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/373397/","position":373397,"headline":"Prezident Miloš Zeman přijal na Pražském hradě slovenského premiéra Igora Matoviče. Jednání se dále zúčastnili…","description":"Prezident Miloš Zeman přijal na Pražském hradě slovenského premiéra Igora Matoviče. Jednání se dále zúčastnili slovenský ministr vnitra Roman Mikulec a ministr zahraničních věcí a evropských záležitostí Ivan Korčok. (Hrad)","datePublished":"2020-06-03T15:52:04+02:00","dateModified":"2020-06-03T16:01:20+02:00","wordCount":30,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/373397/"},"author":[{"@type":"Person","@id":"239","name":"Barbora Němcová"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/dennikn-60x60.png","width":60,"height":60}},"articleSection":["Česko","Hlavní"],"articleTerms":[{"@id":"8","@type":"Category","name":"Česko"},{"@id":"738","@type":"Category","name":"Hlavní"}],"isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":356,"hard":0,"email":0,"newsletter":0};</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript><script type='text/javascript'>
/* <![CDATA[ */
var rempiota = {"ajaxurl":"https:\/\/denikn.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1590998955729.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1590998955729.js'></script>
		<script>
		jQuery( function( $ ) {

		    window.googletag = window.googletag || { cmd:[] };

			if ( window.Ads && window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block && !( window.sssp && sssp.displaySeznamAds() ) ) {

                var c = 't_float';
                var t = $( '[data-single] p:nth-of-type(6)' ).first();

                if ( !t.length || !window.Article || window.Article.locked ) {
                    c = 'b_ad b_ad__float b b_float';
                    t = $( '.b_single' );
                }

                t.after( '<div class="' + c + '"><div id="interscroller" class="e_ad__interscroller e_ads e_ads__float"></div></div>' );

                googletag.cmd.push( function() {
                    googletag.display( 'interscroller' );
                } );
			}
		} );
		</script>
					<script>
				if ( window.sssp && sssp.displaySeznamAds() && !window.BannerBlock && window.Ads && window.Ads.seznam ) {

                    jQuery( function( $ ) {

                        if ( window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block ) {

                            window.Banners = window.Banners || [];
                            window.Banners.push( "interscroller" );

                            var md = Ads.mobile ? "sm" : "sd";
                            var c = 't_float';
                            var t = $( '[data-single] p:nth-of-type(4)' ).first();

                            if ( Ads.slots["interscroller"] && Ads.slots["interscroller"][md] ) {
                                t.after( '<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>' );
                            }
                        }
                    } );

                    sssp.config( { source: 'hp_feed' } );

                    jQuery( function( $ ) {

						var width = $( window ).width();
						var ads = [];

						window.Ads.seznam.reloading = [];

						$.each( window.Ads.seznam, function( id, ad ) {
							var el = $( '#ssp-zone-' + id );
							
							if ( el.length ) {
								el.css( {
									maxWidth: ad.width,
									marginLeft: 'auto',
									marginRight: 'auto'
								} );
								
								if ( typeof ad.reload_offset != 'undefined' && parseInt( ad.reload_offset ) > 0 ){
									window.Ads.seznam.reloading.push( { 
										'zoneId': parseInt( id ),
										'id': 'ssp-zone-' + id, 
										'width': ad.width, 
										'height': ad.height, 
										'reload_offset': ad.reload_offset,
										'last_position': $( '#ssp-zone-' + id ).position().top,
										'last_time': Math.floor( Date.now() / 1000 )
									} );
								}
								
								ads.push( { zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height } );
							}
						} );
						
						sssp.getAds( ads );
						
						if ( window.Ads.seznam.reloading.length > 0 ) {
							$( window ).scroll( function() {
								$.each( window.Ads.seznam.reloading, function ( i ){
									if ( Math.abs( $( window ).scrollTop() - this.last_position ) > ( this.reload_offset + this.height ) ) {
										var current_time = Math.floor( Date.now() / 1000 );
										
										if ( current_time - this.last_time > 5 ){
											$( '#' + this.id ).html('');
											sssp.getAds( { 'zoneId': this.zoneId, 'id': this.id, 'width': this.width, 'height': this.height } );	
										}
										
										this.last_position = $( window ).scrollTop();
										this.last_time = current_time;
									}
								} );
							} );
						}
						
						if ( window.Article && !Article.locked ) {
							$( '.b_single' ).after( '<div id="dn_sssp_post_after"></div>' );
						}	
					} );
				}
			</script>
					<script>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</script>
		</body></html>