<!DOCTYPE html><html lang="cs-CZ"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes">
				<meta name="description" content="dalších 29 je zraněných, řada z nich se nadýchala kouře. Mluvili jsme s jedním ze zasahujících hasičů.">
				<meta property="og:description" content="dalších 29 je zraněných, řada z nich se nadýchala kouře. Mluvili jsme s jedním ze zasahujících hasičů.">
				<meta name="twitter:description" content="dalších 29 je zraněných, řada z nich se nadýchala kouře. Mluvili jsme s jedním ze zasahujících hasičů.">
				<meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2020-01-19T09:21:41+01:00"><meta property="article:section" content="Hlavní"><meta name="twitter:card" content="app"><meta name="twitter:app:id:iphone" content=""><meta name="twitter:app:id:ipad" content=""><meta name="twitter:app:id:googleplay" content=""><meta name="twitter:app:country" content="CZ"><meta name="twitter:app:name:ipad" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:iphone" content="Zprávy Minuty po minutě"><meta name="twitter:app:name:googleplay" content="Zprávy Minuty po minutě"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz">
			<title>Tragédie ve Vejprtech stála život osm lidí - Deník N</title>
			<meta property="og:title" content="Tragédie ve Vejprtech stála život osm lidí">
			<meta name="twitter:title" content="Tragédie ve Vejprtech stála život osm lidí">
			<meta property="og:locale" content="cs_CZ">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://denikn.cz/api/feature/274093">
			<meta name="twitter:image" content="https://denikn.cz/api/feature/274093">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/minuta/274093/">
			<meta property="og:url" content="https://denikn.cz/minuta/274093/"><meta name="og:image:width" content="1000"><meta name="og:image:height" content="500">
			<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),n=0;n<t.length;n++)if(t.hasOwnProperty(n)){for(var r=t[n];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(e))return decodeURIComponent(r.substring(e.length,r.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var n in dnru)if(dnru.hasOwnProperty(n)){var r=dnru[n];if("basic"==n&&r.id&&r.email)e.id=r.id,e.email=r.email,r.first_name&&r.last_name&&(e.name=[r.first_name,r.last_name]);else if("mail"==n&&n.length)e.newsletters=r.map(function(e,t){return e.code});else if("subscriptions"==n&&n.length){e.tags=[],e.subscriptions=[],e.active=0;for(var i in r)if(r.hasOwnProperty(i)){var a=1e3*r[i].start_time,s=1e3*r[i].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[i].types&&(e.tags=e.tags.concat(r[i].types)),e.recurrent=r[i].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su();</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );ga( "create", "UA-122456359-1", "auto" ); if ( User && User.active ) { ga( "set", "dimension1", 2 ); } else if ( User ) { ga( "set", "dimension1", 1 ); } else { ga ( "set", "dimension1", 0 ) } ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 ); if ( User && User.id ) { ga( "set", "userId", User.id ); } ga( "set", "dimension2", "jan.wirnitzer" ); ga( "set", "dimension4", "hlavni" ); ga( "set", "dimension3", "pozar-ve-vejprtech" ); ga( "send", "pageview" );</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denikn.cz/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_remp_iota-css'  href='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1579097791475.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1579097791475.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1579097791475.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-includes/js/jquery/jquery.js'></script>
<link rel='shortlink' href='https://denikn.cz/?p=274093' />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"viac/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer="};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.png"><link rel="mask-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-maskicon.svg" color="#b00c28"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"></head><body id="s_s" class="__theme_dn2cz __single __single_274093 __tag_1123 __category_738 __author_45"><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo.svg" alt="Deník N"></a></p><button class="s_h_toggle" title="Rubriky"></button><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-245597" class="s_h_mnu_itm s_h_mnu_itm__0 __245597"><a href="https://predplatne.denikn.cz/sales-funnel/sales-funnel-frontend/show?medium=denikn&#038;referer=https%3A%2F%2Fpredplatne.denikn.cz%2F2019-1&#038;funnel=vanoce">Darovat předplatné</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-228576" class="s_h_mnu_itm s_h_mnu_itm__0 __228576"><a href="https://denikn.cz/knihy-edice-n/">Knihy Edice N</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Podcast Studio N</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__0 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__1 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://dennikn.cz/minuta/">Minutapo.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu"><li class="s_h_usr_itm" data-login="s_h_usr_login__loading"><div class="s_h_usr_profile"><div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div><strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a></div><form class="s_h_usr_login"><div class="s_h_usr_tit">Přihlaste se<a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></div><input class="s_h_usr_inp" type="email" placeholder="Vaše e-mailová adresa" required><input class="s_h_usr_inp" type="password" placeholder="Vaše heslo" required><button class="e_button e_button__blue e_button__arr">Přihlásit se</button></form></li><li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_a s_a__lead">
				<div id="header_lead" class="e_ads e_ads__1000x200"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							document.getElementById( "header_lead" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["header_lead"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "header_lead" );
						} );
					}
				</script>
				</div><main id="s_b" class="s_b s_b__tiny">
		<article class="b_single b_single__mpm" data-ref="in">
		<header class="b_single_h">
			<nav class="e_terms"><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/pozar-ve-vejprtech/">Požár ve Vejprtech</a><time class="e_terms_term e_terms_posted" title="19. ledna 2020 9:21" datetime="2020-01-19T09:21:41+01:00">19. ledna 2020 9:21</time></nav><h2 class="e_title e_title__sans"><a href="https://denikn.cz/minuta/">Minuta po minutě</a></h2>		</header>
		<aside class="__274093 a_mpm a_mpm__single a_mpm__regular" data-id="274093" data-created="2020-01-19T08:21:41+01:00" data-updated="2020-01-19T08:21:41+01:00"><div class="a_mpm_b"><p><a data-link="int" href="https://denikn.cz/274061/pri-pozaru-v-domove-pro-mentalne-postizene-ve-vejprtech-zemrelo-osm-lidi/?ref=tit1">Tragédie ve Vejprtech stála život osm lidí, dalších 29 je zraněných,</a> řada z nich se nadýchala kouře. Mluvili jsme s jedním ze zasahujících hasičů.</p>
</div></aside><div class="e_sentence">Pokud máte připomínku nebo jste našli chybu, napište na <a href="mailto:editori@denikn.cz?Subject=Reakce%20%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&Body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky.https%3A%2F%2Fdenikn.cz%2Fminuta%2F274093%2F">editori@denikn.cz</a>. </div>		<footer class="b_single_f">
			<div class="e_tools e_tools__footer"><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/minuta/274093/" target="_blank" data-ga="e_twitter.e_tools__footer"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/minuta/274093/" target="_blank" data-ga="e_facebook.e_tools__footer"></a></div>		</footer>
	</article>
	<section class="b b__border b_mixed"><header class="b_mixed_h"><h3 class="e_heading e_heading__small">Nejnovější z témat:<a href="https://denikn.cz/tag/pozar-ve-vejprtech/">Požár ve Vejprtech</a></h3></header><div class="e_mpm e_mpm__mixed"><aside class="__274134 a_mpm a_mpm__1 a_mpm__archive a_mpm__regular" data-id="274134" data-created="2020-01-19T09:56:08+01:00" data-updated="2020-01-19T09:56:08+01:00"><time class="a_mpm_posted" datetime="2020-01-19T10:56:08+01:00"><a href="https://denikn.cz/minuta/274134/">10:56</a></time><div class="a_mpm_b"><p><a data-link="ext" href="https://ct24.ceskatelevize.cz/domaci/3033694-pri-pozaru-v-domove-duchodcu-zahynulo-osm-lidi-dalsich-sedm-je-zranenych">Požár v domě pro lidi s postižením ve Vejprtech začal v jedné místnosti a následně se rozšířil do tří.</a> „Postupně bylo vyvedeno v dýchacích maskách 29 osob,“ uvedl velící operační důstojník HZS Ústeckého kraje Michal Zavoral. (ČT24)</p>
</div></aside><aside class="__274131 a_mpm a_mpm__2 a_mpm__archive a_mpm__regular" data-id="274131" data-created="2020-01-19T09:43:24+01:00" data-updated="2020-01-19T09:43:24+01:00"><time class="a_mpm_posted" datetime="2020-01-19T10:43:24+01:00"><a href="https://denikn.cz/minuta/274131/">10:43</a></time><div class="a_mpm_b"><p><strong>Mezi mrtvými a&nbsp;zraněnými není nikdo z&nbsp;pracovníků domova.</strong> Hasiči už požár uhasili, na místě jsou vyšetřovatelé hasičů i&nbsp;policie, míří tam i&nbsp;premiér Andrej Babiš a&nbsp;ředitel hasičů. (ČTK)</p>
</div></aside><aside class="__274122 a_mpm a_mpm__3 a_mpm__archive a_mpm__regular" data-id="274122" data-created="2020-01-19T09:20:21+01:00" data-updated="2020-01-19T09:20:21+01:00"><time class="a_mpm_posted" datetime="2020-01-19T10:20:21+01:00"><a href="https://denikn.cz/minuta/274122/">10:20</a></time><div class="a_mpm_b"><p>„Chci všechny ujistit, že příčiny tragického požáru ve Vejprtech budou řádně vyšetřeny, <strong>na místo už odjel generální ředitel Hasičského záchranného sboru genpor. Drahoslav Ryba</strong>,“ <a data-link="ext" href="https://twitter.com/jhamacek/status/1218804409691447296">uvedl na svém Twitteru</a> ministr vnitra Jan Hamáček.</p>
</div></aside><aside class="__274114 a_mpm a_mpm__4 a_mpm__archive a_mpm__regular" data-id="274114" data-created="2020-01-19T09:07:29+01:00" data-updated="2020-01-19T09:07:29+01:00"><time class="a_mpm_posted" datetime="2020-01-19T10:07:29+01:00"><a href="https://denikn.cz/minuta/274114/">10:07</a></time><div class="a_mpm_b"><p><strong>Požár ve Vejprtech s osmi oběťmi je druhý nejtragičtější od roku 1990.</strong> Nejhorší byl požár v říjnu 2010, kdy v Praze zemřelo devět bezdomovců. (ČTK)</p>
</div></aside><aside class="__274108 a_mpm a_mpm__5 a_mpm__archive a_mpm__regular" data-id="274108" data-created="2020-01-19T09:02:37+01:00" data-updated="2020-01-19T09:02:37+01:00"><time class="a_mpm_posted" datetime="2020-01-19T10:02:37+01:00"><a href="https://denikn.cz/minuta/274108/">10:02</a></time><div class="a_mpm_b"><p><strong>Při požáru byli tři lidé zraněni těžce, jeden byl do nemocnice převezen se středně těžkým zraněním.</strong> Další  utrpěli  lehká poranění nebo se nadýchali kouře. Záchranáři jejich stav postupně ověřují. (ČTK)</p>
</div></aside><aside class="__274102 a_mpm a_mpm__6 a_mpm__archive a_mpm__regular" data-id="274102" data-created="2020-01-19T08:52:53+01:00" data-updated="2020-01-19T08:52:53+01:00"><time class="a_mpm_posted" datetime="2020-01-19T09:52:53+01:00"><a href="https://denikn.cz/minuta/274102/">9:52</a></time><div class="a_mpm_b"><p><strong>O&nbsp;zraněné se starají zdravotníci v&nbsp;nemocnicích v&nbsp;Kadani, v&nbsp;Mostě a&nbsp;v&nbsp;dalších nemocnicích v&nbsp;okolí Vejprt.</strong> O&nbsp;tom, kam půjdou ostatní klienti, se jedná. „Odešli tak, jak jsou, děkuji, že nám okolní domy promptně nabídly kapacitu,“ uvedl ředitel MSSS Vejprty Viktor Koláček. (ČT24)</p>
</div></aside></div><footer class="b_mixed_f"><a class="b_mixed_more" href="https://denikn.cz/minuta/">Víc zpráv na minutapo.cz</a></footer></section></main>
<div class="s_a s_a__foot">
				<div id="content_bottom" class="e_ads e_ads__f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							document.getElementById( "content_bottom" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["content_bottom"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "content_bottom" );
						} );
					}
				</script>
				</div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">FAQ</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer>
				<div id="footer_non" class="e_ads"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
							document.getElementById( "footer_non" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["footer_non"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "footer_non" );
						} );
					}
				</script>
				<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/minuta/274093/","position":274093,"headline":"Tragédie ve Vejprtech stála život osm lidí, dalších 29 je zraněných, řada z nich se nadýchala kouře.…","description":"Tragédie ve Vejprtech stála život osm lidí, dalších 29 je zraněných, řada z nich se nadýchala kouře. Mluvili jsme s jedním ze zasahujících hasičů.","datePublished":"2020-01-19T09:21:41+01:00","dateModified":"2020-01-19T09:21:41+01:00","wordCount":33,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/minuta/274093/"},"author":[{"@type":"Person","@id":"45","name":"Jan Wirnitzer"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/dennikn-60x60.png","width":60,"height":60}},"articleSection":["Hlavní"],"articleTerms":[{"@id":"738","@type":"Category","name":"Hlavní"},{"@id":"1123","@type":"Tag","name":"Požár ve Vejprtech"}],"isAccessibleForFree":true}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":268,"hard":0,"email":0,"newsletter":0};</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript><script type='text/javascript'>
/* <![CDATA[ */
var rempiota = {"ajaxurl":"https:\/\/denikn.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1579097791475.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1579097791475.js'></script>
		<script>
		jQuery( function( $ ) {
			var c = 't_float';
			var t = $( '[data-single] p:nth-of-type(6)' ).first();

			if ( !t.length || !Article || Article.locked == true ) {
				c = 'b_ad b_ad__float b b_float';
				t = $( '.b_single' );
			}

			if ( window.Ads && window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block && ( typeof( sssp ) == 'undefined' || ( typeof( sssp ) != 'undefined' && !sssp.displaySeznamAds() ) ) ) {
				t.after( '<div class="' + c + '"><div id="interscroller" class="e_ad__interscroller e_ads e_ads__float"></div></div>' ); 
				
				googletag.cmd.push( function() {
					googletag.display( 'interscroller' );
				} );
			}
		} );
		</script>
					<script>
				if ( sssp && sssp.displaySeznamAds() && !window.BannerBlock && window.Ads && window.Ads.seznam ) {
					sssp.config( { source: 'hp_feed' } );

					jQuery( function( $ ) {
						var width = $( window ).width();
						var ads = [];

						$.each( window.Ads.seznam, function( id, ad ) {
							var el = $( '#ssp-zone-' + id );

							if ( el.length ) {
								el.css( {
									maxWidth: ad.width,
									marginLeft: 'auto',
									marginRight: 'auto'
								} );

								ads.push( { zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height } );
							}
						} );

						sssp.getAds( ads );

						if ( window.Article && !Article.locked ) {
							$( '.b_single' ).after( '<div id="dn_sssp_post_after"></div>' );
						}	
					} );
				}
			</script>
					<script>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</script>
		</body></html>