<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2022-07-21T06:11:11+02:00"><meta property="article:section" content="Česko">
				<meta name="description" content="Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému…">
				<meta property="og:description" content="Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému…">
				<meta name="twitter:description" content="Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému…">
				<meta name="author" content="Jan Wirnitzer"><meta property="article:author" content="https://www.facebook.com/jan.wirnitzer.7"><meta property="fb:app_id" content="407336536797423">
			<meta name="twitter:app:id:iphone" content="1436714471">
			<meta name="twitter:app:id:ipad" content="1436714471">
			<meta name="twitter:app:id:googleplay" content="cz.npress.dennikn.dennikn">
			<meta name="twitter:app:country" content="cs">
			<meta name="twitter:app:name:ipad" content="Deník N">
			<meta name="twitter:app:name:iphone" content="Deník N">
			<meta name="twitter:app:name:googleplay" content="Deník N">
				<meta name="twitter:app:url:iphone" content="dennikncz://open/article/799955">
				<meta name="twitter:app:url:ipad" content="dennikncz://open/article/799955">
				<meta name="twitter:app:url:googleplay" content="dennikncz://open/article/799955"><meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:site" content="enkocz">
				<meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471, app-argument=https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/">
			<title>Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu</title>
			<meta property="og:title" content="Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu">
			<meta name="twitter:title" content="Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2022/02/F200912130046101.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2022/02/F200912130046101.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/">
			<meta property="og:url" content="https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1260">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/","position":799955,"headline":"Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu","description":"Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému…","datePublished":"2022-07-21T06:11:11+02:00","dateModified":"2022-07-21T06:11:11+02:00","wordCount":836,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/"},"author":[{"@type":"Person","@id":"45","name":"Jan Wirnitzer","url":"https://denikn.cz/autor/jan-wirnitzer/"},{"@type":"Person","@id":"39","name":"Jan Tvrdoň","url":"https://denikn.cz/autor/jan-tvrdon/"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"about":[{"@id":"485","name":"Analýza"},{"@id":"1847","name":"Volby prezidenta ČR"}],"articleTerms":[{"@id":"485","@type":"Tag","name":"Analýza"},{"@id":"8","@type":"Category","name":"Česko"},{"@id":"1847","@type":"Tag","name":"Volby prezidenta ČR"}],"articleSection":["Česko"],"articleType":"article","image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2022/02/F200912130046101.jpg","width":640,"height":436,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2022/02/F200912130046101.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".a_single"}],"isPartOf":{"@type":["CreativeWork","Product"],"name":"Deník N","productID":"denikn.cz:showcase"}}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=true;Article.locks={"full":20922,"hard":6187,"email":0,"newsletter":0};</script><script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var i in dnru)if(dnru.hasOwnProperty(i)){var r=dnru[i];if("basic"===i&&r.id&&r.email)e.id=r.id,e.email=r.email;else if("mail"===i&&i.length)e.newsletters=r.map(function(e){return e.code});else if("subscriptions"===i&&i.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var n in r)if(r.hasOwnProperty(n)){var a=1e3*r[n].start_time,s=1e3*r[n].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[n].types&&(e.ids.push(r[n].id.toString()),e.tags=e.tags.concat(r[n].types)),e.code=r[n].code,e.recurrent=r[n].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}!function(){for(var e=["dnra","dnru"],t=e.length-1;t>=0;t--){var i=e[t],r=document.getElementById(i);if(r)try{window[i]=JSON.parse(document.getElementById(i).innerHTML)}catch(n){}}}();var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script><script>window.ga = window.ga || function() { (ga.q=ga.q||[]).push(arguments) }; ga.l=+new Date; window["gtag_enable_tcf_support"] = true; ga("require", "OPT-PSJCKJG"); ga("create", "UA-122456359-1", "auto", { allowLinker: true }); ga("set", "dimension1", (User && User.active) ? 2 : (User ? 1 : 0)); ga("set", "dimension5", (User && User.tags && User.tags.indexOf("club") != -1) ? 1 : 0); if (User && User.code) { ga("set", "dimension6", User.code); } if (User && User.id) { ga("set", "userId", User.id); } ga("send", "pageview"); </script><link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.cb76056e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/799955' />

			<script>
			var isSeznamSession = function (){
				var seznamUTM = 'utm_source=www.seznam.cz';
				var seznamCookie = 'sssp_session=';
				
    			return (!!~window.location.href.indexOf(seznamUTM) || !!~document.cookie.indexOf(seznamCookie)); 
			}
			
			var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = url;
                        script.addEventListener('load', () => resolve(script), false);
                        script.addEventListener('error', () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
			</script>
		
				<meta property="al:android:url" content="dennikncz://open/article/799955">
				<meta property="al:android:package" content="cz.npress.dennikn.dennikn">
				<meta property="al:android:app_name" content="Deník N">
				<meta property="al:ios:url" content="dennikncz://open/article/799955" />
				<meta property="al:ios:app_store_id" content="1436714471" />
				<meta property="al:ios:app_name" content="Deník N" />
				
		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (isSeznamSession()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","env":"cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","wall_locked":"subscriptions?referer=","lock":"hard","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico?ua"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png?ua"><meta name="msapplication-TileColor" content="#000000"><meta name="theme-color" content="#000000"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Cesko/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Cesko/vrectangle","vrectangle"],"m":["Cesko/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Cesko/msquare1","msquare"]},"article_top":{"m":["Cesko/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Cesko/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Cesko/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Cesko/dbutton1","dbutton"],"m":["Cesko/mbutton1","mbutton"]},"mpm_middle":{"d":["Cesko/dbutton2","dbutton"],"m":["Cesko/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100],[336,280]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["post","full"],"Term":["Analýza","Volby prezidenta ČR","Česko"],"ArticleID":"799955","Author":["Jan Wirnitzer","Jan Tvrdoň"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"optimize":"OPT-PSJCKJG","seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
			var enableSeznamAds = function() {

				if (!(window.sssp && sssp.displaySeznamAds())){
					console.log('sssp not present or displaySeznamAds returned false');
					return;
				}

				var $ = jQuery;

				console.log('Seznam ads will launch');

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}
            }
		</script>
        
				<script id="mofa_trigger_deeplink" type="text/javascript">
					(function(){
						var no_app_url = window.location + "&utm_term=no_app";
						if ((location.search.split("utm_medium=email").length > 1) &&
							(location.search.split("utm_term=no_app").length < 2)){
							(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) window.location = "dennikncz://open/article/799955"})(navigator.userAgent||navigator.vendor||window.opera);
							setTimeout(function() { 
								window.location = no_app_url; 
							}, 350);
						}
					})();
				</script></head><body id="s_s" class="post-template post-template-l_single__full post-template-l_single__full-php single single-post postid-799955 single-format-standard s_s"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div>
		<script>
		document.querySelector(".s_a").classList.add((!window.Ads || (window.dnru && window.dnru.user_meta && window.dnru.user_meta.map(function (i) { if (i.no_ad) { return true; }}).indexOf(true) !== -1)) ? "s_a__off" : "s_a__on");
		</script>	
	<header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><div class="skip"><a href="#main">Prejsť na obsah</a></div><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li class="s_h_mnu_itm s_h_mnu_itm__0 __796238"><a href="https://denikn.cz/tag/valka-na-ukrajine?ref=menu">Válka na Ukrajině</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/?ref=menu">Česko</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/?ref=menu">Svět</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/?ref=menu">Ekonomika</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/?ref=menu">Komentáře</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __39"><a href="https://denikn.cz/kultura/?ref=menu">Kultura</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/?ref=menu">Studio N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __203603"><a href="https://denikn.cz/kontext-n/?ref=menu">Kontext N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/?ref=menu">E-shop</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#?ref=menu">Další</a><ul class="sub-menu"><li class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/pointa/?ref=menu">Pointa N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/?ref=menu">Věda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __902111"><a href="https://denikn.cz/tag/kauza-petra-hlubucka/?ref=menu">Kauza Hlubuček</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/?ref=menu">Financial Times</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __743217"><a href="https://denikn.cz/tag/koronavirus/?ref=menu">Covid</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/?ref=menu">Rozhovory</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/?ref=menu">Sport</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859252"><a href="https://denikn.cz/tag/prepiste-dejiny/?ref=menu">Přepište dějiny</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859253"><a href="https://denikn.cz/tag/ceska-inteligence/?ref=menu">Česká inteligence 20. století</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/?ref=menu">Nejnovější a nejčtenější</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/?ref=menu">Audioverze</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/?ref=menu"><span>Číst později</span> <span></span></a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __788883"><a href="https://denikn.cz/temata?ref=menu">Všechna témata</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/?ref=menu">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci?ref=menu"><span class="s_h_usr_itm__mobile">Akce</span> <span>Darovat předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Prodloužit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#?ref=menu">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Můj účet</a>
					</div>
				</li>
				<li class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings?ref=menu">Nastavení newsletterů</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings?ref=menu">Odběr autorů a&nbsp;témat e-mailem</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/?ref=menu">Koupit předplatné</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/?ref=menu">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><script>
		(function(){
			var user = window.User;
			var list = document.querySelector('.s_h_usr').classList;
	
			list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
			list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	

			if (User) {
				return;
			}
			
			var menu = document.querySelector('.s_h_usr_itm__options>a');
			 
			menu.parentElement.classList.remove('s_h_usr_itm__parent');
			menu.innerHTML = 'Přihlášení';
		})();
	</script><div class="place place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="main" class="s_b s_b__medium" tabindex="-1">
	<div class="place place__body_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-content"></div></div>	<div class="g_r">
		<div class="g_c g_c__full">
			<article class="b_single b_single__full">
				<header class="b_single_h">
					<nav class="e_terms e_terms__back e_terms__scroll"><div class="e_terms_scroll"><time class="e_terms_term e_terms_posted" title="21. července 2022 6:11" datetime="2022-07-21T06:11:11+02:00">21. července 2022 6:11</time><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/analyza/">Analýza</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/volby-prezidenta-cr/">Volby prezidenta ČR</a></div></nav><h1 class="e_title e_title__serif"><span data-cabriot="799955">Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu</span><script>if (typeof cabrioST=="function") cabrioST(799955,"");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/jan-wirnitzer/"><figure class="e_author_i"><img width="40" height="40" src="https://img.novydenik.com/wp-static/2018/10/wirnitzer-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" alt="Jan Wirnitzer" loading="lazy" srcset="https://img.novydenik.com/wp-static/2018/10/wirnitzer-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2018/10/wirnitzer-jan.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" sizes="40px" /></figure><cite class="e_author_t">Jan Wirnitzer</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="45" data-follow-title="Jan Wirnitzer"></button></div><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/jan-tvrdon/"><figure class="e_author_i"><img width="40" height="40" src="https://img.novydenik.com/wp-static/2018/12/tvrdon-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" alt="Jan Tvrdoň" loading="lazy" srcset="https://img.novydenik.com/wp-static/2018/12/tvrdon-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2018/12/tvrdon-jan.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" sizes="40px" /></figure><cite class="e_author_t">Jan Tvrdoň</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="39" data-follow-title="Jan Tvrdoň"></button></div></div><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/" data-pop-title="Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu" data-pop-text="Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému odporu opozice se to ale nejspíš nepovede." data-pop-id="799955"></a></div><div class="e_unlock_wrap"><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" aria-label="Odemknout" data-unlock="/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/"></button></div><button class="e_save" title="Číst později" aria-label="Číst později" data-save-default="Číst později" data-save-focus="Uložit" data-save-active="Uložené" data-save-hover="Odstranit" data-save="post:799955 https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2022/02/F200912130046101.jpg"><img width="640" height="436" src="https://img.novydenik.com/wp-static/2022/02/F200912130046101.jpg?fm=jpg&amp;q=85&amp;w=640&amp;h=436&amp;fit=crop" alt="Tradičně červená poštovní stránka britské služby Royal Mail. Foto: ČTK / PA Wire" loading="eager" srcset="https://img.novydenik.com/wp-static/2022/02/F200912130046101.jpg?fm=jpg&amp;q=85&amp;w=640&amp;h=436&amp;fit=crop 640w" sizes="(max-width: 960px) 100vw, 858px" /></a><figcaption class="e_caption">Tradičně červená poštovní stránka britské služby Royal Mail. Foto: ČTK / PA Wire</figcaption></figure><div class="b_single_e"><p>Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému odporu opozice se to ale nejspíš nepovede.</p>
</div>
            <div id="article_top" class="e_ads e_ads__t"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
							var id = Ads.slots["article_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_top" ).parentNode.className += " b_ads__seznam";
							console.log("article_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            				</header>
				<div class="__799955 a_single a_single__post a_single__full" data-single><div class="t_pullboth">
<p>Opozice, která ve Sněmovně disponuje menšinou 92 hlasů ze 200, si nenápadně připsala symbolické vítězství. Zdá se, že se jí podařilo zastavit vládní plán, abychom už příštího prezidenta mohli volit i korespondenčně.</p>
<p>Přispělo k tomu také to, že Fialův kabinet věnoval pozornost jiným prioritám. Byť vládní politici za jednu z nich nadále označují právě i zavedení možnosti hlasovat korespondenčně, mezi řádky nyní zaznívá, že v lednu to ještě nepůjde.</p>
<p>„Věřím, že korespondenční volbu prosadíme. Kvůli nesmyslným obstrukcím opozice ale v tuto chvíli bohužel nevidím reálně, že by se její projednání stihlo do nadcházejících prezidentských voleb. Korespondenční volba pro české občany v zahraničí ale zůstává prioritou STAN i vlády, ostatně je i v programovém prohlášení,“ řekl Deníku N vicepremiér a ministr vnitra Vít Rakušan. Právě on <a data-link="int" href="https://denikn.cz/782422/vlada-chce-usnadnit-hlasovani-cechum-v-zahranici-muzeme-to-stihnout-do-prezidentskych-voleb-rika-rakusan/?ref=inc" target="_blank" rel="noopener">začátkem letošního roku prohlásil</a>, že chce změnu prosadit do lednové volby nové hlavy státu.</p>
<p>Korespondenční volba je ve vyspělých zemích poměrně běžná věc. V Česku je vůči ní poměrně silný odpor stran, které od Čechů v zahraničí získávají jen málo hlasů. Rakušanem zmíněná obstrukce byla zejména prací SPD, jejíž politici jednání Sněmovny fakticky zablokovali nekonečnými projevy, takže návrh neprošel <a data-link="ext" href="https://www.psp.cz/sqw/historie.sqw?o=9&amp;t=39">ani prvním čtením</a>.</p>
<p>Šéfka dolní komory Markéta Pekarová Adamová (TOP 09) připouští, že „každým dnem se prosazení zákona ještě pro prezidentské volby stává těžším“, dodává ale, že „reálné to stále je“.</p>
<p>Podle předsedy poslaneckého klubu ODS Marka Bendy ale rychlé prosazení návrhu naráží na vytrvalý odpor opozice. Lednový termín je tak podle něj spíše nereálný. „Každému, kdo umí Sněmovnu, bylo jasné, že v situaci, kdy opozice signalizovala takto silnou nevůli, to bude velmi složité,“ říká k možnosti přijmout úpravu už pro prezidentské volby 2023.</p>
<p>„Je to věc, u které nám opozice vyhrožuje, že když se ji pokusíme projednávat, tak ji bude obstruovat za každou cenu. Potřebujeme dělat i jiné věci, uvidíme,“ popisuje sněmovní matador. „Obě dvě opoziční strany dávají najevo, že je to pro ně casus belli,“ dodává Benda.</p>
<div class="t_greybox">
<ul>
<li>Návrh na <strong>zavedení korespondenčních voleb</strong> v Poslanecké sněmovně <strong>stále leží</strong>, poslanci jej vůbec nezačali projednávat. Zákon musí projít <strong>třemi čteními</strong> a <strong>příslušným výborem</strong>.</li>
<li>Při široké politické shodě by to nemuselo být nereálné, opozice nicméně jednání od začátku blokuje obstrukcemi. První kolo voleb hlavy státu je vyhlášeno na 13. a 14. ledna, tedy přesně za půl roku.</li>
<li>Koalice by mohla návrh tlačit na <strong>mimořádných schůzích</strong>, které <strong>se z pohledu opozice blokují hůře</strong>, i přesto by ale mohly ANO a SPD jednání poměrně efektivně obstruovat. Zejména pak ve třetím čtení, jež se podle zákona může konat pouze ve středu a pátek od 9 do 14 hodin. Další rozšíření této doby mohou blokovat dva kluby, na což má opozice sílu.</li>
<li>Zdržet projednávání by mohl i <strong>prezident, kdyby schválený návrh vetoval</strong>. Miloš Zeman se přitom nechal slyšet, že je <a data-link="int" href="https://denikn.cz/843055/odpurce-korespondencni-volby-podporil-i-zeman-pripravujeme-se-na-obstrukcni-noci-rika-rakusan/?ref=inc">odpůrcem této změny</a>.</li>
</ul>
</div>
<p>Mluvčí vlády Václav Smolka tlumočil Deníku N postoj premiéra Fialy, z nějž ale ambice zabojovat o stihnutí korespondenční volby ještě do výběru nové hlavy státu nevyplývá. „Korespondenční volba je jednou z vládních priorit. Priority se určují na celé volební období a vláda se je pak snaží postupně prosazovat tak rychle, jak je to možné,“ popsal Smolka pohled předsedy vlády.</p>
<p>Na dotaz, zda podle něj bude možné se návrhem zabývat ještě letos, odvětil, že záleží především na programu jednání Sněmovny a že věří, že „po vládních prázdninách budeme moudřejší“.</p>
<h3>Až se opozice unaví</h3>
<p>A v tom je právě problém. Pokud se opozice rozhodne blokovat sestavování programu jednání obstrukcemi, záleží v podstatě jen na její vytrvalosti. A protože vláda potřebuje skrz Parlament prosazovat i „provozní“ legislativu, nemůže se upnout k čekání, až se poslanci opozice unaví.</p>
<p>Pokud jde o tvorbu zákona, ve Sněmovně leží připravený <a data-link="ext" href="https://www.senat.cz/xqw/xervlet/pssenat/htmlhled?action=doc&amp;value=99965" target="_blank" rel="noopener">senátní návrh novely</a> z pera Marka Hilšera a jeho kolegů z horní komory. Neobvyklý postup, že dolní komora u větší změny pracuje se senátním návrhem, nikoliv s vlastní předlohou opírající se o expertizu vládního odborného zázemí, měl od počátku praktický důvod: čas.</p>
<p>Jenže i tak Hilšerův návrh do Sněmovny doputoval <a data-link="ext" href="https://www.psp.cz/sqw/text/orig2.sqw?idd=200103">loni 15. listopadu</a> a o osm měsíců později, kdy do volby prezidenta zbývá měsíců šest, se legislativním procesem nepohnul ani o jeden stůl dál.</p>
<p>Proč je o návrh takový spor? Argumenty zastánců a odpůrců se dají shrnout takto:</p>
<ul>
<li><strong>Pro</strong>: usnadnění možnosti hlasovat českým občanům; podobná úprava je v EU i Severní Americe zcela běžná a bezproblémová.</li>
<li><strong>Proti</strong>: v této formě nelze zaručit skutečně osobní výkon volebního práva; návrh může deformovat výsledky v některém z volebních krajů; volit nemají lidé, kteří v Česku dlouhodobě nežijí; zahraniční volby provázely pochybnosti.</li>
</ul>
<p>V principu jsou pro změnu strany, které od Čechů v zahraničí získávají více hlasů, a proti ty, které se obávají, že by tím volebně utrpěly.</p>
<h3>Parametry zákona: dvě obálky, podmínka bydliště</h3>
<p>Nejednalo by se přitom o tak rozsáhlou změnu jako například v USA, kde je možnost „absenčního“ hlasování v řadě států velmi rozsáhlá a zcela rozdílný přístup voličských skupin –⁠ demokratů a republikánů –⁠ k jejímu využití tam způsobil nerovnoměrný vývoj ve sčítání hlasů. Hilšerova předloha počítá jen s Čechy v cizině, to je zlomek populace.</p>
<p>Zájemci by při jejím zavedení museli <span id="p_lock"></span>
<div id="e_lock__hard" class="e_lock e_lock__hard e_lock__shade" data-lock="hard"><h3 class="e_title e_title__serif">Tento článek je exkluzivním obsahem pro předplatitele Deníku&nbsp;N.</h3><div class="e_lock_buttons"><div class="e_lock_button e_lock_button_buy"><a data-link="int" class="e_button e_button__blue e_button__bf" href="https://predplatne.denikn.cz/subscriptions?referer=https%3A%2F%2Fdenikn.cz%2F799955%2Fkorespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu%2F%23p_lock" data-magnific-iframe>Přidejte se k předplatitelům</a></div><div class="e_lock_button e_lock_button_login" data-login="e_lock_login__loading"><small>Jste předplatitel?</small><button class="e_button e_button__white e_button__ms" data-trigger="lock_login">Přihlaste se</button></div></div></div></p></div></div>				<footer class="b_single_f">
					<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/?ref=inc" data-pop-title="Korespondenční volbu prezidenta nestihneme, připouští vláda. Rozebíráme návrh, který tiše míří k ledu" data-pop-text="Korespondenční volba prezidenta a poslanců, kterou chce zavést vláda Petra Fialy (ODS), budí ve Sněmovně i v části společnosti silné emoce. Dělicí linie vede mezi tím, komu pomůže a komu uškodí. Přinášíme detailní rozbor celého záměru i analýzu jednotlivých argumentů. Koalice slibovala, že se změnu pokusí prosadit už pro lednovou volbu hlavy státu, kvůli tvrdému odporu opozice se to ale nejspíš nepovede." data-pop-id="799955"></a></div><div class="e_unlock_wrap"><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" aria-label="Odemknout" data-unlock="/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/?ref=inc"></button></div><button class="e_save" title="Číst později" aria-label="Číst později" data-save-default="Číst později" data-save-focus="Uložit" data-save-active="Uložené" data-save-hover="Odstranit" data-save="post:799955 https://denikn.cz/799955/korespondencni-volbu-prezidenta-nestihneme-pripousti-vlada-rozebirame-navrh-ktery-tise-miri-k-ledu/?ref=inc"></button></div>				</footer>
			</article>
			<section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/tag/analyza/">Analýza</a> <button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="tag" data-follow-id="485" data-follow-title="Analýza"></button></h2></header><div class="tiles"><article class="tile tile__small __919922"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/919922/kdo-k-nam-uprchl-z-ukrajiny-mlade-zeny-s-detmi-ktere-pracuji-v-nekvalifikovanych-pozicich-a-maji-velke-financni-problemy/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/03/A14V0344.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/919922/kdo-k-nam-uprchl-z-ukrajiny-mlade-zeny-s-detmi-ktere-pracuji-v-nekvalifikovanych-pozicich-a-maji-velke-financni-problemy/?ref=inc" rel="bookmark"><span data-cabriot="919922">Kdo k nám uprchl z Ukrajiny? Mladé ženy s dětmi, které pracují v nekvalifikovaných pozicích a mají velké finanční problémy</span><script>if (typeof cabrioST=="function") cabrioST(919922,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jana-ustohalova/" tabindex="-1">Jana Ustohalová</a></cite></div></footer></div></article><article class="tile tile__small __906713"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/906713/nato-putin-a-jaderne-zbrane-o-cem-nepsala-ruska-propaganda-pred-valkou-a-behem-ni/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/06/92b0ba606045334c349b2037f413ed2e.png?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/906713/nato-putin-a-jaderne-zbrane-o-cem-nepsala-ruska-propaganda-pred-valkou-a-behem-ni/?ref=inc" rel="bookmark"><span data-cabriot="906713">NATO, Putin a jaderné zbraně. O čem (ne)psala ruská propaganda před válkou a během ní</span><script>if (typeof cabrioST=="function") cabrioST(906713,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/tereza-bartuskova/" tabindex="-1">Tereza Bartůšková</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/tag/volby-prezidenta-cr/">Volby prezidenta ČR</a> <button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="tag" data-follow-id="1847" data-follow-title="Volby prezidenta ČR"></button></h2></header><div class="tiles"><article class="tile tile__small __923713"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923713/drabova-na-hrad-bytostne-nechci-kdyz-na-to-pomyslim-vsechno-se-mi-tady-sevre/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923713/drabova-na-hrad-bytostne-nechci-kdyz-na-to-pomyslim-vsechno-se-mi-tady-sevre/?ref=inc" rel="bookmark"><span data-cabriot="923713">Nelezte do té velké politiky, radila Starostům Drábová. Gazdík je podle ní jen trouba</span><script>if (typeof cabrioST=="function") cabrioST(923713,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/renata-kalenska/" tabindex="-1">Renata Kalenská</a></cite></div></footer></div></article><article class="tile tile__small __918494"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/918494/prezidentsky-kampanometr-kdo-ma-nejvic-penez-kdo-startuje-s-dluhem-a-jak-vyhrat-zajezd/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/06/dc4f93a1ad2b1df2a0ecc94a6aa138aa.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/918494/prezidentsky-kampanometr-kdo-ma-nejvic-penez-kdo-startuje-s-dluhem-a-jak-vyhrat-zajezd/?ref=inc" rel="bookmark"><span data-cabriot="918494">Prezidentský kampaňometr: kdo má nejvíc peněz, kdo startuje s dluhem a jak vyhrát zájezd</span><script>if (typeof cabrioST=="function") cabrioST(918494,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jan-wirnitzer/" tabindex="-1">Jan Wirnitzer</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/cesko/">Česko</a></h2></header><div class="tiles"><article class="tile tile__small __923797"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923797/prezbrojeni-stoleti-misto-gripenu-ziska-armada-nejmodernejsi-f-35-rezava-bevepecka-nahradi-svedove/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923797/prezbrojeni-stoleti-misto-gripenu-ziska-armada-nejmodernejsi-f-35-rezava-bevepecka-nahradi-svedove/?ref=inc" rel="bookmark"><span data-cabriot="923797">Přezbrojení století. Místo gripenů získá armáda nejmodernější F-35, prorezlá „bévépéčka“ nahradí Švédové</span><script>if (typeof cabrioST=="function") cabrioST(923797,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jan-wirnitzer/" tabindex="-1">Jan Wirnitzer</a></cite></div></footer></div></article><article class="tile tile__small __924173"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/924173/studio-n-je-to-valka-pane-jandaku/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/924173/studio-n-je-to-valka-pane-jandaku/?ref=inc" rel="bookmark"><span data-cabriot="924173">Studio N: Je to válka, pane Jandáku</span><script>if (typeof cabrioST=="function") cabrioST(924173,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/filiptitlbach/" tabindex="-1">Filip Titlbach</a></cite></div></footer></div></article><article class="tile tile__small __924074"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/924074/vlada-odvolala-klicoveho-urednika-sixtu-chtel-si-zachranit-misto-a-obesel-me-tvrdi-ministr-nekula/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/924074/vlada-odvolala-klicoveho-urednika-sixtu-chtel-si-zachranit-misto-a-obesel-me-tvrdi-ministr-nekula/?ref=inc" rel="bookmark"><span data-cabriot="924074">Vláda odvolala klíčového úředníka Sixtu. Chtěl si zachránit místo a obešel mě, tvrdí ministr Nekula</span><script>if (typeof cabrioST=="function") cabrioST(924074,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/dominka-pihova/" tabindex="-1">Dominika Píhová</a></cite><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/hana-mazancova/" tabindex="-1">Hana Mazancová</a></cite><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/marketa-boubinova/" tabindex="-1">Markéta Boubínová</a></cite></div></footer></div></article><article class="tile tile__small __917512"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/917512/vylety-n-ricni-klenot-zapadu-o-zivote-s-padlem-v-ruce-a-vodacky-pruvodce-nejen-pro-ofelii/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/20220627_160138.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/20220627_160138.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/20220627_160138.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/20220627_160138.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/20220627_160138.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/20220627_160138.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/917512/vylety-n-ricni-klenot-zapadu-o-zivote-s-padlem-v-ruce-a-vodacky-pruvodce-nejen-pro-ofelii/?ref=inc" rel="bookmark"><span data-cabriot="917512">Výlety N: Říční klenot západu, o životě s pádlem v ruce a vodácký průvodce nejen pro Ofélii</span><script>if (typeof cabrioST=="function") cabrioST(917512,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jan-wirnitzer/" tabindex="-1">Jan Wirnitzer</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="tiles tiles__number"><article class="tile tile__small __923713"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923713/drabova-na-hrad-bytostne-nechci-kdyz-na-to-pomyslim-vsechno-se-mi-tady-sevre/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/Dana-Drabova-6.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923713/drabova-na-hrad-bytostne-nechci-kdyz-na-to-pomyslim-vsechno-se-mi-tady-sevre/?ref=top" rel="bookmark"><span data-cabriot="923713">Nelezte do té velké politiky, radila Starostům Drábová. Gazdík je podle ní jen trouba</span><script>if (typeof cabrioST=="function") cabrioST(923713,"");</script></a></h3></header></div></article><article class="tile tile__small __919799"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/919799/novy-buh-valky-velky-rozbor-jak-raketomety-himars-a-m270-zatapi-rusku-a-co-nedovedou/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/stormMain.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/919799/novy-buh-valky-velky-rozbor-jak-raketomety-himars-a-m270-zatapi-rusku-a-co-nedovedou/?ref=top" rel="bookmark"><span data-cabriot="919799">Nový bůh války? Velký rozbor, jak raketomety HIMARS a M270 zatápí Rusku a co (ne)dovedou</span><script>if (typeof cabrioST=="function") cabrioST(919799,"");</script></a></h3></header></div></article><article class="tile tile__small __918880"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/918880/pribeh-sex-videa-pamely-andersonove-ukazuje-jak-moc-se-zmenil-nas-pohled-na-zeny/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/Pam-a-tommy.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/918880/pribeh-sex-videa-pamely-andersonove-ukazuje-jak-moc-se-zmenil-nas-pohled-na-zeny/?ref=top" rel="bookmark"><span data-cabriot="918880">Příběh sex-videa Pamely Andersonové ukazuje, jak moc se změnil náš pohled na ženy</span><script>if (typeof cabrioST=="function") cabrioST(918880,"");</script></a></h3></header></div></article><article class="tile tile__small __923398"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923398/lekarka-o-teple-neustale-pustena-klimatizace-je-cesta-do-pekla-nepomuze-studena-sprcha-ani-pivo/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/SIM9100.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923398/lekarka-o-teple-neustale-pustena-klimatizace-je-cesta-do-pekla-nepomuze-studena-sprcha-ani-pivo/?ref=top" rel="bookmark"><span data-cabriot="923398">Lékařka o teple: Neustále puštěná klimatizace je cesta do pekla, nepomůže studená sprcha ani pivo</span><script>if (typeof cabrioST=="function") cabrioST(923398,"");</script></a></h3></header></div></article><article class="tile tile__small __922243"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/922243/ja-jsem-konstatoval-ze-valka-neni-radnimu-jandakovi-vadi-ze-rozhlas-pouziva-slovo-ktere-putin-zakazal/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/P201605040445601jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/P201605040445601jpeg.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/P201605040445601jpeg.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/P201605040445601jpeg.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/P201605040445601jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/P201605040445601jpeg.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/922243/ja-jsem-konstatoval-ze-valka-neni-radnimu-jandakovi-vadi-ze-rozhlas-pouziva-slovo-ktere-putin-zakazal/?ref=top" rel="bookmark"><span data-cabriot="922243">„Já jsem konstatoval, že válka není.“ Radnímu Jandákovi vadí, že rozhlas používá slovo, které Putin zakázal</span><script>if (typeof cabrioST=="function") cabrioST(922243,"");</script></a></h3></header></div></article><article class="tile tile__small __923797"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923797/prezbrojeni-stoleti-misto-gripenu-ziska-armada-nejmodernejsi-f-35-rezava-bevepecka-nahradi-svedove/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/Australian_airman_on_the_wing_of_a_F-35_in_August_2018-e1582034240892.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923797/prezbrojeni-stoleti-misto-gripenu-ziska-armada-nejmodernejsi-f-35-rezava-bevepecka-nahradi-svedove/?ref=top" rel="bookmark"><span data-cabriot="923797">Přezbrojení století. Místo gripenů získá armáda nejmodernější F-35, prorezlá „bévépéčka“ nahradí Švédové</span><script>if (typeof cabrioST=="function") cabrioST(923797,"");</script></a></h3></header></div></article><article class="tile tile__small __911651"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/911651/deti-casto-spatne-mluvi-posadit-je-k-pohadkam-nestaci-ucitelka-radi-jak-na-zapis-do-prvni-tridy/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/hana.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/911651/deti-casto-spatne-mluvi-posadit-je-k-pohadkam-nestaci-ucitelka-radi-jak-na-zapis-do-prvni-tridy/?ref=top" rel="bookmark"><span data-cabriot="911651">Učitelka: Je tu trend rodičů „vrtulníků“. Neustále kolem dětí krouží a někam je vozí. To je špatně</span><script>if (typeof cabrioST=="function") cabrioST(911651,"");</script></a></h3></header></div></article><article class="tile tile__small __924146"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/924146/vyvoj-boju-rusove-na-jihu-znervozneli-ukrajinci-presnymi-udery-ponicili-dulezity-most/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/Collage-Maker-20-Jul-2022-1033-AM.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/924146/vyvoj-boju-rusove-na-jihu-znervozneli-ukrajinci-presnymi-udery-ponicili-dulezity-most/?ref=top" rel="bookmark"><span data-cabriot="924146">Vývoj bojů: Rusové na jihu znervózněli, Ukrajinci přesnými údery poničili důležitý most</span><script>if (typeof cabrioST=="function") cabrioST(924146,"");</script></a></h3></header></div></article><article class="tile tile__small __923213"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923213/dve-ste-let-od-narozeni-gregora-johanna-mendela-moravsky-venkovan-ktery-zmenil-svet/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/titulka-DN220720-poutak-nahled-web-petr-polak.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923213/dve-ste-let-od-narozeni-gregora-johanna-mendela-moravsky-venkovan-ktery-zmenil-svet/?ref=top" rel="bookmark"><span data-cabriot="923213">Dvě stě let od narození Gregora Johanna Mendela: moravský venkovan, který změnil svět</span><script>if (typeof cabrioST=="function") cabrioST(923213,"");</script></a></h3></header></div></article><article class="tile tile__small __920475"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/920475/misto-zahonu-rodinny-dum-pro-architekty-kreativni-vyzva-pro-zahradkare-nocni-mura/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/PRaha-KyjeSepka-Architekti.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/920475/misto-zahonu-rodinny-dum-pro-architekty-kreativni-vyzva-pro-zahradkare-nocni-mura/?ref=top" rel="bookmark"><span data-cabriot="920475">Místo záhonů rodinný dům? Pro architekty kreativní výzva, pro zahrádkáře noční můra</span><script>if (typeof cabrioST=="function") cabrioST(920475,"");</script></a></h3></header></div></article><article class="tile tile__small __920273"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/920273/doporucena-literatura-hlavne-ji-detem-necpat-shoduji-se-autorky-detskych-knih/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/stephen-andrews-u0zTce7KNlY-unsplash-1.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/920273/doporucena-literatura-hlavne-ji-detem-necpat-shoduji-se-autorky-detskych-knih/?ref=top" rel="bookmark"><span data-cabriot="920273">Doporučená literatura? Hlavně ji dětem necpat, shodují se autorky dětských knih</span><script>if (typeof cabrioST=="function") cabrioST(920273,"");</script></a></h3></header></div></article><article class="tile tile__small __923261"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/923261/reportaz-jak-jsme-utikali-pred-pozarem-a-nahledli-do-budoucnosti-klimaticke-krize/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/photo5960770856131082379y.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/923261/reportaz-jak-jsme-utikali-pred-pozarem-a-nahledli-do-budoucnosti-klimaticke-krize/?ref=top" rel="bookmark"><span data-cabriot="923261">Reportáž: Jak jsme utíkali před požárem a nahlédli do budoucnosti klimatické krize</span><script>if (typeof cabrioST=="function") cabrioST(923261,"");</script></a></h3></header></div></article><article class="tile tile__small __924173"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/924173/studio-n-je-to-valka-pane-jandaku/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/038881111-2jpeg.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/924173/studio-n-je-to-valka-pane-jandaku/?ref=top" rel="bookmark"><span data-cabriot="924173">Studio N: Je to válka, pane Jandáku</span><script>if (typeof cabrioST=="function") cabrioST(924173,"");</script></a></h3></header></div></article><article class="tile tile__small __924074"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/924074/vlada-odvolala-klicoveho-urednika-sixtu-chtel-si-zachranit-misto-a-obesel-me-tvrdi-ministr-nekula/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/05/5R0A0943_1.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/924074/vlada-odvolala-klicoveho-urednika-sixtu-chtel-si-zachranit-misto-a-obesel-me-tvrdi-ministr-nekula/?ref=top" rel="bookmark"><span data-cabriot="924074">Vláda odvolala klíčového úředníka Sixtu. Chtěl si zachránit místo a obešel mě, tvrdí ministr Nekula</span><script>if (typeof cabrioST=="function") cabrioST(924074,"");</script></a></h3></header></div></article><article class="tile tile__small __914242"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/914242/kanadanka-odnosila-dite-dvema-ceskym-muzum-ztratila-jsem-litry-krve-a-prestala-mluvit-s-matkou-ale-nelituji-rika/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/07/porod8.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/914242/kanadanka-odnosila-dite-dvema-ceskym-muzum-ztratila-jsem-litry-krve-a-prestala-mluvit-s-matkou-ale-nelituji-rika/?ref=top" rel="bookmark"><span data-cabriot="914242">Kanaďanka odnosila dítě dvěma českým mužům. „Ztratila jsem litry krve a přestala mluvit s matkou, ale nelituji,“ říká</span><script>if (typeof cabrioST=="function") cabrioST(914242,"");</script></a></h3></header></div></article></div></section>		</div>
	</div>
	</main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="place place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer class="footer"><nav class="footer_menu"><ul class=""><li><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li><a href="https://denikn.cz/o-nas/">O&nbsp;nás</a></li><li><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li><a href="https://denikn.cz/redakce/">Redakce</a></li><li><a href="https://denikn.cz/klub/">Klub N</a></li><li><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li><a href="https://noviny.denikn.cz/">Archiv vydání</a></li><li><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li><li class="footer_facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li class="footer_twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li class="footer_rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav><nav class="footer_menu"><ul class=""><li class="footer_partner"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li><li class="footer_up"><a href="https://denikn.cz/#s_s">Zpět nahoru</a></li></ul></nav><p class="footer_legal">Copyright &copy; N Media a.s.</p></footer><div class="place place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/?ref=top\">podmínkami<\/a>."};</script><script>var dn_newsletters_json=[{"terms":[8,14],"placement":3,"code":"newsfilter","content":"TIP: Souhrn dne podle redaktorů Deníku N do vašeho e-mailu. <span>Odebírejte Pointu N<\/span> s výběrem nejdůležitějších událostí dne a s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[485],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Analýza<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Analýza<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.485","variant_title":"Analýza","placement":3,"button":"Odoberajte tému Analýza"},{"terms":[1847],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Volby prezidenta ČR<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Volby prezidenta ČR<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.1847","variant_title":"Volby prezidenta ČR","placement":3,"button":"Odoberajte tému Volby prezidenta ČR"},{"terms":[8,12],"placement":3,"code":"daily_digest","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];</script><script>var dn_newsletters_json_unsub=[{"terms":[8,14],"placement":3,"code":"newsfilter","content":"TIP: Souhrn dne podle redaktorů Deníku N. <span>Odebírejte Pointu N<\/span> s výběrem nejdůležitějších událostí dne s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[485],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Analýza<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Analýza<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.485","variant_title":"Analýza","placement":3,"button":"Odebírejte téma Analýza"},{"terms":[1847],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Volby prezidenta ČR<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Volby prezidenta ČR<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.1847","variant_title":"Volby prezidenta ČR","placement":3,"button":"Odebírejte téma Volby prezidenta ČR"},{"terms":[8,12],"placement":3,"code":"daily_digest","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];</script><script>window.Remp={"tags":["analyza","volby-prezidenta-cr"],"where":"cesko","token":"f37c075f-da03-4648-9074-96fa7f460749","mpmToken":"7bd896aa-2ff8-4819-b28b-4a050e21896b","tracker":"https://tracker.beam.denikn.cz","beam":"https://beam.denikn.cz","campaign":"https://campaign.denikn.cz","cookie":".denikn.cz"};</script><script>function getUriParam(e){for(var i={},r=window.location.search.substring(1),n=r.split("&"),t=0;t<n.length;t++){var a=n[t].split("=");i[decodeURIComponent(a[0])]=decodeURIComponent(a[1])}return i[e]}function getCookieByName(e){for(var i=e+"=",r=document.cookie.split(";"),n=0;n<r.length;n++){for(var t=r[n];" "===t.charAt(0);)t=t.substring(1,t.length);if(0===t.indexOf(i))return t.substring(i.length,t.length)}return null}function getPageviewAttributes(){var e={article:window.Article?"1":"0",locked:window.Article&&window.Article.locked?"1":"0"};return window.User&&window.User.tags&&(e.access=window.User.tags),window.Article&&window.Article.articleType&&(e.type=window.Article.articleType),window.Setup&&window.Setup.env&&"sk"===window.Setup.env&&(e.napunk=window.Setup&&window.Setup.napunk?"1":"0"),window.Setup&&window.Setup.env&&"cz"===window.Setup.env&&("function"!=typeof isSeznamSession?e.seznam="0":e.seznam=isSeznamSession()?"1":"0"),e}!function(e,i){function r(e){return function(){this._.push([e,arguments])}}function n(e){var r=i.createElement("script");r.type="text/javascript",r.async=!0,r.src=e,i.getElementsByTagName("head")[0].appendChild(r)}e.remplib=e.remplib||{};var t={campaign:"init",tracker:"init trackEvent trackPageview trackCommerce trackTimespent",iota:"init"};Object.keys(t).forEach(function(i){if(!e.remplib[i]){var n,a,o=t[i].split(" ");for(e.remplib[i]={_:[]},a=0;a<o.length;a++)n=o[a],e.remplib[i][n]=r(n)}}),n(Remp.beam+"/assets/lib/js/remplib.js?v202012070845"),n(Remp.campaign+"/assets/lib/js/remplib.js?v202012070845")}(window,document);var rempConfig={token:Remp.token,cookieDomain:Remp.cookie,userSubscribed:!1,tracker:{url:Remp.tracker,timeSpent:{enabled:!0,interval:10},readingProgress:{enabled:!0,interval:15}},campaign:{url:Remp.campaign,showtimeExperiment:!0,variables:{},pageviewAttributes:getPageviewAttributes()}},ref=getUriParam("ref"),mntRefs=["mpm","ampm","impm","mwat","mwai","mwac","mwal"];void 0!==ref&&("mpmapp"===ref&&rempConfig.cookieDomain&&("undefined"!=typeof window.history&&"undefined"!=typeof window.history.replaceState&&window.history.replaceState({},document.title,"/"),document.cookie="n_src=mpmapp;path=/;domain="+rempConfig.cookieDomain,rempConfig.tracker.refererMedium="mpmapp"),"mpmapp"===getCookieByName("n_src")&&(rempConfig.token=Remp.mpmToken),"not"===ref?rempConfig.tracker.refererMedium=ref:mntRefs.indexOf(ref)!==-1&&(rempConfig.tracker.refererMedium="mpm"));var rtmMedium=getUriParam("rtm_medium");void 0!==rtmMedium&&"email"===rtmMedium&&(rempConfig.tracker.refererMedium="email");var utmMedium=getUriParam("utm_medium"),utmSource=getUriParam("utm_source");if(void 0!==utmMedium&&void 0!==utmSource&&"sekce-z-internetu"===utmMedium&&"www.seznam.cz"===utmSource&&(rempConfig.tracker.refererMedium="seznam"),window.User&&(rempConfig.userId=window.User.id.toString(),rempConfig.userSubscribed=window.User.active>0,rempConfig.campaign.variables.remainingDays={value:function(){switch(window.User.active){case 1:return"1 deň";case 2:case 3:case 4:return window.User.active+" dni";default:return window.User.active+" dní"}}},rempConfig.subscriptionIds="undefined"!=typeof window.User.ids?window.User.ids:[]),rempConfig.campaign.variables.locale={value:function(){return document.documentElement.lang.replace("-","_")}},rempConfig.campaign.variables.token={value:function(){return getCookieByName("n_token")}},rempConfig.campaign.variables.email={value:function(){return window.User?window.User.email:null}},"undefined"!=typeof Article){var articleId=Article.position.toString();rempConfig.article={id:articleId,author_id:Article.author.name,category:Remp.where,tags:Remp.tags,content_type:Article.articleType,locked:Article.locked,elementFn:function(){return document.querySelector("article.b_single")}};var ab=getCookieByName("cabrio")?null:"A",variants={title:ab,image:ab,lock:ab};window.cabrio&&window.cabrio.t&&window.cabrio.t.variants&&window.cabrio.t.variants[articleId]&&(variants.title=window.cabrio.t.variants[articleId]),window.cabrio&&window.cabrio.i&&window.cabrio.i.variants&&window.cabrio.i.variants[articleId]&&(variants.image=window.cabrio.i.variants[articleId]),window.cabrio&&window.cabrio.l&&window.cabrio.l.variants&&window.cabrio.l.variants[articleId]&&(variants.lock=window.cabrio.l.variants[articleId]),rempConfig.article.variants=variants,rempConfig.tracker.article=rempConfig.article}remplib.tracker.init(rempConfig),remplib.campaign.init(rempConfig),"undefined"!=typeof ga&&ga("send","event","cabrio."+window.cabrio.i.selected);</script><script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://predplatne.denikn.cz/layouts/internal-module/js/login.min.js' id='dn_2_login-js'></script>
<script type='text/javascript' id='dn_2_script-js-extra'>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</script>
<script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.62088c83.js' id='dn_2_script-js'></script>
</body></html>