<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2021-10-07T15:20:08+02:00"><meta property="article:section" content="Česko">
				<meta name="description" content="Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti…">
				<meta property="og:description" content="Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti…">
				<meta name="twitter:description" content="Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti…">
				<meta name="author" content="Michal Tomeš"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471, app-argument=https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/">
			<title>Chybí ubytování, doprava i&nbsp;doktoři. Města na Tachovsku se na příliv pracovníků z&nbsp;ciziny nepřipravila</title>
			<meta property="og:title" content="Chybí ubytování, doprava i&nbsp;doktoři. Města na Tachovsku se na příliv pracovníků z&nbsp;ciziny nepřipravila">
			<meta name="twitter:title" content="Chybí ubytování, doprava i&nbsp;doktoři. Města na Tachovsku se na příliv pracovníků z&nbsp;ciziny nepřipravila">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/">
			<meta property="og:url" content="https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1260">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/","position":718706,"headline":"Chybí ubytování, doprava i doktoři. Města na Tachovsku se na příliv pracovníků z ciziny nepřipravila","description":"Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti…","datePublished":"2021-10-07T15:20:08+02:00","dateModified":"2021-10-07T15:20:08+02:00","wordCount":291,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/"},"author":[{"@type":"Person","@id":"412","name":"Michal Tomeš"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Česko","Ekonomika"],"articleTerms":[{"@id":"8","@type":"Category","name":"Česko"},{"@id":"10","@type":"Category","name":"Ekonomika"}],"articleType":"article","image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg","width":6720,"height":4480,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".a_single"}]}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=true;Article.locks={"full":17191,"hard":1598,"email":0,"newsletter":0};</script><meta name='robots' content='max-image-preview:large' />
<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function su(){var e={},i=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var t in dnru)if(dnru.hasOwnProperty(t)){var r=dnru[t];if("basic"===t&&r.id&&r.email)e.id=r.id,e.email=r.email;else if("mail"===t&&t.length)e.newsletters=r.map(function(e){return e.code});else if("subscriptions"===t&&t.length){e.tags=[],e.ids=[],e.subscriptions=[],e.active=0;for(var s in r)if(r.hasOwnProperty(s)){var a=1e3*r[s].start_time,n=1e3*r[s].end_time;e.subscriptions.push([a,n]),i<n&&(e.active=Math.max(n,e.active)),i>a&&i<n&&(r[s].types&&(e.ids.push(r[s].id.toString()),e.tags=e.tags.concat(r[s].types)),e.code=r[s].code,e.recurrent=r[s].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-i)/864e5))}}return e}var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&User.active>0?1:0;</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "michal.tomes" ); ga( "set", "dimension4", "cesko" ); 
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.45fc1d86.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1633608023158.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/718706' />

            <script> 
            var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement("script");
                        script.type = "text/javascript";
                        script.src = url;
                        script.addEventListener("load", () => resolve(script), false);
                        script.addEventListener("error", () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
            </script>

		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (window.sssp && sssp.displaySeznamAds()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.1633608023158.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
                <script> 
                    if (!window.User) {
                        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
                        window._adftrack.push({
                            pm: parseInt("1616009"), 
                            divider: encodeURIComponent("|"),  
                            pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")
                        });
                        (function () {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://track.adform.net/serving/scripts/trackpoint/async/";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        })();
                    } 
                </script>
				<meta property="al:android:url" content="dennikncz://open/article/718706">
				<meta property="al:android:package" content="cz.npress.dennikn.dennikn">
				<meta property="al:android:app_name" content="Deník N">
				<meta property="al:ios:url" content="dennikncz://open/article/718706" />
				<meta property="al:ios:app_store_id" content="1436714471" />
				<meta property="al:ios:app_name" content="Deník N" />
				<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","lock":"hard","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Cesko/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Cesko/vrectangle","vrectangle"],"m":["Cesko/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Cesko/msquare1","msquare"]},"article_top":{"m":["Cesko/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Cesko/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Cesko/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Cesko/dbutton1","dbutton"],"m":["Cesko/mbutton1","mbutton"]},"mpm_middle":{"d":["Cesko/dbutton2","dbutton"],"m":["Cesko/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100],[336,280]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["post","default"],"Term":["Česko","Ekonomika"],"ArticleID":"718706","Author":["Michal Tomeš"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
            var enableSeznamAds = function() {

				$ = jQuery;

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}

            }
        </script>
        
				<script id="mofa_trigger_deeplink" type="text/javascript">
					(function(){
						var no_app_url = window.location + "&utm_term=no_app";
						if ((location.search.split("utm_medium=email").length > 1) &&
							(location.search.split("utm_term=no_app").length < 2)){
							(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) window.location = "dennikncz://open/article/718706"})(navigator.userAgent||navigator.vendor||window.opera);
							setTimeout(function() { 
								window.location = no_app_url; 
							}, 350);
						}
					})();
				</script></head><body id="s_s" class="__type_post __category_8 __parent_8 __category_10 __parent_10"><nav class="s_t s_t__single" data-tabs="s_t_tab g_c 600 32"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div><div class="s_t_tabs"><a class="s_t_tab s_t_tab__wide s_t_tab__visible" href="https://denikn.cz/?ref=tabd#g_c__wide" title="Články"><span class="e_articon"></span></a><a class="s_t_tab s_t_tab__side" href="https://denikn.cz/?ref=tabm#g_c__side" title="Minuta N"><span class="e_mpmicon"></span> Minuta N</a></div></nav><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-692272" class="s_h_mnu_itm s_h_mnu_itm__0 __692272"><a href="https://denikn.cz/studenti">Studentská sleva 50 %</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__0 __37 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Studio N</a></li><li id="menu-item-448949" class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/">E-shop</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-698596" class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/">Financial Times</a></li><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-541476" class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/">Audioverze</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-583429" class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/darovaci"><span>Darovat</span> <span>předplatné</span></a></li><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm" data-login="s_h_usr_login__loading">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a>
					</div>
					<form class="s_h_usr_login">
						<label for="s_h_usr_inp_email" class="s_h_usr_tit">Vaše e-mailová adresa</label>
						<input id="s_h_usr_inp_email" class="s_h_usr_inp" type="email" required>
						<label for="s_h_usr_inp_pass" class="s_h_usr_tit">Vaše heslo <a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></label>
						<input id="s_h_usr_inp_pass" class="s_h_usr_inp" type="password" required>
						<span class="s_h_usr_eye" data-login-topas></span>
						<button class="e_button e_button__blue e_button__arr">Přihlásit se</button>
					</form>
				</li>
				<li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav>
	<script>
		var user = window.User;
		var list = document.querySelector('.s_h_usr').classList;

		list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
		list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	
	</script>
<form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_place s_place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="s_b" class="s_b s_b__medium">
		<div class="g_r">
		<div class="g_c g_c__tiny">
			<article class="b_single b_single__default">
				<header class="b_single_h">
					<nav class="e_terms e_terms__back e_terms__scroll"><div class="e_terms_scroll"><time class="e_terms_term e_terms_posted" title="7. října 2021 15:20" datetime="2021-10-07T15:20:08+02:00">7. října 2021 15:20</time></div></nav><h1 class="e_title e_title__serif"><span data-cabriot="718706">Chybí ubytování, doprava i&nbsp;doktoři. Města na Tachovsku se na příliv pracovníků z&nbsp;ciziny nepřipravila</span><script>if (typeof cabrioST=="function") cabrioST(718706,"");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/michal-tomes/"><figure class="e_author_i"><img width="40" height="40" width="2061" height="2061" src="https://img.novydenik.com/wp-static/2020/01/tomes-michal-1.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" class="attachment-40x40 size-40x40" alt="Michal Tomeš" loading="lazy" srcset="https://img.novydenik.com/wp-static/2020/01/tomes-michal-1.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2020/01/tomes-michal-1.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" sizes="40px" /></figure><cite class="e_author_t">Michal Tomeš</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="412" data-follow-title="Michal Tomeš"></button></div></div><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/?ref=pop" data-pop-title="Chybí ubytování, doprava i&nbsp;doktoři. Města na Tachovsku se na příliv pracovníků z&nbsp;ciziny nepřipravila" data-pop-text="Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti nim se staví politická reprezentace i obyvatelé, kteří plánují volit protestní strany."></a></div><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" data-unlock="/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718706 https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg"><img width="6720" height="4480" src="https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&amp;q=85&amp;w=690" class="attachment-690x0 size-690x0 wp-post-image" alt="Pracovníci z firem v borském CT Parku nastupují do soukromého autobusu, který je odveze zpět na ubytovnu. Foto: Ludvík Hradilek, Deník N" loading="eager" srcset="https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&amp;q=85&amp;w=690 690w, https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&amp;q=85&amp;w=1172 1172w, https://img.novydenik.com/wp-static/2021/10/Cizinci-Stribro-Bor-Tachov-prumyslova-zona-19.jpg?fm=jpg&amp;q=85&amp;w=1380 1380w" sizes="(max-width: 660px) 100vw, 586px" /></a><figcaption class="e_caption">Pracovníci z firem v borském CT Parku nastupují do soukromého autobusu, který je odveze zpět na ubytovnu. Foto: Ludvík Hradilek, Deník N</figcaption></figure><div class="b_single_e"><p>Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti nim se staví politická reprezentace i obyvatelé, kteří plánují volit protestní strany.</p>
</div>
            <div id="article_top" class="e_ads e_ads__t"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
							var id = Ads.slots["article_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_top" ).parentNode.className += " b_ads__seznam";
							console.log("article_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            				</header>
				<div class="__718706 a_single a_single__post a_single__default" data-single><p>Druhá hodina odpolední je v&nbsp;západočeském Tachově rušný čas. Silnice se zaplní osobními auty, mnohá z&nbsp;nich mají zahraniční registrační značky. Většina z&nbsp;nich míří na tamní sídliště. Právě v&nbsp;této době se střídají směny v&nbsp;CT Parku v&nbsp;Boru u&nbsp;Tachova. Jednom z&nbsp;největších průmyslových areálů v&nbsp;Evropě, který zaměstnává více než čtyři tisíce lidí. Velká část z&nbsp;nich bydlí právě v&nbsp;třináctitisícovém Tachově.</p>
<p>„No samozřejmě, že půjdu volit,“ odpovídá šedesátník, který míří na nákup do místního obchodu Tesco. Jednoznačně říká, že hlas vhodí SPD. „Protože oni jediní zde udělají pořádek a zametou s korupcí,“ vysvětluje muž. Při dotazu na zahraniční pracovníky v odpovědi ještě přitvrdí. „Ano, vadí mi, nemakají a dělají bordel,“ vysvětluje šedesátník své rozhodnutí. Vlastní zkušenost s východoevropskými dělníky má z práce. Než odešel do důchodu, byl také zaměstnán v rozsáhlé průmyslové zóně. „No jo, jeden z nich sice maká, ale tři další ne,“ odůvodňuje senior svůj postoj k cizincům.</p>
<p>Není jediný. Obdobné hlasy vůči cizincům zaznívají napříč celým Tachovem, výjimkou není ani starosta města Ladislav Macák. „Kohokoliv ve městě zastavíte, pochybuji, že vám řekne, že to je fajn a&nbsp;v&nbsp;pořádku,“ odpovídá Macák na otázku ohledně nálad ve městě. Sám se proti zahraničním pracovníkům vymezuje také v&nbsp;médiích. Naposledy v&nbsp;době, kdy vrcholila poslední vlna pandemie. Tachov byl jedním z&nbsp;okresů, kterému i&nbsp;kvůli vysokému rozšíření nemoci mezi zahraničními pracovníky hrozila uzávěra. Ta ale nakonec platila plošně pro celou republiku.</p>
<p>„Perou se mezi sebou, už jsme tu měli pár pobodaných. Sice to nejsou</p>
<div id="e_lock__hard" class="e_lock e_lock__hard e_lock__shade" data-lock="hard">
<h3 class="e_title e_title__serif">Tento článek je exkluzivní obsah pro předplatitele Deníku&nbsp;N.</h3>
<div class="e_lock_buttons">
<div class="e_lock_button e_lock_button_buy"><a data-link="int" class="e_button e_button__blue e_button__bf" href="https://predplatne.denikn.cz/subscriptions?referer=https%3A%2F%2Fdenikn.cz%2F718706%2Fchybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila%2F%23p_lock" data-magnific-iframe>Přidejte se k&nbsp;předplatitelům</a></div>
<div class="e_lock_button e_lock_button_login" data-login="e_lock_login__loading"><small>Jste předplatitel?</small><button class="e_button e_button__white e_button__ms" data-trigger="lock_login">Přihlaste se</button></p>
<form class="e_lock_login"><small>Přihlaste se <a data-link="int" class="e_lock_login_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></small><input class="e_lock_login_input" type="email" placeholder="Vaše e-mailová adresa" required/><input class="e_lock_login_input" type="password" placeholder="Vaše heslo" required/><span class="e_lock_eye" data-login-topas></span><button class="e_button e_button__blue e_button__bf">Přihlásit se</button></form>
</div>
</div>
</div>
</div>				<footer class="b_single_f">
					<div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" href="https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/?ref=pop" data-pop-title="Chybí ubytování, doprava i&nbsp;doktoři. Města na Tachovsku se na příliv pracovníků z&nbsp;ciziny nepřipravila" data-pop-text="Ještě před deseti lety přesahovala nezaměstnanost na Tachovsku deset procent, v některých obcích neměl práci až každý čtvrtý člověk v produktivním věku. Situace se od té doby významně změnila, najít práci v regionu není problém. Může za to rozsáhlá průmyslová zóna, největší v republice. S ní se do okresu přestěhovali také cizinci z východní Evropy. Proti nim se staví politická reprezentace i obyvatelé, kteří plánují volit protestní strany."></a></div><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" data-unlock="/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718706 https://denikn.cz/718706/chybi-ubytovani-doprava-i-doktori-mesta-na-tachovsku-se-na-priliv-pracovniku-z-ciziny-nepripravila/"></button></div>				</footer>
			</article>
			<div class="b_ads b_ads__650x250">
            <div id="article_bottom" class="e_ads e_ads__650x250"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_bottom"] && Ads.slots["article_bottom"][md] ) {
							var id = Ads.slots["article_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("article_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/cesko/">Česko</a>, <a href="https://denikn.cz/ekonomika/">Ekonomika</a></h2></header><div class="e_art e_art__small"><article class="__719302 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/719302/zajimaji-se-o-politiku-presto-hlasovat-nebudou-mluvili-jsme-s-mladymi-lidmi-kteri-nepujdou-k-volbam/"><img width="1415" height="1000" src="https://img.novydenik.com/wp-static/2021/10/Chci-volit-ale-nemuzu.-6-e1633599169403.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/Chci-volit-ale-nemuzu.-6-e1633599169403.png?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/Chci-volit-ale-nemuzu.-6-e1633599169403.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/Chci-volit-ale-nemuzu.-6-e1633599169403.png?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2021/10/Chci-volit-ale-nemuzu.-6-e1633599169403.png?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/Chci-volit-ale-nemuzu.-6-e1633599169403.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/dominka-pihova/">Dominika Píhová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/719302/zajimaji-se-o-politiku-presto-hlasovat-nebudou-mluvili-jsme-s-mladymi-lidmi-kteri-nepujdou-k-volbam/"><span data-cabriot="719302">Zajímají se o politiku, přesto hlasovat nebudou. Mluvili jsme s mladými lidmi, kteří nepůjdou k volbám</span><script>if (typeof cabrioST=="function") cabrioST(719302,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="719302 https://denikn.cz/719302/zajimaji-se-o-politiku-presto-hlasovat-nebudou-mluvili-jsme-s-mladymi-lidmi-kteri-nepujdou-k-volbam/"></button></div></article><article class="__719585 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/719585/prehledne-babisovy-firmy-ziskaly-od-statu-vic-nez-lze-zjistit-verejne/"><img width="640" height="427" src="https://img.novydenik.com/wp-static/2018/12/P201812190857701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2018/12/P201812190857701.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2018/12/P201812190857701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2018/12/P201812190857701.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2018/12/P201812190857701.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2018/12/P201812190857701.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/redakce/">Deník N</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/719585/prehledne-babisovy-firmy-ziskaly-od-statu-vic-nez-lze-zjistit-verejne/"><span data-cabriot="719585">Přehledně: Babišovy firmy získaly od státu víc, než lze zjistit veřejně</span><script>if (typeof cabrioST=="function") cabrioST(719585,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="719585 https://denikn.cz/719585/prehledne-babisovy-firmy-ziskaly-od-statu-vic-nez-lze-zjistit-verejne/"></button></div></article><article class="__718426 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/718426/mam-analyzu-k-madarskemu-zakonu-o-lgbtq-tvrdil-premier-babis-urad-vlady-o-ni-nevi/"><img width="3273" height="2182" src="https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/hana-mazancova/">Hana Mazancová</a><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/marketa-boubinova/">Markéta Boubínová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/718426/mam-analyzu-k-madarskemu-zakonu-o-lgbtq-tvrdil-premier-babis-urad-vlady-o-ni-nevi/"><span data-cabriot="718426">Mám analýzu k maďarskému zákonu o LGBTQ+, tvrdil premiér Babiš. Úřad vlády o ní neví</span><script>if (typeof cabrioST=="function") cabrioST(718426,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718426 https://denikn.cz/718426/mam-analyzu-k-madarskemu-zakonu-o-lgbtq-tvrdil-premier-babis-urad-vlady-o-ni-nevi/"></button></div></article><article class="__718801 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/718801/chcete-podporit-jednu-stranu-v-ramci-koalice-jak-krouzkovanim-co-nejvice-pomoci-jejim-kandidatum/"><img width="2500" height="1767" src="https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/kirill-sceblykin/">Kirill Ščeblykin</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/718801/chcete-podporit-jednu-stranu-v-ramci-koalice-jak-krouzkovanim-co-nejvice-pomoci-jejim-kandidatum/"><span data-cabriot="718801">Chcete podpořit jednu stranu v rámci koalice? Jak kroužkováním co nejvíce pomoci jejím kandidátům</span><script>if (typeof cabrioST=="function") cabrioST(718801,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718801 https://denikn.cz/718801/chcete-podporit-jednu-stranu-v-ramci-koalice-jak-krouzkovanim-co-nejvice-pomoci-jejim-kandidatum/"></button></div></article></div></section><section class="b b__border b_art b_art__small b_art__top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="e_art e_art__small"><article class="__718853 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718853/zeman-ma-vazne-zdravotni-problemy-hrad-o-jeho-stavu-nerika-celou-pravdu/"><h3 class="a_art_t"><span class="a_art_n">1.</span><span data-cabriot="718853">Zeman má vážné zdravotní problémy. Hrad o jeho stavu neříká celou pravdu</span><script>if (typeof cabrioST=="function") cabrioST(718853,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718853 https://denikn.cz/718853/zeman-ma-vazne-zdravotni-problemy-hrad-o-jeho-stavu-nerika-celou-pravdu/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718853/zeman-ma-vazne-zdravotni-problemy-hrad-o-jeho-stavu-nerika-celou-pravdu/"><img width="640" height="426" src="https://img.novydenik.com/wp-static/2021/04/P2021040704655.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/04/P2021040704655.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/04/P2021040704655.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/04/P2021040704655.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/04/P2021040704655.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718791 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718791/grafika-babisovo-vladnuti-cesku-v-cislech-a-faktech/"><h3 class="a_art_t"><span class="a_art_n">2.</span><span data-cabriot="718791">Grafika: Babišovo vládnutí Česku v&nbsp;číslech a&nbsp;faktech</span><script>if (typeof cabrioST=="function") cabrioST(718791,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718791 https://denikn.cz/718791/grafika-babisovo-vladnuti-cesku-v-cislech-a-faktech/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718791/grafika-babisovo-vladnuti-cesku-v-cislech-a-faktech/"><img width="2000" height="1333" src="https://img.novydenik.com/wp-static/2021/10/211006_Bilance-Babisova-vladnuti-POUTAK.jpg?fm=jpg&amp;q=100&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/211006_Bilance-Babisova-vladnuti-POUTAK.jpg?fm=jpg&amp;q=100&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/211006_Bilance-Babisova-vladnuti-POUTAK.jpg?fm=jpg&amp;q=100&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/211006_Bilance-Babisova-vladnuti-POUTAK.jpg?fm=jpg&amp;q=100&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/211006_Bilance-Babisova-vladnuti-POUTAK.jpg?fm=jpg&amp;q=100&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__716193 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/716193/babisovo-hnuti-kratce-pred-volbami-slabne-ukazal-dalsi-pruzkum/"><h3 class="a_art_t"><span class="a_art_n">3.</span><span data-cabriot="716193">Babišovo hnutí krátce před volbami slábne, ukázal další průzkum</span><script>if (typeof cabrioST=="function") cabrioST(716193,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="716193 https://denikn.cz/716193/babisovo-hnuti-kratce-pred-volbami-slabne-ukazal-dalsi-pruzkum/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/716193/babisovo-hnuti-kratce-pred-volbami-slabne-ukazal-dalsi-pruzkum/"><img width="5985" height="3990" src="https://img.novydenik.com/wp-static/2021/09/Babis-a-Babis-mladsi-v-usti-nad-labem-vertuse-ano-kampan-24.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/09/Babis-a-Babis-mladsi-v-usti-nad-labem-vertuse-ano-kampan-24.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/09/Babis-a-Babis-mladsi-v-usti-nad-labem-vertuse-ano-kampan-24.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/09/Babis-a-Babis-mladsi-v-usti-nad-labem-vertuse-ano-kampan-24.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/09/Babis-a-Babis-mladsi-v-usti-nad-labem-vertuse-ano-kampan-24.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__715338 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/715338/volis-ty-co-se-nedostanou-to-je-jako-dat-hlas-babisovi-ne-vzdy-prozrazuje-matematika/"><h3 class="a_art_t"><span class="a_art_n">4.</span><span data-cabriot="715338">„Volíš ty, co se nedostanou? To je jako dát hlas Babišovi!“ Ne vždy, prozrazuje matematika</span><script>if (typeof cabrioST=="function") cabrioST(715338,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="715338 https://denikn.cz/715338/volis-ty-co-se-nedostanou-to-je-jako-dat-hlas-babisovi-ne-vzdy-prozrazuje-matematika/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/715338/volis-ty-co-se-nedostanou-to-je-jako-dat-hlas-babisovi-ne-vzdy-prozrazuje-matematika/"><img width="640" height="426" src="https://img.novydenik.com/wp-static/2021/10/P2021093008217.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/P2021093008217.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/P2021093008217.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/P2021093008217.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/P2021093008217.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__716634 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/716634/dramaticky-finis-ano-oslabuje-rozhodnou-mensi-strany-ukazal-posledni-pruzkum/"><h3 class="a_art_t"><span class="a_art_n">5.</span><span data-cabriot="716634">Napínavý finiš: ANO oslabuje, rozhodnou menší strany, ukázal poslední průzkum</span><script>if (typeof cabrioST=="function") cabrioST(716634,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="716634 https://denikn.cz/716634/dramaticky-finis-ano-oslabuje-rozhodnou-mensi-strany-ukazal-posledni-pruzkum/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/716634/dramaticky-finis-ano-oslabuje-rozhodnou-mensi-strany-ukazal-posledni-pruzkum/"><img width="739" height="423" src="https://img.novydenik.com/wp-static/2021/10/Median-1.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/Median-1.png?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/Median-1.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/Median-1.png?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/Median-1.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__716093 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/716093/babisovo-ostre-video-hrozici-migranty-na-jeho-volice-zabralo-ukazal-vyzkum-ma-ale-take-jeden-nezamysleny-dusledek/"><h3 class="a_art_t"><span class="a_art_n">6.</span><span data-cabriot="716093">Babišovo ostré video hrozící migranty na jeho voliče zabralo, ukázal výzkum. Má ale také jeden nezamýšlený důsledek</span><script>if (typeof cabrioST=="function") cabrioST(716093,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="716093 https://denikn.cz/716093/babisovo-ostre-video-hrozici-migranty-na-jeho-volice-zabralo-ukazal-vyzkum-ma-ale-take-jeden-nezamysleny-dusledek/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/716093/babisovo-ostre-video-hrozici-migranty-na-jeho-volice-zabralo-ukazal-vyzkum-ma-ale-take-jeden-nezamysleny-dusledek/"><img width="1338" height="761" src="https://img.novydenik.com/wp-static/2021/10/AB-video.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/AB-video.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/AB-video.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/AB-video.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/AB-video.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718422 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718422/babisovym-firmam-se-u-statnich-instituci-darilo-spocitali-jsme-kolik-za-dobu-jeho-vlady-dostaly-z-verejnych-penez/"><h3 class="a_art_t"><span class="a_art_n">7.</span><span data-cabriot="718422">Unikátní analýza: Babišovy firmy inkasovaly od státu násobně víc, než se dá veřejně dohledat</span><script>if (typeof cabrioST=="function") cabrioST(718422,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718422 https://denikn.cz/718422/babisovym-firmam-se-u-statnich-instituci-darilo-spocitali-jsme-kolik-za-dobu-jeho-vlady-dostaly-z-verejnych-penez/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718422/babisovym-firmam-se-u-statnich-instituci-darilo-spocitali-jsme-kolik-za-dobu-jeho-vlady-dostaly-z-verejnych-penez/"><img width="6263" height="4175" src="https://img.novydenik.com/wp-static/2021/06/5R0A4054.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/06/5R0A4054.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/06/5R0A4054.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/06/5R0A4054.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/06/5R0A4054.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__719305 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/719305/na-fare-i-v-detskem-tabore-dalsi-pribehy-deti-zneuzitych-v-katolicke-cirkvi-ve-francii/"><h3 class="a_art_t"><span class="a_art_n">8.</span><span data-cabriot="719305">Na faře i v dětském táboře: další příběhy dětí zneužitých v katolické církvi ve Francii</span><script>if (typeof cabrioST=="function") cabrioST(719305,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="719305 https://denikn.cz/719305/na-fare-i-v-detskem-tabore-dalsi-pribehy-deti-zneuzitych-v-katolicke-cirkvi-ve-francii/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/719305/na-fare-i-v-detskem-tabore-dalsi-pribehy-deti-zneuzitych-v-katolicke-cirkvi-ve-francii/"><img width="3100" height="2059" src="https://img.novydenik.com/wp-static/2021/10/Knez-a-chlapec-ministrant.-Ilustracni-foto-michelangeloop-Adobe-Stock.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/Knez-a-chlapec-ministrant.-Ilustracni-foto-michelangeloop-Adobe-Stock.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/Knez-a-chlapec-ministrant.-Ilustracni-foto-michelangeloop-Adobe-Stock.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/Knez-a-chlapec-ministrant.-Ilustracni-foto-michelangeloop-Adobe-Stock.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/Knez-a-chlapec-ministrant.-Ilustracni-foto-michelangeloop-Adobe-Stock.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718801 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718801/chcete-podporit-jednu-stranu-v-ramci-koalice-jak-krouzkovanim-co-nejvice-pomoci-jejim-kandidatum/"><h3 class="a_art_t"><span class="a_art_n">9.</span><span data-cabriot="718801">Chcete podpořit jednu stranu v rámci koalice? Jak kroužkováním co nejvíce pomoci jejím kandidátům</span><script>if (typeof cabrioST=="function") cabrioST(718801,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718801 https://denikn.cz/718801/chcete-podporit-jednu-stranu-v-ramci-koalice-jak-krouzkovanim-co-nejvice-pomoci-jejim-kandidatum/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718801/chcete-podporit-jednu-stranu-v-ramci-koalice-jak-krouzkovanim-co-nejvice-pomoci-jejim-kandidatum/"><img width="2500" height="1767" src="https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/P2021100603480.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718426 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718426/mam-analyzu-k-madarskemu-zakonu-o-lgbtq-tvrdil-premier-babis-urad-vlady-o-ni-nevi/"><h3 class="a_art_t"><span class="a_art_n">10.</span><span data-cabriot="718426">Mám analýzu k maďarskému zákonu o LGBTQ+, tvrdil premiér Babiš. Úřad vlády o ní neví</span><script>if (typeof cabrioST=="function") cabrioST(718426,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718426 https://denikn.cz/718426/mam-analyzu-k-madarskemu-zakonu-o-lgbtq-tvrdil-premier-babis-urad-vlady-o-ni-nevi/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718426/mam-analyzu-k-madarskemu-zakonu-o-lgbtq-tvrdil-premier-babis-urad-vlady-o-ni-nevi/"><img width="3273" height="2182" src="https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/09/5R0A2718_1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__713475 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/713475/volebni-online-strany-za-kampan-zatim-utratily-pres-ctvrt-miliardy/"><h3 class="a_art_t"><span class="a_art_n">11.</span><span data-cabriot="713475">Volební online: Babiš poslal Jurečkovi a&nbsp;Pekarové Adamové předžalobní výzvu. Vadí mu výroky o&nbsp;údajném praní špinavých peněz</span><script>if (typeof cabrioST=="function") cabrioST(713475,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="713475 https://denikn.cz/713475/volebni-online-strany-za-kampan-zatim-utratily-pres-ctvrt-miliardy/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/713475/volebni-online-strany-za-kampan-zatim-utratily-pres-ctvrt-miliardy/"><img width="4496" height="2997" src="https://img.novydenik.com/wp-static/2021/10/5R0A4999.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/5R0A4999.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/5R0A4999.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/5R0A4999.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/5R0A4999.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718095 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718095/srouby-odmontovane-z-auta-zvirata-vypustena-z-ohrad-dul-turow-ve-fazi-potycek-mezi-cechy-a-polaky/"><h3 class="a_art_t"><span class="a_art_n">12.</span><span data-cabriot="718095">Šrouby odmontované z auta, zvířata vypuštěná z ohrad. Důl Turów ve fázi potyček mezi Čechy a Poláky</span><script>if (typeof cabrioST=="function") cabrioST(718095,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718095 https://denikn.cz/718095/srouby-odmontovane-z-auta-zvirata-vypustena-z-ohrad-dul-turow-ve-fazi-potycek-mezi-cechy-a-polaky/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718095/srouby-odmontovane-z-auta-zvirata-vypustena-z-ohrad-dul-turow-ve-fazi-potycek-mezi-cechy-a-polaky/"><img width="6720" height="4480" src="https://img.novydenik.com/wp-static/2020/11/201020_1030.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2020/11/201020_1030.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/11/201020_1030.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/11/201020_1030.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/11/201020_1030.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718914 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718914/ceska-cisla-zaplavily-tajemne-sms-podle-odbornika-nebudou-mit-na-volby-vliv/"><h3 class="a_art_t"><span class="a_art_n">13.</span><span data-cabriot="718914">Česká čísla zaplavily tajemné SMS, podle odborníka nebudou mít na volby vliv</span><script>if (typeof cabrioST=="function") cabrioST(718914,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718914 https://denikn.cz/718914/ceska-cisla-zaplavily-tajemne-sms-podle-odbornika-nebudou-mit-na-volby-vliv/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718914/ceska-cisla-zaplavily-tajemne-sms-podle-odbornika-nebudou-mit-na-volby-vliv/"><img width="1000" height="617" src="https://img.novydenik.com/wp-static/2021/10/photo1633538661.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/photo1633538661.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/photo1633538661.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/photo1633538661.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/photo1633538661.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__718789 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/718789/covid-na-slovensku-sili-nemocnice-se-plni-omezuji-necovidovou-peci-a-prevazeji-pacienty/"><h3 class="a_art_t"><span class="a_art_n">14.</span><span data-cabriot="718789">Covid na Slovensku sílí. Nemocnice se plní, omezují necovidovou péči a převážejí pacienty</span><script>if (typeof cabrioST=="function") cabrioST(718789,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="718789 https://denikn.cz/718789/covid-na-slovensku-sili-nemocnice-se-plni-omezuji-necovidovou-peci-a-prevazeji-pacienty/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/718789/covid-na-slovensku-sili-nemocnice-se-plni-omezuji-necovidovou-peci-a-prevazeji-pacienty/"><img width="1526" height="945" src="https://img.novydenik.com/wp-static/2021/10/Pocet-novych-pripadu-na-Slovensku.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/10/Pocet-novych-pripadu-na-Slovensku.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/10/Pocet-novych-pripadu-na-Slovensku.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/10/Pocet-novych-pripadu-na-Slovensku.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/10/Pocet-novych-pripadu-na-Slovensku.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article><article class="__716983 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/716983/neco-podobneho-jsem-za-tricet-let-nezazila-lici-novinarka-investigace-strkanici-s-babisovou-ochrankou/"><h3 class="a_art_t"><span class="a_art_n">15.</span><span data-cabriot="716983">Něco podobného jsem za třicet let nezažila, líčí novinářka Investigace.cz strkanici s Babišovou ochrankou</span><script>if (typeof cabrioST=="function") cabrioST(716983,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit" data-save="716983 https://denikn.cz/716983/neco-podobneho-jsem-za-tricet-let-nezazila-lici-novinarka-investigace-strkanici-s-babisovou-ochrankou/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/716983/neco-podobneho-jsem-za-tricet-let-nezazila-lici-novinarka-investigace-strkanici-s-babisovou-ochrankou/"><img width="4246" height="2831" src="https://img.novydenik.com/wp-static/2021/09/5R0A2613.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" loading="lazy" srcset="https://img.novydenik.com/wp-static/2021/09/5R0A2613.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2021/09/5R0A2613.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/09/5R0A2613.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2021/09/5R0A2613.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" sizes="(max-width: 688px) 99px, 150px" /></a></figure></article></div></section>		</div>
		<div class="g_c g_c__ads">
			<div class="b_ads b_ads__300x100">
            <div id="sidebar_top" class="e_ads e_ads__300x100"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_top" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_top"] && Ads.slots["sidebar_top"][md] ) {
							var id = Ads.slots["sidebar_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "sidebar_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "sidebar_top" ).parentNode.className += " b_ads__seznam";
							console.log("sidebar_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="b_ads b_ads__300x600f" data-fix="b_ads__fixed" data-bot="b_ads__boted">
            <div id="sidebar_middle" class="e_ads e_ads__300x600f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_middle" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_middle" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_middle"] && Ads.slots["sidebar_middle"][md] ) {
							var id = Ads.slots["sidebar_middle"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "sidebar_middle" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "sidebar_middle" ).parentNode.className += " b_ads__seznam";
							console.log("sidebar_middle", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div>		</div>		
	</div>
	<div class="b_place b_place__body_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-content"></div></div></main>
<div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="s_place s_place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li id="menu-item-626660" class="s_f_mnu_itm s_f_mnu_itm__0 __626660"><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li id="menu-item-574793" class="s_f_mnu_itm s_f_mnu_itm__0 __574793"><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li id="menu-item-646924" class="s_f_mnu_itm s_f_mnu_itm__0 __646924"><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer><div class="s_place s_place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
            <div id="footer_non" class="e_ads"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
							var id = Ads.slots["footer_non"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "footer_non" ).parentNode.className += " b_ads__seznam";
							console.log("footer_non", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            
		<script>window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []); window._adftrack.push({pm: 1616009, divider: encodeURIComponent("|"), pagename: encodeURIComponent("WebsiteName|SectionName|SubSection|PageName")}); (function () { var s = document.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName("script")[0]; x.parentNode.insertBefore(s, x); })();</script><noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1616009&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
		<script>var seznam_retargeting_id = 106985;</script><script src="//c.imedia.cz/js/retargeting.js"></script>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="//static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("init","o4sm4");twq("track","PageView");</script>
		<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/\">podmínkami<\/a>."};</script><script>var dn_newsletters_json=[{"terms":[8,14],"code":"politikon","placement":3,"content":"Týdenní přehled domácí politiky do e-mailu: <span>Odebírejte <strong>newsletter PolitikoN.<\/strong><\/span>","success":"Aktivovali jsme vám odběr newsletteru <strong> PolitikoN<\/strong>.  Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,14,9],"placement":3,"code":"newsfilter","content":"TIP: Souhrn dne podle redaktorů Deníku N do vašeho e-mailu. <span>Odebírejte Notes<\/span> s výběrem nejdůležitějších událostí dne s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\"> dalším z našich newsletterů<\/a>."},{"terms":[8,12],"placement":3,"code":"daily_digest","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];</script><script>var dn_newsletters_json_unsub=[{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,14],"placement":3,"code":"newsfilter","content":"TIP: Souhrn dne podle redaktorů Deníku N. <span>Odebírejte Notes<\/span> s výběrem nejdůležitějších událostí dne s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,12],"placement":3,"code":"daily_digest","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];</script>		<script>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</script>
		<script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.e36d640b.js' id='dn_2_cz_script-js'></script>
</body></html>