<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2020-07-13T18:42:54+02:00"><meta property="article:section" content="Nezařazené">
				<meta name="description" content="Předseda poslaneckého klubu TOP 09 Miroslav Kalousek v rozhovoru pro Deník N prohlásil, že chce neformálními rozhovory v regionech pomoci, aby se pravicové opoziční strany dohodly na volební koalici. Rezignací na vlastní kandidaturu do Sněmovny chce podle svých slov dodat své misi na věrohodnosti. Do toho, jak bude dohoda vypadat, prý lídrům stran mluvit nechce.…">
				<meta property="og:description" content="Předseda poslaneckého klubu TOP 09 Miroslav Kalousek v rozhovoru pro Deník N prohlásil, že chce neformálními rozhovory v regionech pomoci, aby se pravicové opoziční strany dohodly na volební koalici. Rezignací na vlastní kandidaturu do Sněmovny chce podle svých slov dodat své misi na věrohodnosti. Do toho, jak bude dohoda vypadat, prý lídrům stran mluvit nechce.…">
				<meta name="twitter:description" content="Předseda poslaneckého klubu TOP 09 Miroslav Kalousek v rozhovoru pro Deník N prohlásil, že chce neformálními rozhovory v regionech pomoci, aby se pravicové opoziční strany dohodly na volební koalici. Rezignací na vlastní kandidaturu do Sněmovny chce podle svých slov dodat své misi na věrohodnosti. Do toho, jak bude dohoda vypadat, prý lídrům stran mluvit nechce.…">
				<meta name="author" content="Jan Moláček"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz">
			<title>Vylučuju pouze kandidaturu, ale nepřemýšlím ani o vládě. Na pracovním trhu se uplatním dobře, říká Kalousek &#8211; Deník N</title>
			<meta property="og:title" content="Vylučuju pouze kandidaturu, ale nepřemýšlím ani o vládě. Na pracovním trhu se uplatním dobře, říká Kalousek">
			<meta name="twitter:title" content="Vylučuju pouze kandidaturu, ale nepřemýšlím ani o vládě. Na pracovním trhu se uplatním dobře, říká Kalousek">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&q=85&w=1200&h=630&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&q=85&w=1200&h=630&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/">
			<meta property="og:url" content="https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/"><meta name="og:image:width" content="1200"><meta name="og:image:height" content="630">
			<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),n=0;n<t.length;n++)if(t.hasOwnProperty(n)){for(var r=t[n];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(e))return decodeURIComponent(r.substring(e.length,r.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var n in dnru)if(dnru.hasOwnProperty(n)){var r=dnru[n];if("basic"==n&&r.id&&r.email)e.id=r.id,e.email=r.email,r.first_name&&r.last_name&&(e.name=[r.first_name,r.last_name]);else if("mail"==n&&n.length)e.newsletters=r.map(function(e,t){return e.code});else if("subscriptions"==n&&n.length){e.tags=[],e.subscriptions=[],e.active=0;for(var i in r)if(r.hasOwnProperty(i)){var a=1e3*r[i].start_time,s=1e3*r[i].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[i].types&&(e.tags=e.tags.concat(r[i].types)),e.code=r[i].code,e.recurrent=r[i].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su();</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.code ) {
				ga ( "set", "dimension6", User.code );
			}

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "jan.molacek" ); ga( "set", "dimension4", "nezaradene" ); 
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denikn.cz/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_remp_iota-css'  href='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1594391444035.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1594391444035.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1594391444035.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-includes/js/jquery/jquery.js'></script>
<link rel='shortlink' href='https://denikn.cz/?p=398329' />

					<meta property="al:android:url" content="dennikncz://open/article/398329">
					<meta property="al:android:package" content="cz.npress.dennikn.dennikn">
					<meta property="al:android:app_name" content="Deník N">
					<meta property="al:ios:url" content="dennikncz://open/article/398329" />
					<meta property="al:ios:app_store_id" content="1436714471" />
					<meta property="al:ios:app_name" content="Deník N" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","lock":"hard","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.png"><link rel="mask-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-maskicon.svg" color="#b00c28"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"></head><body id="s_s" class="__theme_dn2cz __single __single_398329 __category_1 __author_24"><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo.svg" alt="Deník N"></a></p><button class="s_h_toggle" title="Rubriky"></button><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-390353" class="s_h_mnu_itm s_h_mnu_itm__0 __390353"><a href="https://denikn.cz/letni-soutez/">Letní soutěž</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Podcast Studio N</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-228576" class="s_h_mnu_itm s_h_mnu_itm__1 __228576"><a href="https://denikn.cz/knihy-edice-n/">Knihy Edice N</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__1 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-316807" class="s_h_mnu_itm s_h_mnu_itm__1 __316807"><a href="https://denikn.cz/tag/odemceno-o-koronaviru/">Odemčeno o&nbsp;koronaviru</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://dennikn.cz/minuta/">Minutapo.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu"><li class="s_h_usr_itm" data-login="s_h_usr_login__loading"><div class="s_h_usr_profile"><div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div><strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a></div><form class="s_h_usr_login"><div class="s_h_usr_tit">Přihlaste se<a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></div><input class="s_h_usr_inp" type="email" placeholder="Vaše e-mailová adresa" required><input class="s_h_usr_inp" type="password" placeholder="Vaše heslo" required><button class="e_button e_button__blue e_button__arr">Přihlásit se</button></form></li><li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_a s_a__lead">
				<div id="header_lead" class="e_ads e_ads__1000x200"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
						    var id = Ads.slots["header_lead"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "header_lead" );
						} );
					}
				</script>
				</div><main id="s_b" class="s_b s_b__tiny">
		<div class="g_r">
		<div class="g_c g_c__tiny">
			<article class="b_single b_single__default" data-ref="in">
				<header class="b_single_h">
					<nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="13. července 2020 18:42" datetime="2020-07-13T18:42:54+02:00">13. července 2020 18:42</time></nav><h1 class="e_title e_title__serif"><span data-cabriot="398329">Vylučuju pouze kandidaturu, ale nepřemýšlím ani o vládě. Na pracovním trhu se uplatním dobře, říká Kalousek</span><script>if (typeof cabrioST=="function") cabrioST(398329,"");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/jan-molacek/"><figure class="e_author_i"><img width="40" height="40" data-src="https://img.novydenik.com/wp-static/2018/10/molacek-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" class="attachment-40x40 size-40x40" alt="Jan Moláček" data-sizes="40px" data-srcset="https://img.novydenik.com/wp-static/2018/10/molacek-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2018/10/molacek-jan.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" /></figure><cite class="e_author_t">Jan Moláček</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="24" data-follow-title="Jan Moláček"></button></div></div><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/" target="_blank" data-ga="e_twitter.e_tools__header"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/" target="_blank" data-ga="e_facebook.e_tools__header"></a><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" data-unlock="/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="398329 https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2019/01/Miroslav-Kalousek_129A7857.jpg"><img data-src="https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&amp;q=85&amp;w=690" class="attachment-690x0 size-690x0 wp-post-image" alt="Miroslav Kalousek. Foto: Ludvík Hradilek, Deník N" data-sizes="(max-width: 660px) 100vw, 586px" data-srcset="https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&amp;q=85&amp;w=690 690w, https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&amp;q=85&amp;w=1172 1172w, https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&amp;q=85&amp;w=1380 1380w" /></a><figcaption class="e_caption">Miroslav Kalousek. Foto: Ludvík Hradilek, Deník N</figcaption></figure><div class="b_single_e"><p>Předseda poslaneckého klubu TOP 09 Miroslav Kalousek v rozhovoru pro Deník N prohlásil, že chce neformálními rozhovory v regionech pomoci, aby se pravicové opoziční strany dohodly na volební koalici. Rezignací na vlastní kandidaturu do Sněmovny chce podle svých slov dodat své misi na věrohodnosti. Do toho, jak bude dohoda vypadat, prý lídrům stran mluvit nechce. Nevyloučil, že by uvažoval o případné nabídce postu ve vládě sestavované nynější opozicí, ale ani o tom podle svého tvrzení neuvažuje.</p>
</div>
				<div id="article_top" class="e_ads e_ads__t"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
						    var id = Ads.slots["article_top"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "article_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "article_top" );
						} );
					}
				</script>
								</header>
				<div class="__398329 a_single a_single__post a_single__default" data-single><p><strong>Chcete jako vyjednavač propojit pravicové opoziční strany do projektu, který by mohl ohrozit Andreje Babiše. Ale případnou volební koalici budou, předpokládám, vyjednávat vedení stran – v&nbsp;čem je budete doplňovat?</strong></p>
<p>Mně nevyhovuje slovo vyjednavač, to říkáte vy, já jsem ho nikdy z&nbsp;úst nevypustil.</p>
<p><strong>Tak svou roli definujte sám.</strong></p>
<p>Koalici vyjednávají lídři stran a&nbsp;ti musejí respektovat názory uvnitř stran. Velmi často se stane, že jsou jejich rukojmími. Jedna věc je, že společný postup vyjednávají lídři. To opravdu nevyjednávám já. Ovšem na něčem se dohodnou a&nbsp;strana na to musí nějak reagovat. A&nbsp;tam hrají obrovskou úlohu osobní ambice a&nbsp;animozity v&nbsp;regionech mezi jednotlivými členy téže strany, mezi jednotlivými významnými členy různých stran a&nbsp;to se musí v&nbsp;terénu odpracovat.</p>
<p><strong>To znamená, že vy pojedete…</strong></p>
<p>To je moje know-how, neptejte se mě, jestli pojedu, nebo půjdu pěšky.</p>
<p><strong>Ale prakticky to bude znamenat, že budete někde v okresech přesvědčovat…</strong></p>
<p>Nezlobte se, ale co je vám do toho? Neptejte se mě na moje know-how. Já jen říkám, že nějakou ideu mají lídři a&nbsp;ta idea musí být prosazena do těch stran.</p>
<h3>Hlavním problémem jsou osobní ambice</h3>
<p><strong>Takže vaší misí bude…</strong></p>
<p>Necháte mě domluvit? Zkuste si to nechat vysvětlit a pak mi skákejte do řeči. To respektuju v televizi. Nejsem žádný vyjednavač koalice, to je úkol lídrů, ale to, na čem se lídři dohodnou, se musí odpracovat v terénu. A tady já chci využít toho, že za třicet let znám v politice opravdu každého, a nemyslím si, že by mi někdo odmítl</p>
<div id="e_lock__hard" class="e_lock e_lock__hard e_lock__shade" data-lock="hard">
<h3 class="e_title e_title__serif">Tento článek je exkluzivní obsah pro předplatitele Deníku&nbsp;N.</h3>
<div class="e_lock_buttons">
<div class="e_lock_button e_lock_button_buy"><a data-link="int" class="e_button e_button__blue e_button__bf" href="https://predplatne.denikn.cz/subscriptions?referer=https%3A%2F%2Fdenikn.cz%2F398329%2Fvylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek%2F%23p_lock" data-magnific-iframe>Přidejte se k&nbsp;předplatitelům</a></div>
<div class="e_lock_button e_lock_button_login" data-login="e_lock_login__loading"><small>Jste předplatitel?</small><button class="e_button e_button__white e_button__ms" data-trigger="lock_login">Přihlaste se</button></p>
<form class="e_lock_login"><small>Přihlaste se <a data-link="int" class="e_lock_login_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></small><input class="e_lock_login_input" type="email" placeholder="Vaše e-mailová adresa" required/><input class="e_lock_login_input" type="password" placeholder="Vaše heslo" required/><button class="e_button e_button__blue e_button__bf">Přihlásit se</button></form>
</div>
</div>
</div>
</div>				<footer class="b_single_f">
					<div class="e_tools e_tools__footer"><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/" target="_blank" data-ga="e_twitter.e_tools__footer"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/" target="_blank" data-ga="e_facebook.e_tools__footer"></a><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" data-unlock="/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="398329 https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/"></button></div>				</footer>
			</article>
			<div class="b_ads b_ads__650x250">
				<div id="article_bottom" class="e_ads e_ads__650x250"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_bottom" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["article_bottom"] && Ads.slots["article_bottom"][md] ) {
						    var id = Ads.slots["article_bottom"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "article_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "article_bottom" );
						} );
					}
				</script>
				</div><section class="b b__border b_art b_art__small b_art__terms" data-ref="rub"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/nezaradene/">Nezařazené</a></h2></header><div class="e_art e_art__small"><article class="__396519 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/396519/kdo-hlida-hlidace-tresty-za-policejni-sikanu-mizi-v-bludnem-kruhu/"><img data-src="https://img.novydenik.com/wp-static/2020/06/73372055_953427901703485_413358719767773550_n-e1593082067409.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/06/73372055_953427901703485_413358719767773550_n-e1593082067409.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/06/73372055_953427901703485_413358719767773550_n-e1593082067409.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/06/73372055_953427901703485_413358719767773550_n-e1593082067409.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/06/73372055_953427901703485_413358719767773550_n-e1593082067409.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/06/73372055_953427901703485_413358719767773550_n-e1593082067409.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/pavelhoudek/">Pavel Houdek</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/396519/kdo-hlida-hlidace-tresty-za-policejni-sikanu-mizi-v-bludnem-kruhu/"><span data-cabriot="396519">Kdo hlídá hlídače? Tresty za policejní šikanu mizí v&nbsp;bludném kruhu</span><script>if (typeof cabrioST=="function") cabrioST(396519,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="396519 https://denikn.cz/396519/kdo-hlida-hlidace-tresty-za-policejni-sikanu-mizi-v-bludnem-kruhu/"></button></div></article><article class="__397617 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/397617/glosa-prilis-dlouhy-pochod-aneb-umeni-se-vzdat/"><img data-src="https://img.novydenik.com/wp-static/2019/11/proc-tak-vazne-poutak-clanek.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/11/proc-tak-vazne-poutak-clanek.png?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/11/proc-tak-vazne-poutak-clanek.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/11/proc-tak-vazne-poutak-clanek.png?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2019/11/proc-tak-vazne-poutak-clanek.png?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/11/proc-tak-vazne-poutak-clanek.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/madla_gromovova/">Madla Gromovová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/397617/glosa-prilis-dlouhy-pochod-aneb-umeni-se-vzdat/"><span data-cabriot="397617">Glosa: Příliš dlouhý pochod aneb Umění se vzdát</span><script>if (typeof cabrioST=="function") cabrioST(397617,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="397617 https://denikn.cz/397617/glosa-prilis-dlouhy-pochod-aneb-umeni-se-vzdat/"></button></div></article><article class="__396490 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/396490/notes-vse-co-jste-kdy-chteli-vedet-o-karvine-ale-bali-jste-se-zeptat/"><img data-src="https://img.novydenik.com/wp-static/2020/03/notes-final-web.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/03/notes-final-web.png?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/03/notes-final-web.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/03/notes-final-web.png?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/03/notes-final-web.png?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/03/notes-final-web.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/eva-mospanova/">Eva Mošpanová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/396490/notes-vse-co-jste-kdy-chteli-vedet-o-karvine-ale-bali-jste-se-zeptat/"><span data-cabriot="396490">Notes: Vše, co jste kdy chtěli vědět o Karviné, ale báli jste se zeptat</span><script>if (typeof cabrioST=="function") cabrioST(396490,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="396490 https://denikn.cz/396490/notes-vse-co-jste-kdy-chteli-vedet-o-karvine-ale-bali-jste-se-zeptat/"></button></div></article><article class="__395736 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/minuta/tema/koronavirus"><img data-src="https://img.novydenik.com/wp-static/2020/04/P202004060293801.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/04/P202004060293801.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/04/P202004060293801.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/04/P202004060293801.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/04/P202004060293801.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/04/P202004060293801.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/domaci/">Domácí redakce</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/minuta/tema/koronavirus"><span data-cabriot="395736">&#8222;Název &#8218;blbá karanténa&#8216; by se možná uchytil lépe.&#8220; Opozice kritizuje vládu kvůli koronaviru</span><script>if (typeof cabrioST=="function") cabrioST(395736,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="395736 https://denikn.cz/minuta/tema/koronavirus"></button></div></article></div></section><section class="b b__border b_art b_art__small b_art__top" data-ref="top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="e_art e_art__small"><article class="__391149 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/391149/svedska-velvyslankyne-ukazkove-jste-zvladli-pandemii-zeny-ale-zavirate-doma-nedava-to-smysl/"><h3 class="a_art_t"><span class="a_art_n">1.</span><span data-cabriot="391149">Švédská velvyslankyně: Ukázkově jste zvládli pandemii. Ženy ale zavíráte doma, nedává to smysl</span><script>if (typeof cabrioST=="function") cabrioST(391149,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="391149 https://denikn.cz/391149/svedska-velvyslankyne-ukazkove-jste-zvladli-pandemii-zeny-ale-zavirate-doma-nedava-to-smysl/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/391149/svedska-velvyslankyne-ukazkove-jste-zvladli-pandemii-zeny-ale-zavirate-doma-nedava-to-smysl/"><img data-src="https://img.novydenik.com/wp-static/2020/06/Anna-Viktoria-Li-švédská-velvyslankyně-14.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/06/Anna-Viktoria-Li-švédská-velvyslankyně-14.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/06/Anna-Viktoria-Li-švédská-velvyslankyně-14.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/06/Anna-Viktoria-Li-švédská-velvyslankyně-14.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/06/Anna-Viktoria-Li-švédská-velvyslankyně-14.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__396061 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/396061/karvina-je-posledni-varovani-dalsi-nedostaneme/"><h3 class="a_art_t"><span class="a_art_n">2.</span><span data-cabriot="396061">Karviná je poslední varování. Další nedostaneme</span><script>if (typeof cabrioST=="function") cabrioST(396061,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="396061 https://denikn.cz/396061/karvina-je-posledni-varovani-dalsi-nedostaneme/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/396061/karvina-je-posledni-varovani-dalsi-nedostaneme/"><img data-src="https://img.novydenik.com/wp-static/2020/07/P202005230209701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/07/P202005230209701.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/07/P202005230209701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/07/P202005230209701.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/07/P202005230209701.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__393060 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/393060/touzime-aby-se-prarodice-stali-obetmi-spravedlive-epidemie-siri-se-podvrzeny-vzkaz-studentu-stavkujicich-za-klima/"><h3 class="a_art_t"><span class="a_art_n">3.</span><span data-cabriot="393060">„Toužíme, aby se prarodiče stali obětmi spravedlivé epidemie.“ Šíří se podvržený vzkaz studentů stávkujících za klima</span><script>if (typeof cabrioST=="function") cabrioST(393060,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="393060 https://denikn.cz/393060/touzime-aby-se-prarodice-stali-obetmi-spravedlive-epidemie-siri-se-podvrzeny-vzkaz-studentu-stavkujicich-za-klima/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/393060/touzime-aby-se-prarodice-stali-obetmi-spravedlive-epidemie-siri-se-podvrzeny-vzkaz-studentu-stavkujicich-za-klima/"><img data-src="https://img.novydenik.com/wp-static/2019/09/Stávka-za-klima-fridays-for-future-20190920-15.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/09/Stávka-za-klima-fridays-for-future-20190920-15.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/09/Stávka-za-klima-fridays-for-future-20190920-15.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/09/Stávka-za-klima-fridays-for-future-20190920-15.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/09/Stávka-za-klima-fridays-for-future-20190920-15.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__395782 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/395782/s-nazory-se-ma-bojovat-protinazory-ne-umlcenim-proc-se-intelektualove-spolecne-vzepreli-na-obranu-svobody/"><h3 class="a_art_t"><span class="a_art_n">4.</span><span data-cabriot="395782">S názory se má bojovat protinázory, ne umlčením. Proč se intelektuálové vzepřeli na obranu svobody</span><script>if (typeof cabrioST=="function") cabrioST(395782,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="395782 https://denikn.cz/395782/s-nazory-se-ma-bojovat-protinazory-ne-umlcenim-proc-se-intelektualove-spolecne-vzepreli-na-obranu-svobody/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/395782/s-nazory-se-ma-bojovat-protinazory-ne-umlcenim-proc-se-intelektualove-spolecne-vzepreli-na-obranu-svobody/"><img data-src="https://img.novydenik.com/wp-static/2020/06/P202006100638801.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/06/P202006100638801.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/06/P202006100638801.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/06/P202006100638801.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/06/P202006100638801.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__396508 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/396508/co-muze-mit-pan-prstenu-spolecneho-s-kralovedvorskym-rukopisem/"><h3 class="a_art_t"><span class="a_art_n">5.</span><span data-cabriot="396508">Co může mít Pán prstenů společného s Královédvorským rukopisem?</span><script>if (typeof cabrioST=="function") cabrioST(396508,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="396508 https://denikn.cz/396508/co-muze-mit-pan-prstenu-spolecneho-s-kralovedvorskym-rukopisem/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/396508/co-muze-mit-pan-prstenu-spolecneho-s-kralovedvorskym-rukopisem/"><img data-src="https://img.novydenik.com/wp-static/2020/07/Tolkien_-_49988790191.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/07/Tolkien_-_49988790191.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/07/Tolkien_-_49988790191.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/07/Tolkien_-_49988790191.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/07/Tolkien_-_49988790191.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__395902 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/395902/vedeni-uctu-reckemu-klasteru-a-nedobytne-uvery-cesti-kontrolori-cupuji-fungovani-postsovetskych-bank/"><h3 class="a_art_t"><span class="a_art_n">6.</span><span data-cabriot="395902">Vedení účtu řeckému klášteru a nedobytné úvěry. Čeští kontroloři cupují fungování postsovětských bank</span><script>if (typeof cabrioST=="function") cabrioST(395902,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="395902 https://denikn.cz/395902/vedeni-uctu-reckemu-klasteru-a-nedobytne-uvery-cesti-kontrolori-cupuji-fungovani-postsovetskych-bank/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/395902/vedeni-uctu-reckemu-klasteru-a-nedobytne-uvery-cesti-kontrolori-cupuji-fungovani-postsovetskych-bank/"><img data-src="https://img.novydenik.com/wp-static/2020/07/IIB.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/07/IIB.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/07/IIB.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/07/IIB.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/07/IIB.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__398160 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/398160/kaczynskemu-uz-pri-utahovani-sroubu-nic-nestoji-v-ceste-po-znovuzvoleni-dudy-zkusi-zamest-s-neprateli-zeme/"><h3 class="a_art_t"><span class="a_art_n">7.</span><span data-cabriot="398160">Kaczyńskému už při utahování šroubů nic nestojí v cestě. Po znovuzvolení Dudy zkusí zamést s „nepřáteli země“</span><script>if (typeof cabrioST=="function") cabrioST(398160,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="398160 https://denikn.cz/398160/kaczynskemu-uz-pri-utahovani-sroubu-nic-nestoji-v-ceste-po-znovuzvoleni-dudy-zkusi-zamest-s-neprateli-zeme/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/398160/kaczynskemu-uz-pri-utahovani-sroubu-nic-nestoji-v-ceste-po-znovuzvoleni-dudy-zkusi-zamest-s-neprateli-zeme/"><img data-src="https://img.novydenik.com/wp-static/2020/07/P202007120441401.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/07/P202007120441401.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/07/P202007120441401.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/07/P202007120441401.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/07/P202007120441401.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__395427 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/395427/s-nedostatkem-respiratoru-si-uz-cesko-poradi-samo-rukavic-ale-dost-nevyrobime-ukazala-analyza/"><h3 class="a_art_t"><span class="a_art_n">8.</span><span data-cabriot="395427">S nedostatkem respirátorů si už Česko poradí samo, rukavic ale dost nevyrobíme, ukázala analýza</span><script>if (typeof cabrioST=="function") cabrioST(395427,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="395427 https://denikn.cz/395427/s-nedostatkem-respiratoru-si-uz-cesko-poradi-samo-rukavic-ale-dost-nevyrobime-ukazala-analyza/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/395427/s-nedostatkem-respiratoru-si-uz-cesko-poradi-samo-rukavic-ale-dost-nevyrobime-ukazala-analyza/"><img data-src="https://img.novydenik.com/wp-static/2020/03/letiště-Ruzyně-roušky-koronavirus-11.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/03/letiště-Ruzyně-roušky-koronavirus-11.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/03/letiště-Ruzyně-roušky-koronavirus-11.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/03/letiště-Ruzyně-roušky-koronavirus-11.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/03/letiště-Ruzyně-roušky-koronavirus-11.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__242103 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/242103/plakala-tak-ze-ji-slzy-tekly-proudem-mezi-hroby-hledali-odpoved-kam-az-vede-nenavist/"><h3 class="a_art_t"><span class="a_art_n">9.</span><span data-cabriot="242103">Plakala tak, že jí slzy tekly proudem. Mezi hroby hledali odpověď, kam až vede nenávist</span><script>if (typeof cabrioST=="function") cabrioST(242103,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="242103 https://denikn.cz/242103/plakala-tak-ze-ji-slzy-tekly-proudem-mezi-hroby-hledali-odpoved-kam-az-vede-nenavist/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/242103/plakala-tak-ze-ji-slzy-tekly-proudem-mezi-hroby-hledali-odpoved-kam-az-vede-nenavist/"><img data-src="https://img.novydenik.com/wp-static/2019/11/DSC00281.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/11/DSC00281.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/11/DSC00281.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/11/DSC00281.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/11/DSC00281.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__395151 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/395151/je-to-mlady-kluk-bez-podpory-rodiny-rika-obhajkyne-muze-odsouzeneho-za-kradez-housek-pozada-o-milost/"><h3 class="a_art_t"><span class="a_art_n">10.</span><span data-cabriot="395151">Je to mladý kluk bez podpory rodiny, říká obhájkyně muže odsouzeného za krádež housek. Požádá o&nbsp;milost</span><script>if (typeof cabrioST=="function") cabrioST(395151,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="395151 https://denikn.cz/395151/je-to-mlady-kluk-bez-podpory-rodiny-rika-obhajkyne-muze-odsouzeneho-za-kradez-housek-pozada-o-milost/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/395151/je-to-mlady-kluk-bez-podpory-rodiny-rika-obhajkyne-muze-odsouzeneho-za-kradez-housek-pozada-o-milost/"><img data-src="https://img.novydenik.com/wp-static/2020/07/P201208010343701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/07/P201208010343701.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/07/P201208010343701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/07/P201208010343701.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/07/P201208010343701.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__395828 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/395828/rusko-poslalo-cechum-dalsi-vzkaz-sest-verzi-pribehu-o-vlastizrade-novinare-safronova/"><h3 class="a_art_t"><span class="a_art_n">11.</span><span data-cabriot="395828">Rusko poslalo Čechům další vzkaz – šest verzí příběhu o vlastizradě novináře Safronova</span><script>if (typeof cabrioST=="function") cabrioST(395828,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="395828 https://denikn.cz/395828/rusko-poslalo-cechum-dalsi-vzkaz-sest-verzi-pribehu-o-vlastizrade-novinare-safronova/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/395828/rusko-poslalo-cechum-dalsi-vzkaz-sest-verzi-pribehu-o-vlastizrade-novinare-safronova/"><img data-src="https://img.novydenik.com/wp-static/2020/07/P202007070624301.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/07/P202007070624301.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/07/P202007070624301.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/07/P202007070624301.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/07/P202007070624301.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__299318 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/299318/umela-inteligence-je-nebezpecna-jen-jinak-nez-si-myslime/"><h3 class="a_art_t"><span class="a_art_n">12.</span><span data-cabriot="299318">Umělá inteligence je nebezpečná. Jen jinak, než si myslíme</span><script>if (typeof cabrioST=="function") cabrioST(299318,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="299318 https://denikn.cz/299318/umela-inteligence-je-nebezpecna-jen-jinak-nez-si-myslime/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/299318/umela-inteligence-je-nebezpecna-jen-jinak-nez-si-myslime/"><img data-src="https://img.novydenik.com/wp-static/2020/06/katrin-leinfellner-v9deD75EaRw-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/06/katrin-leinfellner-v9deD75EaRw-unsplash.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/06/katrin-leinfellner-v9deD75EaRw-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/06/katrin-leinfellner-v9deD75EaRw-unsplash.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/06/katrin-leinfellner-v9deD75EaRw-unsplash.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__394921 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/394921/venezuelce-uprchnuvsi-ze-zbidacene-vlasti-zene-koronavirova-krize-zpet-k-madurovi/"><h3 class="a_art_t"><span class="a_art_n">13.</span><span data-cabriot="394921">Venezuelce uprchnuvší ze zbídačené vlasti žene koronavirová krize zpět k Madurovi</span><script>if (typeof cabrioST=="function") cabrioST(394921,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="394921 https://denikn.cz/394921/venezuelce-uprchnuvsi-ze-zbidacene-vlasti-zene-koronavirova-krize-zpet-k-madurovi/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/394921/venezuelce-uprchnuvsi-ze-zbidacene-vlasti-zene-koronavirova-krize-zpet-k-madurovi/"><img data-src="https://img.novydenik.com/wp-static/2020/03/Venezuelsko-brazilská-hranice.-Kolonu-na-fotografii-tvoří-auta-venezuelských-utečenců.-Foto-Tomáš-Forró-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/03/Venezuelsko-brazilská-hranice.-Kolonu-na-fotografii-tvoří-auta-venezuelských-utečenců.-Foto-Tomáš-Forró-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/03/Venezuelsko-brazilská-hranice.-Kolonu-na-fotografii-tvoří-auta-venezuelských-utečenců.-Foto-Tomáš-Forró-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/03/Venezuelsko-brazilská-hranice.-Kolonu-na-fotografii-tvoří-auta-venezuelských-utečenců.-Foto-Tomáš-Forró-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/03/Venezuelsko-brazilská-hranice.-Kolonu-na-fotografii-tvoří-auta-venezuelských-utečenců.-Foto-Tomáš-Forró-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__398003 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/398003/opozice-doufala-marne-prezidentem-bude-opet-duda-bolehlav-ted-ale-ceka-obe-polska/"><h3 class="a_art_t"><span class="a_art_n">14.</span><span data-cabriot="398003">Opozice doufala marně, prezidentem bude opět Duda. Bolehlav teď ale čeká obě Polska</span><script>if (typeof cabrioST=="function") cabrioST(398003,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="398003 https://denikn.cz/398003/opozice-doufala-marne-prezidentem-bude-opet-duda-bolehlav-ted-ale-ceka-obe-polska/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/398003/opozice-doufala-marne-prezidentem-bude-opet-duda-bolehlav-ted-ale-ceka-obe-polska/"><img data-src="https://img.novydenik.com/wp-static/2020/06/021.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/06/021.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/06/021.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/06/021.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/06/021.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__372899 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/372899/ceske-pravo-je-nastavene-pro-muze-zenske-zkusenosti-v-nem-chybeji-rika-ustavni-soudkyne-simackova/"><h3 class="a_art_t"><span class="a_art_n">15.</span><span data-cabriot="372899">České právo je nastavené pro muže, ženské zkušenosti v něm chybějí, říká ústavní soudkyně Šimáčková</span><script>if (typeof cabrioST=="function") cabrioST(372899,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="372899 https://denikn.cz/372899/ceske-pravo-je-nastavene-pro-muze-zenske-zkusenosti-v-nem-chybeji-rika-ustavni-soudkyne-simackova/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/372899/ceske-pravo-je-nastavene-pro-muze-zenske-zkusenosti-v-nem-chybeji-rika-ustavni-soudkyne-simackova/"><img data-src="https://img.novydenik.com/wp-static/2020/06/IMG_4408.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/06/IMG_4408.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/06/IMG_4408.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/06/IMG_4408.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/06/IMG_4408.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article></div></section>		</div>
		<div class="g_c g_c__ads">
			<div class="b_ads b_ads__300x100">
				<div id="sidebar_top" class="e_ads e_ads__300x100"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_top" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_top" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_top"] && Ads.slots["sidebar_top"][md] ) {
						    var id = Ads.slots["sidebar_top"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "sidebar_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "sidebar_top" );
						} );
					}
				</script>
				</div><div class="b_ads b_ads__300x600f" data-fix="b_ads__fixed" data-bot="b_ads__boted">
				<div id="sidebar_middle" class="e_ads e_ads__300x600f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_middle" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_middle" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_middle"] && Ads.slots["sidebar_middle"][md] ) {
						    var id = Ads.slots["sidebar_middle"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "sidebar_middle" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "sidebar_middle" );
						} );
					}
				</script>
				</div>		</div>		
	</div>
	</main>
<div class="s_a s_a__foot">
				<div id="content_bottom" class="e_ads e_ads__f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
						    var id = Ads.slots["content_bottom"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "content_bottom" );
						} );
					}
				</script>
				</div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">FAQ</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer>
				<div id="footer_non" class="e_ads"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
						    var id = Ads.slots["footer_non"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "footer_non" );
						} );
					}
				</script>
				<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/","position":398329,"headline":"Vylučuju pouze kandidaturu, ale nepřemýšlím ani o vládě. Na pracovním trhu se uplatním dobře, říká Kalousek","description":"Předseda poslaneckého klubu TOP 09 Miroslav Kalousek v rozhovoru pro Deník N prohlásil, že chce neformálními rozhovory v regionech pomoci, aby se pravicové opoziční strany dohodly na volební koalici. Rezignací na vlastní kandidaturu do Sněmovny chce podle svých slov dodat své misi na věrohodnosti. Do toho, jak bude dohoda vypadat, prý lídrům stran mluvit nechce. Nevyloučil, že by uvažoval o případné nabídce postu ve vládě sestavované nynější opozicí, ale ani o tom podle svého tvrzení neuvažuje.","datePublished":"2020-07-13T18:42:54+02:00","dateModified":"2020-07-13T18:42:54+02:00","wordCount":285,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/398329/vylucuju-pouze-kandidaturu-ale-nepremyslim-ani-o-vlade-na-pracovnim-trhu-se-uplatnim-dobre-rika-kalousek/"},"author":[{"@type":"Person","@id":"24","name":"Jan Moláček"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/dennikn-60x60.png","width":60,"height":60}},"articleSection":["Nezařazené"],"articleTerms":[{"@id":"1","@type":"Category","name":"Nezařazené"}],"image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg","width":6405,"height":4270,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2019/01/Miroslav-Kalousek_129A7857.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".a_single"}]}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=true;Article.locks={"full":12751,"hard":1614,"email":0,"newsletter":0};</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript><script type='text/javascript'>
/* <![CDATA[ */
var rempiota = {"ajaxurl":"https:\/\/denikn.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1594391444035.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1594391444035.js'></script>
		<script>
		jQuery( function( $ ) {

		    window.googletag = window.googletag || { cmd:[] };

			if ( window.Ads && window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block && !( window.sssp && sssp.displaySeznamAds() ) ) {

                var c = 't_float';
                var t = $( '[data-single] p:nth-of-type(6)' ).first();

                if ( !t.length || !window.Article || window.Article.locked ) {
                    c = 'b_ad b_ad__float b b_float';
                    t = $( '.b_single' );
                }

                t.after( '<div class="' + c + '"><div id="interscroller" class="e_ad__interscroller e_ads e_ads__float"></div></div>' );

                googletag.cmd.push( function() {
                    googletag.display( 'interscroller' );
                } );
			}
		} );
		</script>
					<script>
				if ( window.sssp && sssp.displaySeznamAds() && !window.BannerBlock && window.Ads && window.Ads.seznam ) {

                    jQuery( function( $ ) {

                        if ( window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block ) {

                            window.Banners = window.Banners || [];
                            window.Banners.push( "interscroller" );

                            var md = Ads.mobile ? "sm" : "sd";
                            var c = 't_float';
                            var t = $( '[data-single] p:nth-of-type(4)' ).first();

                            if ( Ads.slots["interscroller"] && Ads.slots["interscroller"][md] ) {
                                t.after( '<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>' );
                            }
                        }
                    } );

                    sssp.config( { source: 'hp_feed' } );

                    jQuery( function( $ ) {

						var width = $( window ).width();
						var ads = [];

						window.Ads.seznam.reloading = [];

						$.each( window.Ads.seznam, function( id, ad ) {
							var el = $( '#ssp-zone-' + id );
							
							if ( el.length ) {
								el.css( {
									maxWidth: ad.width,
									marginLeft: 'auto',
									marginRight: 'auto'
								} );
								
								if ( typeof ad.reload_offset != 'undefined' && parseInt( ad.reload_offset ) > 0 ){
									window.Ads.seznam.reloading.push( { 
										'zoneId': parseInt( id ),
										'id': 'ssp-zone-' + id, 
										'width': ad.width, 
										'height': ad.height, 
										'reload_offset': ad.reload_offset,
										'last_position': $( '#ssp-zone-' + id ).position().top,
										'last_time': Math.floor( Date.now() / 1000 )
									} );
								}
								
								ads.push( { zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height } );
							}
						} );
						
						sssp.getAds( ads );
						
						if ( window.Ads.seznam.reloading.length > 0 ) {
							$( window ).scroll( function() {
								$.each( window.Ads.seznam.reloading, function ( i ){
									if ( Math.abs( $( window ).scrollTop() - this.last_position ) > ( this.reload_offset + this.height ) ) {
										var current_time = Math.floor( Date.now() / 1000 );
										
										if ( current_time - this.last_time > 5 ){
											$( '#' + this.id ).html('');
											sssp.getAds( { 'zoneId': this.zoneId, 'id': this.id, 'width': this.width, 'height': this.height } );	
										}
										
										this.last_position = $( window ).scrollTop();
										this.last_time = current_time;
									}
								} );
							} );
						}
						
						if ( window.Article && !Article.locked ) {
							$( '.b_single' ).after( '<div id="dn_sssp_post_after"></div>' );
						}	
					} );
				}
			</script>
					<script>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</script>
		</body></html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
