<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2020-05-27T06:16:19+02:00"><meta property="article:section" content="Komentáře">
				<meta name="description" content="Komentář Jana Moláčka: V postkaranténní české veřejné debatě padají návrhy, které mají společný jeden důležitý rys. Nenápadně do kolektivního povědomí vracejí kmenové vnímání společnosti, koncept celku, jemuž je třeba podřídit individuální zájmy. A pochopitelně také s tím ruku v ruce jdoucí podezíravost, případně otevřené nepřátelství vůči těm, kdo by na svých zájmech umíněně trvali.…">
				<meta property="og:description" content="Komentář Jana Moláčka: V postkaranténní české veřejné debatě padají návrhy, které mají společný jeden důležitý rys. Nenápadně do kolektivního povědomí vracejí kmenové vnímání společnosti, koncept celku, jemuž je třeba podřídit individuální zájmy. A pochopitelně také s tím ruku v ruce jdoucí podezíravost, případně otevřené nepřátelství vůči těm, kdo by na svých zájmech umíněně trvali.…">
				<meta name="twitter:description" content="Komentář Jana Moláčka: V postkaranténní české veřejné debatě padají návrhy, které mají společný jeden důležitý rys. Nenápadně do kolektivního povědomí vracejí kmenové vnímání společnosti, koncept celku, jemuž je třeba podřídit individuální zájmy. A pochopitelně také s tím ruku v ruce jdoucí podezíravost, případně otevřené nepřátelství vůči těm, kdo by na svých zájmech umíněně trvali.…">
				<meta name="author" content="Jan Moláček"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz">
			<title>#SpolečněToZvládneme může klidně platit dál. Ale společně neznamená poslušně &#8211; Deník N</title>
			<meta property="og:title" content="#SpolečněToZvládneme může klidně platit dál. Ale společně neznamená poslušně">
			<meta name="twitter:title" content="#SpolečněToZvládneme může klidně platit dál. Ale společně neznamená poslušně">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&q=85&w=1200&h=630&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&q=85&w=1200&h=630&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/">
			<meta property="og:url" content="https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/"><meta name="og:image:width" content="1200"><meta name="og:image:height" content="630">
			<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),n=0;n<t.length;n++)if(t.hasOwnProperty(n)){for(var r=t[n];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(e))return decodeURIComponent(r.substring(e.length,r.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var n in dnru)if(dnru.hasOwnProperty(n)){var r=dnru[n];if("basic"==n&&r.id&&r.email)e.id=r.id,e.email=r.email,r.first_name&&r.last_name&&(e.name=[r.first_name,r.last_name]);else if("mail"==n&&n.length)e.newsletters=r.map(function(e,t){return e.code});else if("subscriptions"==n&&n.length){e.tags=[],e.subscriptions=[],e.active=0;for(var i in r)if(r.hasOwnProperty(i)){var a=1e3*r[i].start_time,s=1e3*r[i].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[i].types&&(e.tags=e.tags.concat(r[i].types)),e.recurrent=r[i].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su();</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );
			ga( "create", "UA-122456359-1", "auto", { allowLinker: true } );
			
			if ( User && User.active ) {
				ga( "set", "dimension1", 2 );
			} else if ( User ) {
				ga( "set", "dimension1", 1 );
			} else {
				ga ( "set", "dimension1", 0 )
			}
			
			ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 );

			if ( User && User.id ) {
				ga( "set", "userId", User.id );
			}
			
			ga( "set", "dimension2", "jan.molacek" ); ga( "set", "dimension4", "komentare" ); 
			
			ga( "send", "pageview" );
			</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denikn.cz/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_remp_iota-css'  href='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1589981933281.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1589981933281.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1589981933281.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-includes/js/jquery/jquery.js'></script>
<link rel='shortlink' href='https://denikn.cz/?p=367500' />

					<meta property="al:android:url" content="dennikncz://open/article/367500">
					<meta property="al:android:package" content="cz.npress.dennikn.dennikn">
					<meta property="al:android:app_name" content="Deník N">
					<meta property="al:ios:url" content="dennikncz://open/article/367500" />
					<meta property="al:ios:app_store_id" content="1436714471" />
					<meta property="al:ios:app_name" content="Deník N" />
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","lock":"hard","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.png"><link rel="mask-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-maskicon.svg" color="#b00c28"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><script src="https://ssp.imedia.cz/static/js/ssp.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Komentare/megaboard","megaboard"],"m":["Komentare/msquare1","msquare"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Komentare/vrectangle","vrectangle"],"m":["Komentare/mrectangle","mrectangle"],"sd":"135811"},"article_top":{"sm":"135826"},"article_bottom":{"d":["Komentare/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Komentare/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Komentare/dbutton1","dbutton"],"m":["Komentare/mbutton1","mbutton"]},"mpm_middle":{"d":["Komentare/dbutton2","dbutton"],"m":["Komentare/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[650,300],[300,250],[468,60],[300,100],[728,90],[336,280],[650,250]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"prefix":"/172785668/CZ_denikN_","targets":{"Pagetype":["post","default"],"Term":["Komentáře"],"ArticleID":"367500","Author":["Jan Moláček"]},"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script><script> if ( !window.User ) { window._adftrack = Array.isArray( window._adftrack ) ? window._adftrack : ( window._adftrack ? [ window._adftrack ] : [] ); window._adftrack.push( { pm: 1616009, divider: encodeURIComponent( "|" ), pagename: encodeURIComponent( "WebsiteName|SectionName|SubSection|PageName" ) } ); ( function() { var s = document.createElement( "script" ); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName( "script" )[ 0 ]; x.parentNode.insertBefore( s, x ); } )(); } </script>		<script>
			var agent = navigator.userAgent || navigator.vendor || window.opera;
			var width = window.innerWidth || document.documentElement.clientWidth;

			window.Banners = [];
			window.Ads.subscriber = !!( window.User && window.User.active );
			window.Ads.block = !!( window.dnru && window.dnru.user_meta && window.dnru.user_meta.map( function( i ) { if ( i.no_ad ) { return true; } } )[0] === true );
			window.Ads.mobile = !!( width < 700 || agent.indexOf( 'FBAN' ) > -1 || agent.indexOf( 'FBAV' ) > -1 );
			window.Ads.places = {};

			window.googletag = window.googletag || { cmd:[] };

			googletag.cmd.push( function() {
				if ( window.Ads && window.Ads.slots && window.Ads.slots.article_middle ) {
					var c = 't_float';
					var t = document.querySelectorAll( '[data-single] p:nth-of-type(5)' )[ 0 ];
					var l = document.querySelectorAll( '[data-lock]' );

					if ( !t || l.length ) {
						c = 'b b_float';
						t = document.querySelectorAll( '.b_single' )[ 0 ];
					}

					if ( typeof( t.after ) != 'undefined' ) {
						var d1 = document.createElement( 'div' );
						var d2 = document.createElement( 'div' );

						d2.id = 'article_middle';
						d2.className = 'e_ads e_ads__float';

						d1.className = c;
						d1.appendChild( d2 );

						t.after( d1 );
					}
				}

				for ( var slot in window.Ads.slots ) {
					if ( !window.Ads.slots.hasOwnProperty( slot ) || window.Ads.block || slot == '_gemius' ) {
						continue;
					}

					var place = window.Ads.slots[ slot ][ window.Ads.mobile ? 'm' : 'd' ];

					if ( typeof( place ) == 'undefined' ) {
						continue;
					}
					
					place = [ window.Ads.prefix + place[ 0 ] + ( Ads.subscriber ? '_sub' : '_nosub' ), typeof( place[ 1 ] ) == 'object' ? place[ 1 ] : window.Ads.sizes[ place[ 1 ] ] ];

					window.Ads.places[ slot ] = place;

					googletag.defineSlot( place[ 0 ], place[ 1 ], slot ).addService( googletag.pubads() );
				}

				for ( var target in window.Ads.targets ) {
					if ( !window.Ads.targets.hasOwnProperty( target ) ) {
						continue;
					}

					googletag.pubads().setTargeting( target, window.Ads.targets[ target ] );
				}

				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					window.Banners.push( event.slot.getSlotElementId() );
				} );

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			} );
		</script>
		</head><body id="s_s" class="__theme_dn2cz __single __single_367500 __category_14 __author_24"><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo.svg" alt="Deník N"></a></p><button class="s_h_toggle" title="Rubriky"></button><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-245597" class="s_h_mnu_itm s_h_mnu_itm__0 __245597"><a href="https://projekty.denikn.cz/aro-sencov">Crowdfunding knih</a></li><li id="menu-item-313018" class="s_h_mnu_itm s_h_mnu_itm__0 __313018"><a href="https://denikn.cz/tag/koronavirus/">Koronavirus</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Podcast Studio N</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-228576" class="s_h_mnu_itm s_h_mnu_itm__1 __228576"><a href="https://denikn.cz/knihy-edice-n/">Knihy Edice N</a></li><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__1 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-316807" class="s_h_mnu_itm s_h_mnu_itm__1 __316807"><a href="https://denikn.cz/tag/odemceno-o-koronaviru/">Odemčeno o&nbsp;koronaviru</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://dennikn.cz/minuta/">Minutapo.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu"><li class="s_h_usr_itm" data-login="s_h_usr_login__loading"><div class="s_h_usr_profile"><div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div><strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a></div><form class="s_h_usr_login"><div class="s_h_usr_tit">Přihlaste se<a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></div><input class="s_h_usr_inp" type="email" placeholder="Vaše e-mailová adresa" required><input class="s_h_usr_inp" type="password" placeholder="Vaše heslo" required><button class="e_button e_button__blue e_button__arr">Přihlásit se</button></form></li><li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_a s_a__lead">
				<div id="header_lead" class="e_ads e_ads__1000x200"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
						    var id = Ads.slots["header_lead"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "header_lead" );
						} );
					}
				</script>
				</div><main id="s_b" class="s_b s_b__tiny">
		<div class="g_r">
		<div class="g_c g_c__tiny">
			<article class="b_single b_single__default" data-ref="in">
				<header class="b_single_h">
					<nav class="e_terms e_terms__back"><time class="e_terms_term e_terms_posted" title="27. května 2020 6:16" datetime="2020-05-27T06:16:19+02:00">27. května 2020 6:16</time></nav><h1 class="e_title e_title__serif"><span data-cabriot="367500">#SpolečněToZvládneme může klidně platit dál. Ale společně neznamená poslušně</span><script>if (typeof cabrioST=="function") cabrioST(367500,"");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/jan-molacek/"><figure class="e_author_i"><img width="40" height="40" data-src="https://img.novydenik.com/wp-static/2018/10/molacek-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" class="attachment-40x40 size-40x40" alt="Jan Moláček" data-sizes="40px" data-srcset="https://img.novydenik.com/wp-static/2018/10/molacek-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2018/10/molacek-jan.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" /></figure><cite class="e_author_t">Jan Moláček</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="24" data-follow-title="Jan Moláček"></button></div></div><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/" target="_blank" data-ga="e_twitter.e_tools__header"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/" target="_blank" data-ga="e_facebook.e_tools__header"></a><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" data-unlock="/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367500 https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2020/05/5R0A1818.jpg"><img data-src="https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&amp;q=85&amp;w=690" class="attachment-690x0 size-690x0 wp-post-image" alt="Dejme si každý jedno. Jednotně. Foto: Gabriel Kuchta, Deník N" data-sizes="(max-width: 660px) 100vw, 586px" data-srcset="https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&amp;q=85&amp;w=690 690w, https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&amp;q=85&amp;w=1172 1172w, https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&amp;q=85&amp;w=1380 1380w" /></a><figcaption class="e_caption">Dejme si každý jedno. Jednotně. Foto: Gabriel Kuchta, Deník N</figcaption></figure><div class="b_single_e"><p>Komentář Jana Moláčka: V postkaranténní české veřejné debatě padají návrhy, které mají společný jeden důležitý rys. Nenápadně do kolektivního povědomí vracejí kmenové vnímání společnosti, koncept celku, jemuž je třeba podřídit individuální zájmy. A pochopitelně také s tím ruku v ruce jdoucí podezíravost, případně otevřené nepřátelství vůči těm, kdo by na svých zájmech umíněně trvali. Co může navenek působit jako dojemná snaha o „jednotu“ či „soudržnost“, je ve skutečnosti ohrožení pojetí státu jako nástroje, který má sloužit svým občanům.</p>
</div>
				<div id="article_top" class="e_ads e_ads__t"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
						    var id = Ads.slots["article_top"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "article_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "article_top" );
						} );
					}
				</script>
								</header>
				<div class="__367500 a_single a_single__post a_single__default" data-single><p>Nebylo to krásné, když jsme všichni jako jeden muž a jedna žena dodržovali nařízení vlády, jakkoliv by drasticky zasahovala do našich individuálních životů? Ano, bylo, a to je přesně důvod, proč je dobře, že to trvalo jen velmi omezenou dobu.</p>
<p>Stejně jako bylo nutné a správné respektovat mimořádné požadavky na zásahy do naší svobody v době mimořádného ohrožení, je teď nutné a správné dát jasně najevo, že nic podobného nepřichází v úvahu ani o vteřinu déle. Ze všech nejvíc se to totiž líbilo těm, kdo ty požadavky vydávali.</p>
<p>A s jídlem roste chuť, bylo by divné, kdyby se nesnažili kout železo ochoty obětovat individuální zájmy ve prospěch celku, dokud je žhavé. A také to dělají. Padají návrhy, které až příliš okatě počítají s tím, že se nám v roli koleček velkého „národního“ stroje zalíbilo.</p>
<h3>Místo banánů jogurty z Agrofertu</h3>
<p>Poslankyně Margita Balaštíková z hnutí ANO tak společně s dalšími zákonodárci třeba přišla s plánem zavést povinnost obchodů s potravinami nabízet až 85 procent českého sortimentu. Pochopitelně svůj návrh neodůvodňuje tím, že jedním z nejvýznamnějších producentů tohoto sortimentu je koncern ovládaný jejím stranickým šéfem. Poslanci argumentují starostí o soběstačnost v době uzavřených hranic, drobné zemědělce (které Agrofert likviduje) a ekologii (které se jindy vysmívají).</p>
<p>Povinnost zákazníků podle stejného klíče nakupovat zatím v návrhu není, ale možná se dočkáme i toho. („Bohužel, váš košík nesplňuje povinnou kvótu české produkce, pokud chcete tyhle banány, doporučuji k nim vzít jedno balení inovativního toustového chleba Penam nebo jogurtů Olma, obojí je zrovna náhodou v akci…“)</p>
<article class="__367479 a_art a_art__link __367479 e_article e_article__link"><a data-link="int" class="a_art_l e_article_link" href="https://denikn.cz/367479/krize-se-da-zvladnout-bez-zbytecnych-reci-tvrde-a-nekompromisne-nemusi-to-ale-byt-ta-nejlepsi-cesta/"><figure class="a_art_i e_article_image"><img data-src="https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></figure><div class="a_art_b e_article_text"><span class="e_terms e_article_caption">Přečtěte si také</span><h3 class="a_art_t e_article_title"><span data-cabriot="367479">Krize se dá zvládnout bez zbytečných řečí. Tvrdě a nekompromisně. Nemusí to ale být ta nejlepší cesta</span><script>if (typeof cabrioST=="function") cabrioST(367479,"");</script></h3></div></a></article>
<p>Nic proti podpoře české zemědělské produkce, ta ale </p>
<div id="e_lock__hard" class="e_lock e_lock__hard e_lock__shade" data-lock="hard">
<h3 class="e_title e_title__serif">Tento článek je exkluzivní obsah pro předplatitele Deníku&nbsp;N.</h3>
<div class="e_lock_buttons">
<div class="e_lock_button e_lock_button_buy"><a data-link="int" class="e_button e_button__blue e_button__bf" href="https://predplatne.denikn.cz/subscriptions?referer=https%3A%2F%2Fdenikn.cz%2F367500%2Fspolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne%2F%23p_lock" data-magnific-iframe>Přidejte se k&nbsp;předplatitelům</a></div>
<div class="e_lock_button e_lock_button_login" data-login="e_lock_login__loading"><small>Jste předplatitel?</small><button class="e_button e_button__white e_button__ms" data-trigger="lock_login">Přihlaste se</button></p>
<form class="e_lock_login"><small>Přihlaste se <a data-link="int" class="e_lock_login_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></small><input class="e_lock_login_input" type="email" placeholder="Vaše e-mailová adresa" required/><input class="e_lock_login_input" type="password" placeholder="Vaše heslo" required/><button class="e_button e_button__blue e_button__bf">Přihlásit se</button></form>
</div>
</div>
</div>
</div>				<footer class="b_single_f">
					<div class="e_tools e_tools__footer"><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/" target="_blank" data-ga="e_twitter.e_tools__footer"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/" target="_blank" data-ga="e_facebook.e_tools__footer"></a><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" data-unlock="/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367500 https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/"></button></div>				</footer>
			</article>
			<div class="b_ads b_ads__650x250">
				<div id="article_bottom" class="e_ads e_ads__650x250"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_bottom" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["article_bottom"] && Ads.slots["article_bottom"][md] ) {
						    var id = Ads.slots["article_bottom"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "article_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "article_bottom" );
						} );
					}
				</script>
				</div><section class="b b__border b_art b_art__small b_art__terms" data-ref="rub"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/komentare/">Komentáře</a></h2></header><div class="e_art e_art__small"><article class="__367479 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/367479/krize-se-da-zvladnout-bez-zbytecnych-reci-tvrde-a-nekompromisne-nemusi-to-ale-byt-ta-nejlepsi-cesta/"><img data-src="https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/P201903170210101.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/katerinaknapova/">Kateřina Kňapová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/367479/krize-se-da-zvladnout-bez-zbytecnych-reci-tvrde-a-nekompromisne-nemusi-to-ale-byt-ta-nejlepsi-cesta/"><span data-cabriot="367479">Krize se dá zvládnout bez zbytečných řečí. Tvrdě a nekompromisně. Nemusí to ale být ta nejlepší cesta</span><script>if (typeof cabrioST=="function") cabrioST(367479,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367479 https://denikn.cz/367479/krize-se-da-zvladnout-bez-zbytecnych-reci-tvrde-a-nekompromisne-nemusi-to-ale-byt-ta-nejlepsi-cesta/"></button></div></article><article class="__366863 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/366863/hradni-urednici-vladni-zmocnenci-zpolitizovana-statni-sprava-na-ceskou-demokracii-ciha-v-jejim-ustavnim-systemu-rada-pasti/"><img data-src="https://img.novydenik.com/wp-static/2020/05/P201801270642501-e1590414574746.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/P201801270642501-e1590414574746.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/P201801270642501-e1590414574746.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/P201801270642501-e1590414574746.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/05/P201801270642501-e1590414574746.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/P201801270642501-e1590414574746.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/pehe/">Jiří Pehe</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/366863/hradni-urednici-vladni-zmocnenci-zpolitizovana-statni-sprava-na-ceskou-demokracii-ciha-v-jejim-ustavnim-systemu-rada-pasti/"><span data-cabriot="366863">Hradní úředníci, vládní zmocněnci, zpolitizovaná státní služba… Na českou demokracii číhá v jejím ústavním systému řada pastí</span><script>if (typeof cabrioST=="function") cabrioST(366863,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="366863 https://denikn.cz/366863/hradni-urednici-vladni-zmocnenci-zpolitizovana-statni-sprava-na-ceskou-demokracii-ciha-v-jejim-ustavnim-systemu-rada-pasti/"></button></div></article><article class="__365768 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/365768/nemohu-zmenit-svych-nazoru-pribeh-jednoho-z-nejvyznamnejsich-ceskych-ekonomu-jenz-se-po-valce-mocnym-nehodil-do-nove-doby/"><img data-src="https://img.novydenik.com/wp-static/2020/05/KE-jako-guvernér-Národní-banky-československé-přebírá-spolu-s-rektorem-MUNI-Janem-Krejčím-rektorský-řetěz-z-rukou-TGM-v-Lánech-30-08-1935-e1590153621718.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/KE-jako-guvernér-Národní-banky-československé-přebírá-spolu-s-rektorem-MUNI-Janem-Krejčím-rektorský-řetěz-z-rukou-TGM-v-Lánech-30-08-1935-e1590153621718.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/KE-jako-guvernér-Národní-banky-československé-přebírá-spolu-s-rektorem-MUNI-Janem-Krejčím-rektorský-řetěz-z-rukou-TGM-v-Lánech-30-08-1935-e1590153621718.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/KE-jako-guvernér-Národní-banky-československé-přebírá-spolu-s-rektorem-MUNI-Janem-Krejčím-rektorský-řetěz-z-rukou-TGM-v-Lánech-30-08-1935-e1590153621718.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/05/KE-jako-guvernér-Národní-banky-československé-přebírá-spolu-s-rektorem-MUNI-Janem-Krejčím-rektorský-řetěz-z-rukou-TGM-v-Lánech-30-08-1935-e1590153621718.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/KE-jako-guvernér-Národní-banky-československé-přebírá-spolu-s-rektorem-MUNI-Janem-Krejčím-rektorský-řetěz-z-rukou-TGM-v-Lánech-30-08-1935-e1590153621718.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/martinhlavac/">Martin Hlaváč</a><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/vitpokorny/">Vít Pokorný</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/365768/nemohu-zmenit-svych-nazoru-pribeh-jednoho-z-nejvyznamnejsich-ceskych-ekonomu-jenz-se-po-valce-mocnym-nehodil-do-nove-doby/"><span data-cabriot="365768">„Nemohu změnit svých názorů.“ Příběh jednoho z nejvýznamnějších českých ekonomů, jenž se po válce mocným nehodil do nové doby</span><script>if (typeof cabrioST=="function") cabrioST(365768,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="365768 https://denikn.cz/365768/nemohu-zmenit-svych-nazoru-pribeh-jednoho-z-nejvyznamnejsich-ceskych-ekonomu-jenz-se-po-valce-mocnym-nehodil-do-nove-doby/"></button></div></article><article class="__365104 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/365104/a-jak-bylo-za-korony-vam-jako-zene-kdyz-zustane-doma-s-detmi/"><img data-src="https://img.novydenik.com/wp-static/2019/02/Fotolia_144116366_Subscription_Monthly_M.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/02/Fotolia_144116366_Subscription_Monthly_M.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/02/Fotolia_144116366_Subscription_Monthly_M.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/02/Fotolia_144116366_Subscription_Monthly_M.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2019/02/Fotolia_144116366_Subscription_Monthly_M.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/02/Fotolia_144116366_Subscription_Monthly_M.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms e_terms__back"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/eva-mospanova/">Eva Mošpanová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/365104/a-jak-bylo-za-korony-vam-jako-zene-kdyz-zustane-doma-s-detmi/"><span data-cabriot="365104">A jak bylo za korony vám? Jako ženě, když zůstane doma s dětmi</span><script>if (typeof cabrioST=="function") cabrioST(365104,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="365104 https://denikn.cz/365104/a-jak-bylo-za-korony-vam-jako-zene-kdyz-zustane-doma-s-detmi/"></button></div></article></div></section><section class="b b__border b_art b_art__small b_art__top" data-ref="top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="e_art e_art__small"><article class="__356279 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/356279/taky-vam-muzu-rikat-cau-lidi-ale-nechci-v-roce-2021-budu-sestavovat-vladu-tvrdi-fiala/"><h3 class="a_art_t"><span class="a_art_n">1.</span><span data-cabriot="356279">Taky vám můžu říkat „Čau lidi“, ale nechci. V roce 2021 budu sestavovat vládu, tvrdí Fiala</span><script>if (typeof cabrioST=="function") cabrioST(356279,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="356279 https://denikn.cz/356279/taky-vam-muzu-rikat-cau-lidi-ale-nechci-v-roce-2021-budu-sestavovat-vladu-tvrdi-fiala/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/356279/taky-vam-muzu-rikat-cau-lidi-ale-nechci-v-roce-2021-budu-sestavovat-vladu-tvrdi-fiala/"><img data-src="https://img.novydenik.com/wp-static/2020/05/5R0A1174.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/5R0A1174.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/5R0A1174.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/5R0A1174.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/5R0A1174.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__366573 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/366573/do-vesmiru-poprve-se-soukromnikem-americane-se-po-deviti-letech-vraceji-na-svuj-kosmodrom-a-chteji-na-mesic/"><h3 class="a_art_t"><span class="a_art_n">2.</span><span data-cabriot="366573">Do vesmíru poprvé se soukromníkem. Američané se po devíti letech vracejí na svůj kosmodrom a chtějí na Měsíc</span><script>if (typeof cabrioST=="function") cabrioST(366573,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="366573 https://denikn.cz/366573/do-vesmiru-poprve-se-soukromnikem-americane-se-po-deviti-letech-vraceji-na-svuj-kosmodrom-a-chteji-na-mesic/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/366573/do-vesmiru-poprve-se-soukromnikem-americane-se-po-deviti-letech-vraceji-na-svuj-kosmodrom-a-chteji-na-mesic/"><img data-src="https://img.novydenik.com/wp-static/2020/05/o.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/o.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/o.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/o.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/o.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__365034 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/365034/bis-rekla-senatorum-ze-vyhruzny-dokument-na-cinske-ambasade-zadal-hrad/"><h3 class="a_art_t"><span class="a_art_n">3.</span><span data-cabriot="365034">„Dostali jsme závažné informace.“ BIS řekla senátorům, že výhrůžný dokument žádal od čínské ambasády Hrad</span><script>if (typeof cabrioST=="function") cabrioST(365034,"„Dostali jsme závažné informace.“ BIS řekla senátorům, že výhrůžný dokument žádal od čínské ambasády Hrad");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="365034 https://denikn.cz/365034/bis-rekla-senatorum-ze-vyhruzny-dokument-na-cinske-ambasade-zadal-hrad/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/365034/bis-rekla-senatorum-ze-vyhruzny-dokument-na-cinske-ambasade-zadal-hrad/"><img data-src="https://img.novydenik.com/wp-static/2020/05/P201910231089701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/P201910231089701.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/P201910231089701.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/P201910231089701.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/P201910231089701.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__356373 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/356373/proc-v-belgii-vypukla-apokalypsa-a-kde-udelal-zapad-evropy-chybu-ve-srovnani-s-vychodem/"><h3 class="a_art_t"><span class="a_art_n">4.</span><span data-cabriot="356373">Proč v Belgii vypukla apokalypsa a kde udělal západ Evropy chybu ve srovnání s východem</span><script>if (typeof cabrioST=="function") cabrioST(356373,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="356373 https://denikn.cz/356373/proc-v-belgii-vypukla-apokalypsa-a-kde-udelal-zapad-evropy-chybu-ve-srovnani-s-vychodem/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/356373/proc-v-belgii-vypukla-apokalypsa-a-kde-udelal-zapad-evropy-chybu-ve-srovnani-s-vychodem/"><img data-src="https://img.novydenik.com/wp-static/2020/05/Snímek-obrazovky-2020-05-07-v-18.56.53.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/Snímek-obrazovky-2020-05-07-v-18.56.53.png?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/Snímek-obrazovky-2020-05-07-v-18.56.53.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/Snímek-obrazovky-2020-05-07-v-18.56.53.png?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/Snímek-obrazovky-2020-05-07-v-18.56.53.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__367577 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/367577/empatie-vlady-i-prezidenta-byla-v-krizi-minimalni-dopad-na-lidska-prava-je-nezajimal-rika-pravnik-kysela/"><h3 class="a_art_t"><span class="a_art_n">5.</span><span data-cabriot="367577">Empatie vlády i prezidenta byla v krizi minimální. Dopad na lidská práva je nezajímal, říká právník Kysela</span><script>if (typeof cabrioST=="function") cabrioST(367577,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367577 https://denikn.cz/367577/empatie-vlady-i-prezidenta-byla-v-krizi-minimalni-dopad-na-lidska-prava-je-nezajimal-rika-pravnik-kysela/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/367577/empatie-vlady-i-prezidenta-byla-v-krizi-minimalni-dopad-na-lidska-prava-je-nezajimal-rika-pravnik-kysela/"><img data-src="https://img.novydenik.com/wp-static/2020/05/A14V3024.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/A14V3024.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/A14V3024.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/A14V3024.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/A14V3024.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__367158 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/367158/praha-chce-ucitelum-nebo-hasicum-zdvojnasobit-najmy-hezke-podekovani-po-nouzovem-stavu-reaguji-odbory/"><h3 class="a_art_t"><span class="a_art_n">6.</span><span data-cabriot="367158">Praha chce učitelům nebo hasičům zdvojnásobit nájmy. Hezké poděkování po nouzovém stavu, reagují odbory</span><script>if (typeof cabrioST=="function") cabrioST(367158,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367158 https://denikn.cz/367158/praha-chce-ucitelum-nebo-hasicum-zdvojnasobit-najmy-hezke-podekovani-po-nouzovem-stavu-reaguji-odbory/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/367158/praha-chce-ucitelum-nebo-hasicum-zdvojnasobit-najmy-hezke-podekovani-po-nouzovem-stavu-reaguji-odbory/"><img data-src="https://img.novydenik.com/wp-static/2020/01/panelák.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/01/panelák.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/01/panelák.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/01/panelák.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/01/panelák.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__366902 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/366902/mame-strach-cina-je-jako-tygr-kricime-ze-nechceme-spachat-sebevrazdu/"><h3 class="a_art_t"><span class="a_art_n">7.</span><span data-cabriot="366902">Máme strach, Čína je jako tygr. Křičíme, že nechceme spáchat sebevraždu</span><script>if (typeof cabrioST=="function") cabrioST(366902,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="366902 https://denikn.cz/366902/mame-strach-cina-je-jako-tygr-kricime-ze-nechceme-spachat-sebevrazdu/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/366902/mame-strach-cina-je-jako-tygr-kricime-ze-nechceme-spachat-sebevrazdu/"><img data-src="https://img.novydenik.com/wp-static/2020/05/2020-05-01T000000Z_1806007172_RC2MFG91S2BB_RTRMADP_3_HONGKONG-PROTESTS-MAYDAY.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/2020-05-01T000000Z_1806007172_RC2MFG91S2BB_RTRMADP_3_HONGKONG-PROTESTS-MAYDAY.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/2020-05-01T000000Z_1806007172_RC2MFG91S2BB_RTRMADP_3_HONGKONG-PROTESTS-MAYDAY.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/2020-05-01T000000Z_1806007172_RC2MFG91S2BB_RTRMADP_3_HONGKONG-PROTESTS-MAYDAY.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/2020-05-01T000000Z_1806007172_RC2MFG91S2BB_RTRMADP_3_HONGKONG-PROTESTS-MAYDAY.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__367587 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/367587/vnitro-i-praha-vypovedely-smlouvy-nasemu-vojsku-za-kalendar-s-nacisty-odsoudil-nakladatelstvi-i-prezident/"><h3 class="a_art_t"><span class="a_art_n">8.</span><span data-cabriot="367587">Vnitro i Praha vypověděly smlouvy Našemu vojsku. Za kalendář s nacisty odsoudil nakladatelství i prezident</span><script>if (typeof cabrioST=="function") cabrioST(367587,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367587 https://denikn.cz/367587/vnitro-i-praha-vypovedely-smlouvy-nasemu-vojsku-za-kalendar-s-nacisty-odsoudil-nakladatelstvi-i-prezident/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/367587/vnitro-i-praha-vypovedely-smlouvy-nasemu-vojsku-za-kalendar-s-nacisty-odsoudil-nakladatelstvi-i-prezident/"><img data-src="https://img.novydenik.com/wp-static/2020/05/nasevojsko1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/nasevojsko1.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/nasevojsko1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/nasevojsko1.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/nasevojsko1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__366156 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/366156/smartwings-prispely-ke-zniceni-csa-a-ted-chteji-pomoc-od-statu-rika-letecky-manazer-sedlacky/"><h3 class="a_art_t"><span class="a_art_n">9.</span><span data-cabriot="366156">Smartwings přispěly ke zničení ČSA a teď chtějí pomoc od státu, říká letecký manažer Sedlacký</span><script>if (typeof cabrioST=="function") cabrioST(366156,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="366156 https://denikn.cz/366156/smartwings-prispely-ke-zniceni-csa-a-ted-chteji-pomoc-od-statu-rika-letecky-manazer-sedlacky/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/366156/smartwings-prispely-ke-zniceni-csa-a-ted-chteji-pomoc-od-statu-rika-letecky-manazer-sedlacky/"><img data-src="https://img.novydenik.com/wp-static/2020/05/sedlacky1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/sedlacky1.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/sedlacky1.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/sedlacky1.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/sedlacky1.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__359582 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/359582/jde-to-i-na-drsnem-severu-nakladatel-stavi-svuj-nezavisly-svet-a-raj-na-konci-sveta-na-granty-nebyl-cas/"><h3 class="a_art_t"><span class="a_art_n">10.</span><span data-cabriot="359582">Jde to i na drsném severu. Nakladatel staví svůj nezávislý svět a ráj na konci světa, na granty nebyl čas</span><script>if (typeof cabrioST=="function") cabrioST(359582,"Utopie v rozpadlé niťárně. Podivín z Prahy si na konci světa buduje svůj nezávislý svět");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="359582 https://denikn.cz/359582/jde-to-i-na-drsnem-severu-nakladatel-stavi-svuj-nezavisly-svet-a-raj-na-konci-sveta-na-granty-nebyl-cas/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/359582/jde-to-i-na-drsnem-severu-nakladatel-stavi-svuj-nezavisly-svet-a-raj-na-konci-sveta-na-granty-nebyl-cas/"><img data-src="https://img.novydenik.com/wp-static/2020/05/WhatsApp-Image-2020-03-30-at-17.59.07.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/WhatsApp-Image-2020-03-30-at-17.59.07.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/WhatsApp-Image-2020-03-30-at-17.59.07.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/WhatsApp-Image-2020-03-30-at-17.59.07.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/WhatsApp-Image-2020-03-30-at-17.59.07.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__366301 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/366301/cloveka-bez-rousky-ostatni-napomenou-a-reknou-mu-at-se-vzpamatuje-veri-epidemiolog-madar/"><h3 class="a_art_t"><span class="a_art_n">11.</span><span data-cabriot="366301">Prymula byl neoficiálně skoro ministr a dělal si vlastní kampaň, popisuje rozepře epidemiolog Maďar</span><script>if (typeof cabrioST=="function") cabrioST(366301,"Prymula byl neoficiálně skoro ministr a dělal si vlastní kampaň, popisuje rozepře epidemiolog Maďar");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="366301 https://denikn.cz/366301/cloveka-bez-rousky-ostatni-napomenou-a-reknou-mu-at-se-vzpamatuje-veri-epidemiolog-madar/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/366301/cloveka-bez-rousky-ostatni-napomenou-a-reknou-mu-at-se-vzpamatuje-veri-epidemiolog-madar/"><img data-src="https://img.novydenik.com/wp-static/2020/04/P202004150374801.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/04/P202004150374801.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/04/P202004150374801.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/04/P202004150374801.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/04/P202004150374801.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__353689 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/353689/fialu-nemam-rad-citat-jsem-nasel-na-internetu-zastupitel-ano-rozsiril-vymysleny-vyrok-sefa-ods/"><h3 class="a_art_t"><span class="a_art_n">12.</span><span data-cabriot="353689">„Fialu nemám rád, citát jsem našel na internetu.“ Zastupitel ANO rozšířil vymyšlený výrok šéfa ODS</span><script>if (typeof cabrioST=="function") cabrioST(353689,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="353689 https://denikn.cz/353689/fialu-nemam-rad-citat-jsem-nasel-na-internetu-zastupitel-ano-rozsiril-vymysleny-vyrok-sefa-ods/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/353689/fialu-nemam-rad-citat-jsem-nasel-na-internetu-zastupitel-ano-rozsiril-vymysleny-vyrok-sefa-ods/"><img data-src="https://img.novydenik.com/wp-static/2019/10/1C8A1760.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/10/1C8A1760.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/10/1C8A1760.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/10/1C8A1760.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/10/1C8A1760.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__367795 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/367795/rikali-mi-ze-predkladam-nejvice-interpelaci-pise-okamura-snemovna-zadnou-neeviduje/"><h3 class="a_art_t"><span class="a_art_n">13.</span><span data-cabriot="367795">Říkali mi, že předkládám nejvíce interpelací, píše Okamura. Sněmovna žádnou neeviduje</span><script>if (typeof cabrioST=="function") cabrioST(367795,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="367795 https://denikn.cz/367795/rikali-mi-ze-predkladam-nejvice-interpelaci-pise-okamura-snemovna-zadnou-neeviduje/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/367795/rikali-mi-ze-predkladam-nejvice-interpelaci-pise-okamura-snemovna-zadnou-neeviduje/"><img data-src="https://img.novydenik.com/wp-static/2018/11/A14V9563.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2018/11/A14V9563.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2018/11/A14V9563.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2018/11/A14V9563.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2018/11/A14V9563.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__346010 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/346010/politiky-nesmim-omezovat-ani-kdyz-siri-lzi-rika-ceska-ktera-overuje-zpravy-pro-facebook/"><h3 class="a_art_t"><span class="a_art_n">14.</span><span data-cabriot="346010">Politiky nesmím omezovat, ani když šíří lži, říká Češka, která ověřuje zprávy pro Facebook</span><script>if (typeof cabrioST=="function") cabrioST(346010,"Řešila jsem kloktání teplé vody i&nbsp;delfíny v&nbsp;Benátkách. Politiky omezovat nesmím, říká Češka, která ověřuje zprávy pro Facebook");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="346010 https://denikn.cz/346010/politiky-nesmim-omezovat-ani-kdyz-siri-lzi-rika-ceska-ktera-overuje-zpravy-pro-facebook/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/346010/politiky-nesmim-omezovat-ani-kdyz-siri-lzi-rika-ceska-ktera-overuje-zpravy-pro-facebook/"><img data-src="https://img.novydenik.com/wp-static/2020/04/ID-photo.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/04/ID-photo.png?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/04/ID-photo.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/04/ID-photo.png?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/04/ID-photo.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__363194 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/363194/evropska-revoluce-pokud-to-projde-merkelova-a-macron-navrhuji-kolektivni-dluh-eu/"><h3 class="a_art_t"><span class="a_art_n">15.</span><span data-cabriot="363194">„Evropská revoluce – pokud to projde.“ Merkelová a Macron navrhují kolektivní dluh EU</span><script>if (typeof cabrioST=="function") cabrioST(363194,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="363194 https://denikn.cz/363194/evropska-revoluce-pokud-to-projde-merkelova-a-macron-navrhuji-kolektivni-dluh-eu/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/363194/evropska-revoluce-pokud-to-projde-merkelova-a-macron-navrhuji-kolektivni-dluh-eu/"><img data-src="https://img.novydenik.com/wp-static/2020/05/2020-05-18T152242Z_505766365_RC23RG9WSP44_RTRMADP_3_FRANCE-GERMANY-merkel-macron.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/05/2020-05-18T152242Z_505766365_RC23RG9WSP44_RTRMADP_3_FRANCE-GERMANY-merkel-macron.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/05/2020-05-18T152242Z_505766365_RC23RG9WSP44_RTRMADP_3_FRANCE-GERMANY-merkel-macron.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/05/2020-05-18T152242Z_505766365_RC23RG9WSP44_RTRMADP_3_FRANCE-GERMANY-merkel-macron.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/05/2020-05-18T152242Z_505766365_RC23RG9WSP44_RTRMADP_3_FRANCE-GERMANY-merkel-macron.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article></div></section>		</div>
		<div class="g_c g_c__ads">
			<div class="b_ads b_ads__300x100">
				<div id="sidebar_top" class="e_ads e_ads__300x100"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_top" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_top" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_top"] && Ads.slots["sidebar_top"][md] ) {
						    var id = Ads.slots["sidebar_top"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "sidebar_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "sidebar_top" );
						} );
					}
				</script>
				</div><div class="b_ads b_ads__300x600f" data-fix="b_ads__fixed" data-bot="b_ads__boted">
				<div id="sidebar_middle" class="e_ads e_ads__300x600f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_middle" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_middle" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_middle"] && Ads.slots["sidebar_middle"][md] ) {
						    var id = Ads.slots["sidebar_middle"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "sidebar_middle" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "sidebar_middle" );
						} );
					}
				</script>
				</div>		</div>		
	</div>
	</main>
<div class="s_a s_a__foot">
				<div id="content_bottom" class="e_ads e_ads__f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
						    var id = Ads.slots["content_bottom"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "content_bottom" );
						} );
					}
				</script>
				</div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">FAQ</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer>
				<div id="footer_non" class="e_ads"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( window.sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var md = Ads.mobile ? "sm" : "sd";
						
						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
						    var id = Ads.slots["footer_non"][md];
						    var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";    
							document.getElementById( "footer_non" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
						}
					} else {
					    window.googletag = window.googletag || { cmd:[] };
						googletag.cmd.push( function() {
							googletag.display( "footer_non" );
						} );
					}
				</script>
				<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/","position":367500,"headline":"#SpolečněToZvládneme může klidně platit dál. Ale společně neznamená poslušně","description":"Komentář Jana Moláčka: V postkaranténní české veřejné debatě padají návrhy, které mají společný jeden důležitý rys. Nenápadně do kolektivního povědomí vracejí kmenové vnímání společnosti, koncept celku, jemuž je třeba podřídit individuální zájmy. A pochopitelně také s tím ruku v ruce jdoucí podezíravost, případně otevřené nepřátelství vůči těm, kdo by na svých zájmech umíněně trvali. Co může navenek působit jako dojemná snaha o „jednotu“ či „soudržnost“, je ve skutečnosti ohrožení pojetí státu jako nástroje, který má sloužit svým občanům.","datePublished":"2020-05-27T06:16:19+02:00","dateModified":"2020-05-27T06:16:19+02:00","wordCount":306,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/367500/spolecnetozvladneme-muze-klidne-platit-dal-ale-spolecne-neznamena-poslusne/"},"author":[{"@type":"Person","@id":"24","name":"Jan Moláček"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/dennikn-60x60.png","width":60,"height":60}},"articleSection":["Komentáře"],"articleTerms":[{"@id":"14","@type":"Category","name":"Komentáře"}],"image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg","width":6063,"height":4042,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2020/05/5R0A1818.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".a_single"}]}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=true;Article.locks={"full":8617,"hard":1730,"email":0,"newsletter":0};</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript><script>dn_newsletters_json=[{"terms":[8,14],"placement":3,"code":"newsfilter","source":"newsfilter_widget","content":"TIP: Souhrn dne podle redaktorů Deníku N. <span>Odebírejte Notes<\/span> s výběrem nejdůležitějších událostí dne s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/\">podmínkami<\/a>."};</script><script type='text/javascript'>
/* <![CDATA[ */
var rempiota = {"ajaxurl":"https:\/\/denikn.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1589981933281.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1589981933281.js'></script>
		<script>
		jQuery( function( $ ) {

		    window.googletag = window.googletag || { cmd:[] };

			if ( window.Ads && window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block && !( window.sssp && sssp.displaySeznamAds() ) ) {

                var c = 't_float';
                var t = $( '[data-single] p:nth-of-type(6)' ).first();

                if ( !t.length || !window.Article || window.Article.locked ) {
                    c = 'b_ad b_ad__float b b_float';
                    t = $( '.b_single' );
                }

                t.after( '<div class="' + c + '"><div id="interscroller" class="e_ad__interscroller e_ads e_ads__float"></div></div>' );

                googletag.cmd.push( function() {
                    googletag.display( 'interscroller' );
                } );
			}
		} );
		</script>
					<script>
				if ( window.sssp && sssp.displaySeznamAds() && !window.BannerBlock && window.Ads && window.Ads.seznam ) {

                    jQuery( function( $ ) {

                        if ( window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block ) {

                            window.Banners = window.Banners || [];
                            window.Banners.push( "interscroller" );

                            var md = Ads.mobile ? "sm" : "sd";
                            var c = 't_float';
                            var t = $( '[data-single] p:nth-of-type(4)' ).first();

                            if ( Ads.slots["interscroller"] && Ads.slots["interscroller"][md] ) {
                                t.after( '<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>' );
                            }
                        }
                    } );

                    sssp.config( { source: 'hp_feed' } );

                    jQuery( function( $ ) {

						var width = $( window ).width();
						var ads = [];

						window.Ads.seznam.reloading = [];

						$.each( window.Ads.seznam, function( id, ad ) {
							var el = $( '#ssp-zone-' + id );
							
							if ( el.length ) {
								el.css( {
									maxWidth: ad.width,
									marginLeft: 'auto',
									marginRight: 'auto'
								} );
								
								if ( typeof ad.reload_offset != 'undefined' && parseInt( ad.reload_offset ) > 0 ){
									window.Ads.seznam.reloading.push( { 
										'zoneId': parseInt( id ),
										'id': 'ssp-zone-' + id, 
										'width': ad.width, 
										'height': ad.height, 
										'reload_offset': ad.reload_offset,
										'last_position': $( '#ssp-zone-' + id ).position().top,
										'last_time': Math.floor( Date.now() / 1000 )
									} );
								}
								
								ads.push( { zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height } );
							}
						} );
						
						sssp.getAds( ads );
						
						if ( window.Ads.seznam.reloading.length > 0 ) {
							$( window ).scroll( function() {
								$.each( window.Ads.seznam.reloading, function ( i ){
									if ( Math.abs( $( window ).scrollTop() - this.last_position ) > ( this.reload_offset + this.height ) ) {
										var current_time = Math.floor( Date.now() / 1000 );
										
										if ( current_time - this.last_time > 5 ){
											$( '#' + this.id ).html('');
											sssp.getAds( { 'zoneId': this.zoneId, 'id': this.id, 'width': this.width, 'height': this.height } );	
										}
										
										this.last_position = $( window ).scrollTop();
										this.last_time = current_time;
									}
								} );
							} );
						}
						
						if ( window.Article && !Article.locked ) {
							$( '.b_single' ).after( '<div id="dn_sssp_post_after"></div>' );
						}	
					} );
				}
			</script>
					<script>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</script>
		</body></html>