<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta name="mobile-web-app-capable" content="yes"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2020-02-24T07:44:52+01:00"><meta property="article:section" content="Česko">
				<meta name="description" content="Co o svém vzniku prozradili čeští zpravodajci? Na začátku 90. let se zbavovali samopalů ve vodách Nilu, prověrkami prošli i estébáci, kteří dělali novým tajným službám potíže, a o tajné informace zprvu nikdo nestál. Zahraniční rozvědka a Bezpečnostní informační služba vydaly knihy o tom, jak začínaly.">
				<meta property="og:description" content="Co o svém vzniku prozradili čeští zpravodajci? Na začátku 90. let se zbavovali samopalů ve vodách Nilu, prověrkami prošli i estébáci, kteří dělali novým tajným službám potíže, a o tajné informace zprvu nikdo nestál. Zahraniční rozvědka a Bezpečnostní informační služba vydaly knihy o tom, jak začínaly.">
				<meta name="twitter:description" content="Co o svém vzniku prozradili čeští zpravodajci? Na začátku 90. let se zbavovali samopalů ve vodách Nilu, prověrkami prošli i estébáci, kteří dělali novým tajným službám potíže, a o tajné informace zprvu nikdo nestál. Zahraniční rozvědka a Bezpečnostní informační služba vydaly knihy o tom, jak začínaly.">
				<meta name="author" content="Jan Wirnitzer"><meta property="article:author" content="https://www.facebook.com/jan.wirnitzer.7"><meta property="fb:app_id" content="407336536797423"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="enkocz"><meta name="twitter:creator" content="enkocz">
			<title>Samopaly v Nilu a padlí agenti. Čeští zpravodajci pootevřeli dveře do dobrodružných dob &#8211; Deník N</title>
			<meta property="og:title" content="Samopaly v Nilu a padlí agenti. Čeští zpravodajci pootevřeli dveře do dobrodružných dob">
			<meta name="twitter:title" content="Samopaly v Nilu a padlí agenti. Čeští zpravodajci pootevřeli dveře do dobrodružných dob">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/">
			<meta property="og:url" content="https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/"><meta name="og:image:width" content="2400"><meta name="og:image:height" content="1260">
			<script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>(function(){var rfs=["dnra","dnru"];for(var i=rfs.length-1;i>=0;i--){var rf=rfs[i],re=document.getElementById(rf);if(re){try{window[rf]=JSON.parse(document.getElementById(rf).innerHTML);}catch(e){}}}})();</script><script>function rc(e){for(var e=e+"=",t=document.cookie.split(";"),n=0;n<t.length;n++)if(t.hasOwnProperty(n)){for(var r=t[n];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(e))return decodeURIComponent(r.substring(e.length,r.length))}return null}function su(){var e={},t=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(var n in dnru)if(dnru.hasOwnProperty(n)){var r=dnru[n];if("basic"==n&&r.id&&r.email)e.id=r.id,e.email=r.email,r.first_name&&r.last_name&&(e.name=[r.first_name,r.last_name]);else if("mail"==n&&n.length)e.newsletters=r.map(function(e,t){return e.code});else if("subscriptions"==n&&n.length){e.tags=[],e.subscriptions=[],e.active=0;for(var i in r)if(r.hasOwnProperty(i)){var a=1e3*r[i].start_time,s=1e3*r[i].end_time;e.subscriptions.push([a,s]),t<s&&(e.active=Math.max(s,e.active)),t>a&&t<s&&(r[i].types&&(e.tags=e.tags.concat(r[i].types)),e.recurrent=r[i].is_recurrent)}e.active&&(e.active=Math.ceil((e.active-t)/864e5))}}return e}var Token=rc("n_token"),User=su();</script><script>( function ( i, s, o, g, r, a, m ) { i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function() { ( i[r].q = i[r].q || [] ).push( arguments ) }, i[r].l = 1 * new Date(); a = s.createElement( o ), m = s.getElementsByTagName( o )[0]; a.async = 1; a.src = g; m.parentNode.insertBefore( a, m ) } )( window, document, "script", "//www.google-analytics.com/analytics.js", "ga" );ga( "create", "UA-122456359-1", "auto" ); if ( User && User.active ) { ga( "set", "dimension1", 2 ); } else if ( User ) { ga( "set", "dimension1", 1 ); } else { ga ( "set", "dimension1", 0 ) } ga( "set", "dimension5", ( User && User.tags && User.tags.indexOf ( "club" ) != -1 ) ? 1 : 0 ); if ( User && User.id ) { ga( "set", "userId", User.id ); } ga( "set", "dimension2", "jan.wirnitzer" ); ga( "set", "dimension4", "cesko" );  ga( "send", "pageview" );</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denikn.cz/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_remp_iota-css'  href='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1582271853212.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_cz_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.1582271853212.css' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.1582271853212.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-includes/js/jquery/jquery.js'></script>
<link rel='shortlink' href='https://denikn.cz/?p=297210' />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","home":"https://denikn.cz/","cookie":".denikn.cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked_head":"sales-funnel/sales-funnel/funnel-newpayment-popup?referer=","lock":"hard","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.ico"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-favicon.png"><link rel="mask-icon" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-maskicon.svg" color="#b00c28"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><meta name="msapplication-TileColor" content="#b00c28"><meta name="theme-color" content="#b00c28"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-144x144.png"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2/dennikn-192x192.png"><script src="https://ssp.imedia.cz/static/js/ssp.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Cesko/megaboard","megaboard"],"m":["Cesko/msquare1","msquare"],"sd":"135801"},"sidebar_middle":{"d":["Cesko/vrectangle","vrectangle"],"m":["Cesko/mrectangle","mrectangle"],"sd":"135811"},"article_top":{"sm":"135826"},"article_bottom":{"d":["Cesko/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Cesko/interscroller","interscroller"]},"mpm_top":{"d":["Cesko/dbutton1","dbutton"],"m":["Cesko/mbutton1","mbutton"]},"mpm_middle":{"d":["Cesko/dbutton2","dbutton"],"m":["Cesko/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[650,300],[300,250],[468,60],[300,100],[728,90],[336,280],[650,250]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"prefix":"/172785668/CZ_denikN_","targets":{"Pagetype":["post","default"],"Term":["Česko"],"ArticleID":"297210","Author":["Jan Wirnitzer","Lukáš Prchal"]},"seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135826":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":300,"height":300},"135836":{"type":"m","width":300,"height":300}}};</script><script> if ( !window.User ) { window._adftrack = Array.isArray( window._adftrack ) ? window._adftrack : ( window._adftrack ? [ window._adftrack ] : [] ); window._adftrack.push( { pm: 1616009, divider: encodeURIComponent( "|" ), pagename: encodeURIComponent( "WebsiteName|SectionName|SubSection|PageName" ) } ); ( function() { var s = document.createElement( "script" ); s.type = "text/javascript"; s.async = true; s.src = "https://track.adform.net/serving/scripts/trackpoint/async/"; var x = document.getElementsByTagName( "script" )[ 0 ]; x.parentNode.insertBefore( s, x ); } )(); } </script>		<script>
			var agent = navigator.userAgent || navigator.vendor || window.opera;
			var width = window.innerWidth || document.documentElement.clientWidth;

			window.Banners = [];
			window.Ads.subscriber = !!( window.User && window.User.active );
			window.Ads.block = !!( window.dnru && window.dnru.user_meta && window.dnru.user_meta.map( function( i ) { if ( i.no_ad ) { return true; } } )[0] === true );
			window.Ads.mobile = !!( width < 700 || agent.indexOf( 'FBAN' ) > -1 || agent.indexOf( 'FBAV' ) > -1 );
			window.Ads.places = {};

			window.googletag = window.googletag || { cmd:[] };

			googletag.cmd.push( function() {
				if ( window.Ads && window.Ads.slots && window.Ads.slots.article_middle ) {
					var c = 't_float';
					var t = document.querySelectorAll( '[data-single] p:nth-of-type(5)' )[ 0 ];
					var l = document.querySelectorAll( '[data-lock]' );

					if ( !t || l.length ) {
						c = 'b b_float';
						t = document.querySelectorAll( '.b_single' )[ 0 ];
					}

					if ( typeof( t.after ) != 'undefined' ) {
						var d1 = document.createElement( 'div' );
						var d2 = document.createElement( 'div' );

						d2.id = 'article_middle';
						d2.className = 'e_ads e_ads__float';

						d1.className = c;
						d1.appendChild( d2 );

						t.after( d1 );
					}
				}

				for ( var slot in window.Ads.slots ) {
					if ( !window.Ads.slots.hasOwnProperty( slot ) || window.Ads.block || slot == '_gemius' ) {
						continue;
					}

					var place = window.Ads.slots[ slot ][ window.Ads.mobile ? 'm' : 'd' ];

					if ( typeof( place ) == 'undefined' ) {
						continue;
					}
					
					place = [ window.Ads.prefix + place[ 0 ] + ( Ads.subscriber ? '_sub' : '_nosub' ), typeof( place[ 1 ] ) == 'object' ? place[ 1 ] : window.Ads.sizes[ place[ 1 ] ] ];

					window.Ads.places[ slot ] = place;

					googletag.defineSlot( place[ 0 ], place[ 1 ], slot ).addService( googletag.pubads() );
				}

				for ( var target in window.Ads.targets ) {
					if ( !window.Ads.targets.hasOwnProperty( target ) ) {
						continue;
					}

					googletag.pubads().setTargeting( target, window.Ads.targets[ target ] );
				}

				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					window.Banners.push( event.slot.getSlotElementId() );
				} );

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			} );
		</script>
		</head><body id="s_s" class="__theme_dn2cz __single __single_297210 __category_8 __author_45"><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header data-ref="menu"><div class="s_h_row"><p class="s_h_tit"><a title="Deník N" href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo.svg" alt="Deník N"></a></p><button class="s_h_toggle" title="Rubriky"></button><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li id="menu-item-245597" class="s_h_mnu_itm s_h_mnu_itm__0 __245597"><a href="https://predplatne.denikn.cz/sales-funnel/sales-funnel-frontend/show?medium=denikn&#038;referer=https%3A%2F%2Fpredplatne.denikn.cz%2F2019-1&#038;funnel=vanoce">Darovat předplatné</a></li><li id="menu-item-36" class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/">Česko</a></li><li id="menu-item-41" class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/">Svět</a></li><li id="menu-item-38" class="s_h_mnu_itm s_h_mnu_itm__0 __38"><a href="https://denikn.cz/komentare/">Komentáře</a></li><li id="menu-item-203603" class="s_h_mnu_itm s_h_mnu_itm__0 __203603"><a href="https://denikn.cz/kontext-n/">Kontext N</a></li><li id="menu-item-185532" class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/">Podcast Studio N</a></li><li id="menu-item-228576" class="s_h_mnu_itm s_h_mnu_itm__0 __228576"><a href="https://denikn.cz/knihy-edice-n/">Knihy Edice N</a></li><li id="menu-item-1504" class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__parent"><a href="#">Další</a><ul class="sub-menu"><li id="menu-item-162325" class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/notes/">Notes</a></li><li id="menu-item-57916" class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/">Rozhovory</a></li><li id="menu-item-37" class="s_h_mnu_itm s_h_mnu_itm__1 __37"><a href="https://denikn.cz/ekonomika/">Ekonomika</a></li><li id="menu-item-42" class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/">Věda</a></li><li id="menu-item-39" class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/">Kultura</a></li><li id="menu-item-40" class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/">Sport</a></li><li id="menu-item-100693" class="s_h_mnu_itm s_h_mnu_itm__1 __100693"><a href="https://denikn.cz/tag/zakulisi-moci/?ref=tit">Zákulisí moci</a></li><li id="menu-item-1505" class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/">Nejnovější a nejčtenější</a></li><li id="menu-item-1507" class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/"><span>Číst později</span> <span></span></a></li><li id="menu-item-1546" class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://dennikn.cz/minuta/">Minutapo.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li id="menu-item-43" class="s_h_usr_itm s_h_usr_itm__0 __43 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Koupit</span> <span>předplatné</span></a></li><li id="menu-item-44" class="s_h_usr_itm s_h_usr_itm__0 __44 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/"><span>Prodloužit</span> <span>předplatné</span></a></li><li id="menu-item-45" class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#">Můj účet</a><ul class="sub-menu"><li class="s_h_usr_itm" data-login="s_h_usr_login__loading"><div class="s_h_usr_profile"><div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div><strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Moje konto</a></div><form class="s_h_usr_login"><div class="s_h_usr_tit">Přihlaste se<a class="s_h_usr_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></div><input class="s_h_usr_inp" type="email" placeholder="Vaše e-mailová adresa" required><input class="s_h_usr_inp" type="password" placeholder="Vaše heslo" required><button class="e_button e_button__blue e_button__arr">Přihlásit se</button></form></li><li id="menu-item-46" class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings">Nastavení newsletterů</a></li><li id="menu-item-47" class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings">Odběr autorů a&nbsp;témat e-mailem</a></li><li id="menu-item-48" class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/">Koupit předplatné</a></li><li id="menu-item-6180" class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><div class="s_a s_a__lead">
				<div id="header_lead" class="e_ads e_ads__1000x200"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							document.getElementById( "header_lead" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["header_lead"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "header_lead" );
						} );
					}
				</script>
				</div><main id="s_b" class="s_b s_b__tiny">
		<div class="g_r">
		<div class="g_c g_c__tiny">
			<article class="b_single b_single__default" data-ref="in">
				<header class="b_single_h">
					<nav class="e_terms"><time class="e_terms_term e_terms_posted" title="24. února 2020 7:44" datetime="2020-02-24T07:44:52+01:00">24. února 2020 7:44</time></nav><h1 class="e_title e_title__serif"><span data-cabriot="297210">Samopaly v Nilu a padlí agenti. Čeští zpravodajci pootevřeli dveře do dobrodružných dob</span><script>cabrioST(297210,"");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/jan-wirnitzer/"><figure class="e_author_i"><img width="40" height="40"data-src="https://img.novydenik.com/wp-static/2018/10/wirnitzer-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" class="attachment-40x40 size-40x40" alt="Jan Wirnitzer" data-sizes="40px" data-srcset="https://img.novydenik.com/wp-static/2018/10/wirnitzer-jan.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2018/10/wirnitzer-jan.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" /></figure><cite class="e_author_t">Jan Wirnitzer</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="45" data-follow-title="Jan Wirnitzer"></button></div><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/lukas-prchal/"><figure class="e_author_i"><img width="40" height="40"data-src="https://img.novydenik.com/wp-static/2019/03/prchal-lukas_02.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" class="attachment-40x40 size-40x40" alt="Lukáš Prchal" data-sizes="40px" data-srcset="https://img.novydenik.com/wp-static/2019/03/prchal-lukas_02.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2019/03/prchal-lukas_02.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" /></figure><cite class="e_author_t">Lukáš Prchal</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="28" data-follow-title="Lukáš Prchal"></button></div></div><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/" target="_blank" data-ga="e_twitter.e_tools__header"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/" target="_blank" data-ga="e_facebook.e_tools__header"></a><button class="e_unlock" title="Odemknout" data-unlock="/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297210 https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2020/02/kolaz-knihy-uzsi.jpg"><img width="586"data-src="https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&amp;q=85&amp;w=586" class="attachment-586x0 size-586x0 wp-post-image" alt="Fotografie z knih obou zpravodajských služeb. Foto: Archiv BIS a ÚZSI" data-sizes="(max-width: 660px) 100vw, 586px" data-srcset="https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&amp;q=85&amp;w=586 586w, https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&amp;q=85&amp;w=690 690w, https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&amp;q=85&amp;w=1172 1172w, https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&amp;q=85&amp;w=1380 1380w" /></a><figcaption class="e_caption">Fotografie z knih obou zpravodajských služeb. Foto: Archiv BIS a ÚZSI</figcaption></figure><div class="b_single_e"><p>Co o svém vzniku prozradili čeští zpravodajci? Na začátku 90. let se zbavovali samopalů ve vodách Nilu, prověrkami prošli i estébáci, kteří dělali novým tajným službám potíže, a o tajné informace zprvu nikdo nestál. Zahraniční rozvědka a Bezpečnostní informační služba vydaly knihy o tom, jak začínaly.</p>
</div>
				<div id="article_top" class="e_ads e_ads__t"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
							document.getElementById( "article_top" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["article_top"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "article_top" );
						} );
					}
				</script>
								</header>
				<div class="__297210 a_single a_single__post a_single__default" data-single><p>Ve světě není až tak neobvyklé, když se s časovým odstupem objeví detaily o nějaké operaci zpravodajských služeb, případně o službách samotných. Po třiceti letech od listopadu 1989 nechávají nyní do své minulosti nahlédnout obě české civilní služby – <a data-link="ext" href="https://www.uzsi.cz/files/Kniha_UZSI_nahled.pdf?fbclid=IwAR27LVV5DsOqwVxHPxCKsuv_4_RH2DDKzh5aut4VFTj2vG1dN_9Qv2BhOJo" target="_blank" rel="noopener noreferrer">rozvědka Úřad pro zahraniční styky a informace</a> a <a data-link="ext" href="https://www.bis.cz/public/site/bis.cz/content/kniha-bis.pdf">kontrarozvědka BIS</a>.</p>
<p>Publikace, které obě služby zveřejnily, je třeba brát s rezervou. Je v nich jen to, co si současné vedení rozvědky a kontrarozvědky přálo zveřejnit. Poodhalují ale, jak vznikal zpravodajský systém v nově obnoveném demokratickém státě. A popisují kritické okamžiky při formování služeb, které měly na začátku 90. let velké problémy.</p>
<h3>Opuštění rezidentury v Káhiře</h3>
<p>Na některých místech ale nabízejí i „živější“ vyprávění – a pobízejí k úvahám, co může být v nezveřejněných dokumentech. Číst lze například zmínku o opuštění rezidentury rozvědky v Káhiře. Na jaře 1990 totiž politici rozvědce zakázali agenturní práci v zahraničí a nařídili mimo jiné i likvidaci arzenálu, který z komunistických dob na rezidenturách byl.</p>
<p>Dochovaný služební záznam z 18. června 1990 líčí, jak zpravodajci „s využitím zajištění na třech bodech“ a po provedení kontroly proti sledování </p>
<div id="e_lock__hard" class="e_lock e_lock__hard e_lock__shade" data-lock="hard">
<h3 class="e_title e_title__serif">Tento článek je exkluzivní obsah pro předplatitele Deníku N.</h3>
<div class="e_lock_buttons">
<div class="e_lock_button e_lock_button_buy"><a data-link="int" class="e_button e_button__blue e_button__bf" href="https://predplatne.denikn.cz/subscriptions?referer=https%3A%2F%2Fdenikn.cz%2F297210%2Fsamopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob%2F%23p_lock" data-magnific-iframe>Přidejte se k&nbsp;předplatitelům</a></div>
<div class="e_lock_button e_lock_button_login" data-login="e_lock_login__loading"><small>Jste předplatitel?</small><button class="e_button e_button__white e_button__ms" data-trigger="lock_login">Přihlaste se</button></p>
<form class="e_lock_login"><small>Přihlaste se <a data-link="int" class="e_lock_login_forgot" href="https://predplatne.denikn.cz/users/users/request-password/">Zapomněli jste heslo?</a></small><input class="e_lock_login_input" type="email" placeholder="Vaše e-mailová adresa" required/><input class="e_lock_login_input" type="password" placeholder="Vaše heslo" required/><button class="e_button e_button__blue e_button__bf">Přihlásit se</button></form>
</div>
</div>
</div>
</div>				<footer class="b_single_f">
					<div class="e_tools e_tools__footer"><a class="e_twitter" title="Twitter" href="https://twitter.com/intent/tweet?url=https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/" target="_blank" data-ga="e_twitter.e_tools__footer"></a><a class="e_facebook" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/" target="_blank" data-ga="e_facebook.e_tools__footer"></a><button class="e_unlock" title="Odemknout" data-unlock="/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/"></button><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297210 https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/"></button></div>				</footer>
			</article>
			<div class="b_ads b_ads__650x250">
				<div id="article_bottom" class="e_ads e_ads__650x250"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_bottom" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_bottom" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["article_bottom"] && Ads.slots["article_bottom"][md] ) {
							document.getElementById( "article_bottom" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["article_bottom"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "article_bottom" );
						} );
					}
				</script>
				</div><section class="b b__border b_art b_art__small b_art__terms" data-ref="rub"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/cesko/">Česko</a></h2></header><div class="e_art e_art__small"><article class="__296299 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/296299/necas-byl-jsem-pilot-ktery-zabranil-narazu-do-zeme-kritizoval-jsem-dalajlamismus-abych-zachranil-vztahy-s-cinou/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/jakub-zelenka/">Jakub Zelenka</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/296299/necas-byl-jsem-pilot-ktery-zabranil-narazu-do-zeme-kritizoval-jsem-dalajlamismus-abych-zachranil-vztahy-s-cinou/"><span data-cabriot="296299">Nečas: Byl jsem pilot, který zabránil nárazu do země. Kritizoval jsem dalajlamismus, abych zachránil vztahy s Čínou</span><script>cabrioST(296299,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="296299 https://denikn.cz/296299/necas-byl-jsem-pilot-ktery-zabranil-narazu-do-zeme-kritizoval-jsem-dalajlamismus-abych-zachranil-vztahy-s-cinou/"></button></div></article><article class="__296449 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/296449/urednici-jen-papouskuji-zadani-proc-stale-nemame-digitalni-urady-jako-estonci/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/michal-tomes/">Michal Tomeš</a><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/jan-pavec/">Jan Pavec</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/296449/urednici-jen-papouskuji-zadani-proc-stale-nemame-digitalni-urady-jako-estonci/"><span data-cabriot="296449">Úředníci jen papouškují zadání. Proč stále nemáme digitální úřady jako Estonci</span><script>cabrioST(296449,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="296449 https://denikn.cz/296449/urednici-jen-papouskuji-zadani-proc-stale-nemame-digitalni-urady-jako-estonci/"></button></div></article><article class="__297389 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/297389/necas-stale-marne-ceka-na-penize-z-ciny-na-dotazeni-obchodu-za-14-miliard-nestacila-ani-pochvala-od-zemana/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/jakub-zelenka/">Jakub Zelenka</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/297389/necas-stale-marne-ceka-na-penize-z-ciny-na-dotazeni-obchodu-za-14-miliard-nestacila-ani-pochvala-od-zemana/"><span data-cabriot="297389">Nečas stále marně čeká na peníze z Číny. Na dotažení obchodu za 14 miliard nestačila ani pochvala od Zemana</span><script>cabrioST(297389,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297389 https://denikn.cz/297389/necas-stale-marne-ceka-na-penize-z-ciny-na-dotazeni-obchodu-za-14-miliard-nestacila-ani-pochvala-od-zemana/"></button></div></article><article class="__298102 a_art a_art__small a_art__tags"><figure class="a_art_i"><a href="https://denikn.cz/298102/v-cem-jsou-jine-dnesni-deti-kluci-ziskavaji-postavu-holek-zacatek-puberty-klesa-pod-desaty-rok/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 346px) 180px, (max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=180&amp;h=120&amp;fit=crop 180w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure><div class="a_art_b"><nav class="e_terms"><a class="e_terms_term e_terms_author" href="https://denikn.cz/autor/barboravaj/">Barbora Vajsejtlová</a></nav><h3 class="a_art_t"><a href="https://denikn.cz/298102/v-cem-jsou-jine-dnesni-deti-kluci-ziskavaji-postavu-holek-zacatek-puberty-klesa-pod-desaty-rok/"><span data-cabriot="298102">V čem jsou jiné dnešní děti? Kluci získávají postavu holek. Začátek puberty klesá pod desátý rok</span><script>cabrioST(298102,"");</script></a></h3></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="298102 https://denikn.cz/298102/v-cem-jsou-jine-dnesni-deti-kluci-ziskavaji-postavu-holek-zacatek-puberty-klesa-pod-desaty-rok/"></button></div></article><section class="b b__border b_art b_art__small b_art__top" data-ref="top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="e_art e_art__small"><article class="__296299 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/296299/necas-byl-jsem-pilot-ktery-zabranil-narazu-do-zeme-kritizoval-jsem-dalajlamismus-abych-zachranil-vztahy-s-cinou/"><h3 class="a_art_t"><span class="a_art_n">1.</span><span data-cabriot="296299">Nečas: Byl jsem pilot, který zabránil nárazu do země. Kritizoval jsem dalajlamismus, abych zachránil vztahy s Čínou</span><script>cabrioST(296299,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="296299 https://denikn.cz/296299/necas-byl-jsem-pilot-ktery-zabranil-narazu-do-zeme-kritizoval-jsem-dalajlamismus-abych-zachranil-vztahy-s-cinou/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/296299/necas-byl-jsem-pilot-ktery-zabranil-narazu-do-zeme-kritizoval-jsem-dalajlamismus-abych-zachranil-vztahy-s-cinou/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/P201904160291901.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__297779 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/297779/panenska-moc-a-stovky-hodin-masturbace-clovek-okora-rikaji-reziser-a-filmova-volavka/"><h3 class="a_art_t"><span class="a_art_n">2.</span><span data-cabriot="297779">Panenská moč a&nbsp;stovky hodin masturbace. &#8222;Člověk okorá,&#8220; říkají režisér a&nbsp;filmová volavka</span><script>cabrioST(297779,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297779 https://denikn.cz/297779/panenska-moc-a-stovky-hodin-masturbace-clovek-okora-rikaji-reziser-a-filmova-volavka/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/297779/panenska-moc-a-stovky-hodin-masturbace-clovek-okora-rikaji-reziser-a-filmova-volavka/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/Vít-Klusák-Tereza-V-síti-7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/Vít-Klusák-Tereza-V-síti-7.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/Vít-Klusák-Tereza-V-síti-7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/Vít-Klusák-Tereza-V-síti-7.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/Vít-Klusák-Tereza-V-síti-7.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__298980 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/298980/v-italii-je-uz-vic-nez-sto-deset-nakazenych-lidi-koronavirem-padesat-tisic-je-jich-v-karantene/"><h3 class="a_art_t"><span class="a_art_n">3.</span><span data-cabriot="298980">Koronavirus má v&nbsp;severní Itálii tři oběti, desetitisíce lidí jsou v karanténě</span><script>cabrioST(298980,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="298980 https://denikn.cz/298980/v-italii-je-uz-vic-nez-sto-deset-nakazenych-lidi-koronavirem-padesat-tisic-je-jich-v-karantene/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/298980/v-italii-je-uz-vic-nez-sto-deset-nakazenych-lidi-koronavirem-padesat-tisic-je-jich-v-karantene/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/P202002110259001.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/P202002110259001.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/P202002110259001.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/P202002110259001.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/P202002110259001.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__298102 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/298102/v-cem-jsou-jine-dnesni-deti-kluci-ziskavaji-postavu-holek-zacatek-puberty-klesa-pod-desaty-rok/"><h3 class="a_art_t"><span class="a_art_n">4.</span><span data-cabriot="298102">V čem jsou jiné dnešní děti? Kluci získávají postavu holek. Začátek puberty klesá pod desátý rok</span><script>cabrioST(298102,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="298102 https://denikn.cz/298102/v-cem-jsou-jine-dnesni-deti-kluci-ziskavaji-postavu-holek-zacatek-puberty-klesa-pod-desaty-rok/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/298102/v-cem-jsou-jine-dnesni-deti-kluci-ziskavaji-postavu-holek-zacatek-puberty-klesa-pod-desaty-rok/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/gabriel-baranski-vGICUyYW2CE-unsplash.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__296592 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/296592/chrani-babise-ale-na-demonstraci-ho-nazval-ztelesnenim-diktatorstvi-a-lzi-policistovi-ted-hrozi-vyhazov/"><h3 class="a_art_t"><span class="a_art_n">5.</span><span data-cabriot="296592">Babiš je ztělesněním diktátorství a lží, řekl na demonstraci policista, který jej chrání. Hrozí mu vyhazov</span><script>cabrioST(296592,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="296592 https://denikn.cz/296592/chrani-babise-ale-na-demonstraci-ho-nazval-ztelesnenim-diktatorstvi-a-lzi-policistovi-ted-hrozi-vyhazov/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/296592/chrani-babise-ale-na-demonstraci-ho-nazval-ztelesnenim-diktatorstvi-a-lzi-policistovi-ted-hrozi-vyhazov/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2018/11/A14V9399a.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2018/11/A14V9399a.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2018/11/A14V9399a.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2018/11/A14V9399a.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2018/11/A14V9399a.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__296449 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/296449/urednici-jen-papouskuji-zadani-proc-stale-nemame-digitalni-urady-jako-estonci/"><h3 class="a_art_t"><span class="a_art_n">6.</span><span data-cabriot="296449">Úředníci jen papouškují zadání. Proč stále nemáme digitální úřady jako Estonci</span><script>cabrioST(296449,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="296449 https://denikn.cz/296449/urednici-jen-papouskuji-zadani-proc-stale-nemame-digitalni-urady-jako-estonci/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/296449/urednici-jen-papouskuji-zadani-proc-stale-nemame-digitalni-urady-jako-estonci/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/network-cables-499792.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__297389 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/297389/necas-stale-marne-ceka-na-penize-z-ciny-na-dotazeni-obchodu-za-14-miliard-nestacila-ani-pochvala-od-zemana/"><h3 class="a_art_t"><span class="a_art_n">7.</span><span data-cabriot="297389">Nečas stále marně čeká na peníze z Číny. Na dotažení obchodu za 14 miliard nestačila ani pochvala od Zemana</span><script>cabrioST(297389,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297389 https://denikn.cz/297389/necas-stale-marne-ceka-na-penize-z-ciny-na-dotazeni-obchodu-za-14-miliard-nestacila-ani-pochvala-od-zemana/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/297389/necas-stale-marne-ceka-na-penize-z-ciny-na-dotazeni-obchodu-za-14-miliard-nestacila-ani-pochvala-od-zemana/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/01/29.-kongres-ODS-Fiala-18.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__250981 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/250981/problemy-zapadu-pry-vyresi-kdyz-budou-elity-vic-naslouchat-beznym-lidem-je-treba-rict-nic-noveho-se-od-nich-nedozvi/"><h3 class="a_art_t"><span class="a_art_n">8.</span><span data-cabriot="250981">Problémy Západu prý vyřeší, když budou elity víc naslouchat běžným lidem. Je třeba říct: Nic nového se od nich nedozví</span><script>cabrioST(250981,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="250981 https://denikn.cz/250981/problemy-zapadu-pry-vyresi-kdyz-budou-elity-vic-naslouchat-beznym-lidem-je-treba-rict-nic-noveho-se-od-nich-nedozvi/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/250981/problemy-zapadu-pry-vyresi-kdyz-budou-elity-vic-naslouchat-beznym-lidem-je-treba-rict-nic-noveho-se-od-nich-nedozvi/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2019/12/P201904250954901.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/12/P201904250954901.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/12/P201904250954901.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/12/P201904250954901.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/12/P201904250954901.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__297850 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/297850/praha-vyhlasila-boj-airbnb-hribuv-namestek-pritom-svuj-byt-v-centru-pronajima-turistum/"><h3 class="a_art_t"><span class="a_art_n">9.</span><span data-cabriot="297850">Praha vyhlásila boj Airbnb, náměstek primátora svůj byt přes firmu pronajímá turistům</span><script>cabrioST(297850,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297850 https://denikn.cz/297850/praha-vyhlasila-boj-airbnb-hribuv-namestek-pritom-svuj-byt-v-centru-pronajima-turistum/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/297850/praha-vyhlasila-boj-airbnb-hribuv-namestek-pritom-svuj-byt-v-centru-pronajima-turistum/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2018/11/TOP-09-Praha-magistrát_0259.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2018/11/TOP-09-Praha-magistrát_0259.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2018/11/TOP-09-Praha-magistrát_0259.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2018/11/TOP-09-Praha-magistrát_0259.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2018/11/TOP-09-Praha-magistrát_0259.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__272160 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/272160/vrahy-kuciaka-vypatrali-i-diky-googlu-facebooku-a-mobilnim-operatorum/"><h3 class="a_art_t"><span class="a_art_n">10.</span><span data-cabriot="272160">Vrahy Kuciaka vypátrali i díky Googlu, Facebooku a mobilním operátorům</span><script>cabrioST(272160,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="272160 https://denikn.cz/272160/vrahy-kuciaka-vypatrali-i-diky-googlu-facebooku-a-mobilnim-operatorum/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/272160/vrahy-kuciaka-vypatrali-i-diky-googlu-facebooku-a-mobilnim-operatorum/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/01/kuciak-kusnirova.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/01/kuciak-kusnirova.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/01/kuciak-kusnirova.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/01/kuciak-kusnirova.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/01/kuciak-kusnirova.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__298144 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/298144/konec-linky-do-pekingu-drahe-letenky-trable-dopravce-i-ubytek-pasazeru-politika-ne-aspon-oficialne/"><h3 class="a_art_t"><span class="a_art_n">11.</span><span data-cabriot="298144">Konec linky do Pekingu: drahé letenky, trable dopravce i úbytek pasažérů. Politika ne, aspoň oficiálně</span><script>cabrioST(298144,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="298144 https://denikn.cz/298144/konec-linky-do-pekingu-drahe-letenky-trable-dopravce-i-ubytek-pasazeru-politika-ne-aspon-oficialne/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/298144/konec-linky-do-pekingu-drahe-letenky-trable-dopravce-i-ubytek-pasazeru-politika-ne-aspon-oficialne/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/F201810260978001.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/F201810260978001.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/F201810260978001.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/F201810260978001.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/F201810260978001.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__296147 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/296147/pasti-internetu-nemivaji-tvar-starsiho-ciziho-pana-rika-psycholog-o-filmu-v-siti-straseni-dela-zlou-sluzbu/"><h3 class="a_art_t"><span class="a_art_n">12.</span><span data-cabriot="296147">Pasti internetu nemívají tvář staršího cizího pána, říká psycholog o&nbsp;filmu V&nbsp;síti. Strašení dělá zlou službu</span><script>cabrioST(296147,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="296147 https://denikn.cz/296147/pasti-internetu-nemivaji-tvar-starsiho-ciziho-pana-rika-psycholog-o-filmu-v-siti-straseni-dela-zlou-sluzbu/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/296147/pasti-internetu-nemivaji-tvar-starsiho-ciziho-pana-rika-psycholog-o-filmu-v-siti-straseni-dela-zlou-sluzbu/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/IMG_5739.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/IMG_5739.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/IMG_5739.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/IMG_5739.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/IMG_5739.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__297380 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/297380/dogmatici-vsech-zemi-spojeni-na-ceste-do-pekel/"><h3 class="a_art_t"><span class="a_art_n">13.</span><span data-cabriot="297380">Dogmatici všech zemí spojení na cestě do pekel</span><script>cabrioST(297380,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="297380 https://denikn.cz/297380/dogmatici-vsech-zemi-spojeni-na-ceste-do-pekel/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/297380/dogmatici-vsech-zemi-spojeni-na-ceste-do-pekel/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2020/02/COCK_FIGHT.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2020/02/COCK_FIGHT.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2020/02/COCK_FIGHT.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/COCK_FIGHT.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2020/02/COCK_FIGHT.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__298397 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/298397/od-shaneni-pavouku-k-vrazde-ktera-zmenila-slovensko-svet-podle-kocnera/"><h3 class="a_art_t"><span class="a_art_n">14.</span><span data-cabriot="298397">Svět podle Kočnera. Od shánění pavouků k vraždě, která navždy změnila Slovensko</span><script>cabrioST(298397,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="298397 https://denikn.cz/298397/od-shaneni-pavouku-k-vrazde-ktera-zmenila-slovensko-svet-podle-kocnera/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/298397/od-shaneni-pavouku-k-vrazde-ktera-zmenila-slovensko-svet-podle-kocnera/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2019/10/Obžalovaný-podnikatel-Marian-Kočner.-Foto-Vladimír-Šimíček-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/10/Obžalovaný-podnikatel-Marian-Kočner.-Foto-Vladimír-Šimíček-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/10/Obžalovaný-podnikatel-Marian-Kočner.-Foto-Vladimír-Šimíček-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/10/Obžalovaný-podnikatel-Marian-Kočner.-Foto-Vladimír-Šimíček-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/10/Obžalovaný-podnikatel-Marian-Kočner.-Foto-Vladimír-Šimíček-Denník-N.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article><article class="__264726 a_art a_art__top"><div class="a_art_b"><a href="https://denikn.cz/264726/pokud-objevite-jak-vydelat-na-strouhance-pripravite-lidi-o-rohliky-k-svacine-to-se-stalo-v-praze-s-byty/"><h3 class="a_art_t"><span class="a_art_n">15.</span><span data-cabriot="264726">Pokud objevíte, jak vydělat na strouhance, připravíte lidi o rohlíky k svačině. To se stalo v Praze s byty</span><script>cabrioST(264726,"");</script></h3></a></div><div class="e_tools e_tools__art"><button class="e_save" title="Číst později" data-save-focus="Uložiť" data-save-active="Uložené" data-save-hover="Odstranit z uložených" data-save="264726 https://denikn.cz/264726/pokud-objevite-jak-vydelat-na-strouhance-pripravite-lidi-o-rohliky-k-svacine-to-se-stalo-v-praze-s-byty/"></button></div><figure class="a_art_i"><a href="https://denikn.cz/264726/pokud-objevite-jak-vydelat-na-strouhance-pripravite-lidi-o-rohliky-k-svacine-to-se-stalo-v-praze-s-byty/"><img width="150" height="100"data-src="https://img.novydenik.com/wp-static/2019/05/IMG_4639.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" class="attachment-150x100 size-150x100 wp-post-image" data-sizes="(max-width: 688px) 99px, 150px" data-srcset="https://img.novydenik.com/wp-static/2019/05/IMG_4639.jpg?fm=jpg&amp;q=85&amp;w=99&amp;h=66&amp;fit=crop 99w, https://img.novydenik.com/wp-static/2019/05/IMG_4639.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/05/IMG_4639.jpg?fm=jpg&amp;q=85&amp;w=198&amp;h=132&amp;fit=crop 198w, https://img.novydenik.com/wp-static/2019/05/IMG_4639.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w" /></a></figure></article></div></section>		</div>
		<div class="g_c g_c__ads">
			<div class="b_ads b_ads__300x100">
				<div id="sidebar_top" class="e_ads e_ads__300x100"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_top" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_top" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["sidebar_top"] && Ads.slots["sidebar_top"][md] ) {
							document.getElementById( "sidebar_top" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["sidebar_top"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "sidebar_top" );
						} );
					}
				</script>
				</div><div class="b_ads b_ads__300x600f" data-fix="b_ads__fixed" data-bot="b_ads__boted">
				<div id="sidebar_middle" class="e_ads e_ads__300x600f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_middle" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_middle" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["sidebar_middle"] && Ads.slots["sidebar_middle"][md] ) {
							document.getElementById( "sidebar_middle" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["sidebar_middle"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "sidebar_middle" );
						} );
					}
				</script>
				</div>		</div>		
	</div>
	</main>
<div class="s_a s_a__foot">
				<div id="content_bottom" class="e_ads e_ads__f"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							document.getElementById( "content_bottom" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["content_bottom"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "content_bottom" );
						} );
					}
				</script>
				</div><footer id="s_f" class="s_f"><div class="s_f_row"><nav class="s_f_mnu"><ul id="menu-paticka" class="menu"><li id="menu-item-117926" class="s_f_mnu_itm s_f_mnu_itm__0 __117926"><a href="https://denikn.cz/napoveda-pro-predplatitele/">FAQ</a></li><li id="menu-item-50282" class="s_f_mnu_itm s_f_mnu_itm__0 __50282"><a href="https://denikn.cz/o-nas/">O nás</a></li><li id="menu-item-33" class="s_f_mnu_itm s_f_mnu_itm__0 __33"><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li id="menu-item-34" class="s_f_mnu_itm s_f_mnu_itm__0 __34"><a href="https://denikn.cz/redakce/">Redakce</a></li><li id="menu-item-36460" class="s_f_mnu_itm s_f_mnu_itm__0 __36460"><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li id="menu-item-57891" class="s_f_mnu_itm s_f_mnu_itm__0 __57891"><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li id="menu-item-149229" class="s_f_mnu_itm s_f_mnu_itm__0 __149229"><a href="https://noviny.denikn.cz">Archiv vydání</a></li><li id="menu-item-31388" class="s_f_mnu_itm s_f_mnu_itm__0 __31388"><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li id="menu-item-77349" class="s_f_mnu_itm s_f_mnu_itm__0 __77349"><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li id="menu-item-40578" class="s_f_mnu_itm s_f_mnu_itm__0 __40578"><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li id="menu-item-40579" class="s_f_mnu_itm s_f_mnu_itm__0 __40579"><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li id="menu-item-32" class="s_f_mnu_itm s_f_mnu_itm__0 __32"><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li></ul></nav><nav class="s_f_soc"><ul id="menu-socialne" class="menu"><li id="menu-item-31" class="s_f_soc_itm s_f_soc_itm__0 __31 s_f_soc_itm__facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li id="menu-item-30" class="s_f_soc_itm s_f_soc_itm__0 __30 s_f_soc_itm__twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li id="menu-item-7073" class="s_f_soc_itm s_f_soc_itm__0 __7073 s_f_soc_itm__rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav></div><div class="s_f_row"><nav class="s_f_par"><ul id="menu-partneri" class="menu"><li id="menu-item-26" class="s_f_par_itm s_f_par_itm__0 __26"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li></ul></nav><div class="s_f_codex" title="Respektujeme etický kodex novináře"></div><a class="s_f_top" href="#s_s" title="Zpět nahoru"></a></div><p class="s_f_legal">Copyright &copy; N Media a.s.</p></footer>
				<div id="footer_non" class="e_ads"></div>
				<script>
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "footer_non" ).remove();
					} else if ( sssp && sssp.displaySeznamAds() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "footer_non" );

						var md = Ads.mobile ? "sm" : "sd";

						if ( Ads.slots["footer_non"] && Ads.slots["footer_non"][md] ) {
							document.getElementById( "footer_non" ).innerHTML = "<div id='ssp-zone-" + Ads.slots["footer_non"][md] + "'></div>"
						}
					} else {
						googletag.cmd.push( function() {
							googletag.display( "footer_non" );
						} );
					}
				</script>
				<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/","position":297210,"headline":"Samopaly v Nilu a padlí agenti. Čeští zpravodajci pootevřeli dveře do dobrodružných dob","description":"Co o svém vzniku prozradili čeští zpravodajci? Na začátku 90. let se zbavovali samopalů ve vodách Nilu, prověrkami prošli i estébáci, kteří dělali novým tajným službám potíže, a o tajné informace zprvu nikdo nestál. Zahraniční rozvědka a Bezpečnostní informační služba vydaly knihy o tom, jak začínaly.","datePublished":"2020-02-24T07:44:52+01:00","dateModified":"2020-02-24T07:44:52+01:00","wordCount":286,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/297210/samopaly-v-nilu-a-padli-agenti-cesti-zpravodajci-pootevreli-dvere-do-dobrodruznych-dob/"},"author":[{"@type":"Person","@id":"45","name":"Jan Wirnitzer"},{"@type":"Person","@id":"28","name":"Lukáš Prchal"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/dennikn-60x60.png","width":60,"height":60}},"articleSection":["Česko"],"articleTerms":[{"@id":"8","@type":"Category","name":"Česko"}],"image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg","width":2100,"height":1400,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2020/02/kolaz-knihy-uzsi.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".a_single"}]}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=true;Article.locks={"full":13302,"hard":1446,"email":0,"newsletter":0};</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript><script>dn_newsletters_json=[{"terms":[8,14],"placement":3,"code":"newsfilter","source":"newsfilter_widget","content":"TIP: Souhrn dne podle editorů Deníku N. <span>Odebírejte Notes<\/span> s výběrem nejdůležitějších událostí dne s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,12],"placement":3,"code":"daily_digest","source":"daily_digest_widget","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","source":"newsletter_daily_widget","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","source":"newsletter_weekly_widget","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/\">podmínkami<\/a>."};</script><script type='text/javascript'>
/* <![CDATA[ */
var rempiota = {"ajaxurl":"https:\/\/denikn.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-iota/dn-remp-iota.1582271853212.js'></script>
<script type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.1582271853212.js'></script>
		<script>
		jQuery( function( $ ) {
			var c = 't_float';
			var t = $( '[data-single] p:nth-of-type(6)' ).first();

			if ( !t.length || !Article || Article.locked == true ) {
				c = 'b_ad b_ad__float b b_float';
				t = $( '.b_single' );
			}

			if ( window.Ads && window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block && ( typeof( sssp ) == 'undefined' || ( typeof( sssp ) != 'undefined' && !sssp.displaySeznamAds() ) ) ) {
				t.after( '<div class="' + c + '"><div id="interscroller" class="e_ad__interscroller e_ads e_ads__float"></div></div>' ); 
				
				googletag.cmd.push( function() {
					googletag.display( 'interscroller' );
				} );
			}
		} );
		</script>
					<script>
				if ( sssp && sssp.displaySeznamAds() && !window.BannerBlock && window.Ads && window.Ads.seznam ) {
					sssp.config( { source: 'hp_feed' } );

					jQuery( function( $ ) {
						var width = $( window ).width();
						var ads = [];

						$.each( window.Ads.seznam, function( id, ad ) {
							var el = $( '#ssp-zone-' + id );

							if ( el.length ) {
								el.css( {
									maxWidth: ad.width,
									marginLeft: 'auto',
									marginRight: 'auto'
								} );

								ads.push( { zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height } );
							}
						} );

						sssp.getAds( ads );

						if ( window.Article && !Article.locked ) {
							$( '.b_single' ).after( '<div id="dn_sssp_post_after"></div>' );
						}	
					} );
				}
			</script>
					<script>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</script>
		</body></html>