<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2022-12-16T16:42:50+01:00"><meta property="article:section" content="Česko">
				<meta name="description" content="Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé.">
				<meta property="og:description" content="Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé.">
				<meta name="twitter:description" content="Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé.">
				<meta name="author" content="Lenka Vrtišková Nejezchlebová"><meta property="article:author" content="https://www.facebook.com/lenka.nejez"><meta property="fb:app_id" content="407336536797423">
			<meta name="twitter:app:id:iphone" content="1436714471">
			<meta name="twitter:app:id:ipad" content="1436714471">
			<meta name="twitter:app:id:googleplay" content="cz.npress.dennikn.dennikn">
			<meta name="twitter:app:country" content="cs">
			<meta name="twitter:app:name:ipad" content="Deník N">
			<meta name="twitter:app:name:iphone" content="Deník N">
			<meta name="twitter:app:name:googleplay" content="Deník N">
				<meta name="twitter:app:url:iphone" content="dennikncz://open/article/1031498">
				<meta name="twitter:app:url:ipad" content="dennikncz://open/article/1031498">
				<meta name="twitter:app:url:googleplay" content="dennikncz://open/article/1031498"><meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:site" content="enkocz">
				<meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471, app-argument=https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/">
			<title>Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně</title>
			<meta property="og:title" content="Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně">
			<meta name="twitter:title" content="Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/">
			<meta property="og:url" content="https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1260">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/","position":1031498,"headline":"Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně","description":"Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé.","datePublished":"2022-12-16T16:42:50+01:00","dateModified":"2022-12-16T16:42:50+01:00","wordCount":436,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/"},"author":[{"@type":"Person","@id":"43","name":"Lenka Vrtišková Nejezchlebová","url":"https://denikn.cz/autor/lenka-vrtiskova/"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Česko","Věda"],"articleTerms":[{"@id":"8","@type":"Category","name":"Česko","slug":"cesko"},{"@id":"150","@type":"Tag","name":"Klimatická krize","slug":"klimaticka-krize"},{"@id":"20","@type":"Tag","name":"Rozhovory","slug":"rozhovory"},{"@id":"11","@type":"Category","name":"Věda","slug":"veda"},{"@type":"Author","@id":"43","name":"Lenka Vrtišková Nejezchlebová","slug":"lenka-vrtiskova"}],"about":[{"@id":"150","name":"Klimatická krize"},{"@id":"20","name":"Rozhovory"}],"articleType":"article","image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg","width":6500,"height":4333,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".a_single"}],"isPartOf":{"@type":["CreativeWork","Product"],"name":"Deník N","productID":"denikn.cz:showcase"}}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=true;Article.locks={"full":24865,"hard":2974,"email":0,"newsletter":0};</script><script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>function su(){var e,t={},i=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(e in dnru)if(dnru.hasOwnProperty(e)){var r,n,s=dnru[e];if("basic"===e&&s.id&&s.email)t.id=s.id,t.email=s.email;else if("mail"===e&&e.length)t.newsletters=s.map(function(e){return e.code});else if("subscriptions"===e&&e.length){for(var a in t.tags=[],t.ids=[],t.subscriptions=[],t.active=0,s)s.hasOwnProperty(a)&&(r=1e3*s[a].start_time,n=1e3*s[a].end_time,t.subscriptions.push([r,n]),i<n&&(t.active=Math.max(n,t.active)),r<i&&i<n&&(s[a].types&&(t.ids.push(s[a].id.toString()),t.tags=t.tags.concat(s[a].types)),t.code=s[a].code,t.recurrent=s[a].is_recurrent));t.active&&(t.active=Math.ceil((t.active-i)/864e5))}}return t}!function(){for(var e=["dnra","dnru"],t=e.length-1;0<=t;t--){var i=e[t];if(document.getElementById(i))try{window[i]=JSON.parse(document.getElementById(i).innerHTML)}catch(e){}}}();var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&0<User.active?1:0,LoggedWithPrint=User&&User.active&&User.tags&&(User.tags.includes("print")||User.tags.includes("print_friday"))?1:0;</script><script>window.ga = window.ga || function() { (ga.q=ga.q||[]).push(arguments) }; ga.l=+new Date; window["gtag_enable_tcf_support"] = true; ga("require", "OPT-PSJCKJG"); ga("create", "UA-122456359-1", "auto", { allowLinker: true }); ga("set", "dimension1", (User && User.active) ? 2 : (User ? 1 : 0)); ga("set", "dimension5", (User && User.tags && User.tags.indexOf("club") != -1) ? 1 : 0); if (User && User.code) { ga("set", "dimension6", User.code); } if (User && User.id) { ga("set", "userId", User.id); } ga("send", "pageview"); </script><link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://denikn.cz/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_style-css' href='https://denikn.cz/wp-content/themes/dn-2-cz/style.3a905ce8.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_mnt_style-css' href='https://denikn.cz/minuta/assets/widgetStyle.css?ver=202206131412' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/1031498' />

			<script>
			var isSeznamSession = function (){
				var seznamUTM = 'utm_source=www.seznam.cz';
				var seznamCookie = 'sssp_session=';
				
    			return (!!~window.location.href.indexOf(seznamUTM) || !!~document.cookie.indexOf(seznamCookie)); 
			}
			
			var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = url;
                        script.addEventListener('load', () => resolve(script), false);
                        script.addEventListener('error', () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
			</script>
		
				<meta property="al:android:url" content="dennikncz://open/article/1031498">
				<meta property="al:android:package" content="cz.npress.dennikn.dennikn">
				<meta property="al:android:app_name" content="Deník N">
				<meta property="al:ios:url" content="dennikncz://open/article/1031498" />
				<meta property="al:ios:app_store_id" content="1436714471" />
				<meta property="al:ios:app_name" content="Deník N" />
				
		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (isSeznamSession()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","env":"cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked":"subscriptions?referer=","reader_download":"https://denikn.cz/stahni/aplikaci/","lock":"hard","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico?ua"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png?ua"><meta name="msapplication-TileColor" content="#000000"><meta name="theme-color" content="#000000"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><script>window.googletag = window.googletag || { cmd:[] };</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.Ads={"slots":{"header_lead":{"d":["Rozhovory/megaboard","megaboard"],"sd":"135801"},"sidebar_top":{"sd":"135806"},"sidebar_middle":{"d":["Rozhovory/vrectangle","vrectangle"],"m":["Rozhovory/mrectangle","mrectangle"],"sd":"135811"},"archive_lead":{"m":["Rozhovory/msquare1","msquare"]},"article_top":{"m":["Rozhovory/msquare1","msquare"],"sm":"135826"},"article_bottom":{"d":["Rozhovory/hrectangle","hrectangle"],"sd":"135816","sm":"135831"},"interscroller":{"m":["Rozhovory/interscroller","interscroller"],"sm":"183156"},"mpm_top":{"d":["Rozhovory/dbutton1","dbutton"],"m":["Rozhovory/mbutton1","mbutton"]},"mpm_middle":{"d":["Rozhovory/dbutton2","dbutton"],"m":["Rozhovory/mbutton2","mbutton"]},"content_bottom":{"sd":"135821","sm":"135836"}},"sizes":{"megaboard":[[1,1],[1200,400],[1000,400],[1000,200],[1000,150],[1000,300],[970,90],[980,120],[728,90],[980,90],[750,100],[990,100],[970,250],[930,180],[960,90],[750,300],[750,200]],"vrectangle":[[300,100],[180,90],[160,90],[250,250],[300,250],[250,360],[300,50],[300,600],[200,90],[300,300],[240,400],[125,125],[120,600],[180,150],[200,200],[160,600]],"hrectangle":[[1,1],[300,250],[468,60],[300,100],[336,280]],"msquare":[[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100],[336,280]],"mrectangle":[[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"interscroller":[[1,1],[160,60],[120,600],[240,400],[300,600],[250,360],[125,125],[160,90],[180,90],[180,150],[200,90],[200,200],[250,250],[300,50],[300,100],[300,250],[300,300],[320,50],[320,100]],"mbutton":[[320,100],[220,90],[300,100],[300,50],[320,50]],"dbutton":[[480,120],[320,100],[220,90],[300,100],[300,50],[320,50],[468,60]],"pr":["fluid"]},"targets":{"Pagetype":["post","default"],"Term":["Klimatická krize","Rozhovory","Česko","Věda"],"ArticleID":"1031498","Author":["Lenka Vrtišková Nejezchlebová"]},"prefix":"/172785668/CZ_denikN_","gdprStrict":false,"optimize":"OPT-PSJCKJG","seznam":{"135801":{"type":"d","width":970,"height":210},"135811":{"type":"d","width":332,"height":600,"reload_offset":1500,"class":"e_ads__seznam_skyscraper"},"135816":{"type":"d","width":480,"height":300},"135821":{"type":"d","width":970,"height":310},"135806":{"type":"d","width":300,"height":300,"class":"e_ads__seznam_sidebar_top"},"135826":{"type":"m","width":480,"height":480},"183156":{"type":"m","width":480,"height":480},"135831":{"type":"m","width":480,"height":480},"135836":{"type":"m","width":480,"height":480}}};</script>		<script>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</script>
		        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
			var enableSeznamAds = function() {

				if (!(window.sssp && sssp.displaySeznamAds())){
					console.log('sssp not present or displaySeznamAds returned false');
					return;
				}

				var $ = jQuery;

				console.log('Seznam ads will launch');

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}
            }
		</script>
        
				<script id="mofa_trigger_deeplink" type="text/javascript">
					(function(){
						var no_app_url = window.location + "&utm_term=no_app";
						if ((location.search.split("utm_medium=email").length > 1) &&
							(location.search.split("utm_term=no_app").length < 2)){
							(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) window.location = "dennikncz://open/article/1031498"})(navigator.userAgent||navigator.vendor||window.opera);
							setTimeout(function() { 
								window.location = no_app_url; 
							}, 350);
						}
					})();
				</script></head><body id="s_s" class="post-template-default single single-post postid-1031498 single-format-standard s_s"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><div class="skip"><a href="#main">Prejsť na obsah</a></div><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li class="s_h_mnu_itm s_h_mnu_itm__0 __1010184"><a href="https://predplatne.denikn.cz/vanoce22?ref=menu">Vánoce 22</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1019170"><a href="https://denikn.cz/tag/volby-prezidenta-cr/?ref=menu">Prezidentské volby</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __796238"><a href="https://denikn.cz/tag/valka-na-ukrajine?ref=menu">Ruská válka na Ukrajině</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __36 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/cesko/?ref=menu">Česko</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/?ref=menu">Svět</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/?ref=menu">Ekonomika</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/?ref=menu">Studio N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/?ref=menu">E-shop</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#?ref=menu">Další</a><ul class="sub-menu"><li class="s_h_mnu_itm s_h_mnu_itm__1 __38"><a href="https://denikn.cz/komentare/?ref=menu">Komentáře</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/?ref=menu">Rozhovory</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/?ref=menu">Kontext N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __42 s_h_mnu_itm__active_parent"><a href="https://denikn.cz/veda/?ref=menu">Věda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/?ref=menu">Kultura</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/pointa/?ref=menu">Pointa N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/?ref=menu">Financial Times</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __979401"><a href="https://denikn.cz/podcast-arena-n/?ref=menu">Aréna N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/?ref=menu">Sport</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859252"><a href="https://denikn.cz/tag/prepiste-dejiny/?ref=menu">Přepište dějiny</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859253"><a href="https://denikn.cz/tag/ceska-inteligence/?ref=menu">Česká inteligence 20. století</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __743217"><a href="https://denikn.cz/tag/covid/?ref=menu">Covid</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/?ref=menu">Nejnovější a nejčtenější</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/?ref=menu">Audioverze</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/?ref=menu"><span>Číst později</span> <span></span></a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __788883"><a href="https://denikn.cz/temata?ref=menu">Všechna témata</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/?ref=menu">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/vanoce22?ref=menu"><span>Darovat</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __1017280 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __1017281 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#?ref=menu">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Můj účet</a>
					</div>
				</li>
				<li class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings?ref=menu">Nastavení newsletterů</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings?ref=menu">Odběr autorů a&nbsp;témat e-mailem</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu">Koupit předplatné</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/?ref=menu">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><script>
		(function(){
			var user = window.User;
			var list = document.querySelector('.s_h_usr').classList;
	
			list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
			list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	

			if (User) {
				return;
			}
			
			var menu = document.querySelector('.s_h_usr_itm__options>a');
			 
			menu.parentElement.classList.remove('s_h_usr_itm__parent');
			menu.innerHTML = 'Přihlášení';
		})();
	</script><div class="place place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="main" class="s_b s_b__medium" tabindex="-1"><div class="place place__body_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-content"></div></div><div class="g_r"><div class="g_c g_c__tiny"><article class="b_single b_single__default"><header class="b_single_h"><nav class="e_terms e_terms__back e_terms__scroll"><div class="e_terms_scroll"><time class="e_terms_term e_terms_posted" title="16. prosince 2022 16:42" datetime="2022-12-16T16:42:50+01:00">16. prosince 2022 16:42</time><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/klimaticka-krize/">Klimatická krize</a><a class="e_terms_term e_terms_tag" href="https://denikn.cz/tag/rozhovory/">Rozhovory</a></div></nav><h1 class="e_title e_title__serif"><span data-cabriot="1031498">Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně</span><script>if (typeof cabrioST=="function") cabrioST(1031498,"Když to necháme na autonomních autech, vyloučíme nehody, říká vědkyně. Zkoumá „učenlivé“ stroje");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/lenka-vrtiskova/"><figure class="e_author_i"><img width="40" height="40" src="https://img.novydenik.com/wp-static/2019/09/lena-vyrez.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" alt="Lenka Vrtišková Nejezchlebová" decoding="async" loading="lazy" srcset="https://img.novydenik.com/wp-static/2019/09/lena-vyrez.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2019/09/lena-vyrez.jpg?fm=jpg&amp;q=85&amp;w=80&amp;h=80&amp;fit=crop 80w" sizes="40px" /></figure><cite class="e_author_t">Lenka Vrtišková Nejezchlebová</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="43" data-follow-title="Lenka Vrtišková Nejezchlebová"></button></div></div><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/" data-pop-title="Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně" data-pop-text="Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé." data-pop-id="1031498"></a></div><div class="e_unlock_wrap"><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" aria-label="Odemknout" data-unlock="/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/"></button></div><button class="e_save" title="Číst později" aria-label="Číst později" data-save-default="Číst později" data-save-focus="Uložit" data-save-active="Uložené" data-save-hover="Odstranit" data-save="post:1031498 https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2022/12/4R4A8097-kopie.jpg"><img width="6500" height="4333" src="https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&amp;q=85&amp;w=690" alt="„Vyváží benefit operace rizika? Takové vyhodnocování brzo zvládne stroj daleko kvalifikovaněji, musíme si k němu ale získat důvěru.“ Lenka Zdeborová. Foto: Dan Hamerník, Universitas" decoding="async" loading="eager" srcset="https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&amp;q=85&amp;w=1380 1380w, https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&amp;q=85&amp;w=1172 1172w, https://img.novydenik.com/wp-static/2022/12/4R4A8097-kopie.jpg?fm=jpg&amp;q=85&amp;w=690 690w" sizes="(max-width: 660px) 100vw, 586px" /></a><figcaption class="e_caption">„Vyváží benefit operace rizika? Takové vyhodnocování brzo zvládne stroj daleko kvalifikovaněji, musíme si k němu ale získat důvěru.“ Lenka Zdeborová. Foto: Dan Hamerník, Universitas</figcaption></figure><div class="b_single_e"><p>Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé.</p>
</div>
            <div id="article_top" class="e_ads e_ads__t"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
							var id = Ads.slots["article_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_top" ).parentNode.className += " b_ads__seznam";
							console.log("article_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </header><div class="__1031498 a_single a_single__post a_single__default" data-single><div class="t_greybox">
<p>V rozhovoru se mimo jiné dočtete:</p>
<ul data-pm-slice="3 3 []" data-en-clipboard="““““true“&quot;“&quot;">
<li>
<div>O neschopnosti využít schopnosti strojů.</div>
</li>
<li>
<div>O slastné chuti olympijského hot dogu.</div>
</li>
<li>
<div>O odolnosti vůči frustracím a nezdaru.</div>
</li>
<li>
<div>O strojích-lékařích, strojích-soudcích.</div>
</li>
<li>
<div>O krkavčích matkách a houbaření.</div>
</li>
</ul>
</div>
<p>Výzkum Lenky Zdeborové překračuje hranice mezi fyzikou, matematikou a informatikou – tam a zase zpátky. Vědkyně využívá znalosti a zkušenosti ze všech tří oborů, propojuje je a posouvá dál. Ale pořád o sobě říká: „Jsem teoretický fyzik. Zajímá mě, jak věci fungují.“</p>
<p>Věnuje se strojovému učení a neuronovým sítím. S kolegy a kolegyněmi z celého světa se snaží do hloubky pochopit, jak algoritmy, které se samy učí z dostupných dat, fungují. Přesněji řečeno, za jakých okolností fungují a za jakých ne.</p>
<div class="t_greybox">
<p>Seriál: <strong>Cesta tam a zase zpátky</strong></p>
<p>Universitas přináší příběhy špičkových vědkyň a vědců, kteří sbírali zkušenosti z univerzit a institucí po celém světě a pak se vrátili zpátky do Česka. Jak se bádá a vyučuje za hranicemi? Co je přimělo k návratu domů? A co tu dělají po zahraniční zkušenosti jinak?</p>
</div>
<p>Nástroje, které neuronové sítě a strojové učení využívají, už máme každý nadosah ve svém telefonu. Může to být třeba Google Translator nebo překladač DeepL. V posledních letech se zdokonalily tak, že s trochou kontroly je na jejich překlady pro běžnou komunikaci docela spolehnutí, přitom ještě před deseti patnácti lety vytvářely spíš jazykové kameňáky a nonsensovou poezii.</p>
<h3>Římanům most třikrát spadl, počtvrté stál. Máme to stejně</h3>
<p>„Je to úžasné. Ale naprogramovat něco takového není až tak složité, to učíme studenty na univerzitě. Problém je, že my pořád v podstatě nevíme, kdy strojové učení fungovat bude, kdy ne. Pořád nevíme, za jakých podmínek se neuronová síť začne opravdu sama učit. Dělá se to metodou pokus omyl,“ odhaluje Lenka Zdeborová praxi a nabízí příměr se starověkými staviteli.</p>
<p>„Když staří Římané stavěli most, tak to prostě zkoušeli. Třikrát to spadlo, počtvrté to stálo. Ale nevěděli proč. Postupně jsme se jako lidstvo z těch pokusů a omylů leccos naučili a díky matematice a statice už přesně víme, jak most postavit, aby nespadl.“</p>
<p>Se strojovým učením a neuronovými sítěmi jsme podle Lenky Zdeborové tam, kde staří Římané se stavbami mostů.</p>
<p>„Inženýři programují, leccos se jim daří, ale pořád neumíme předpovědět, jak se stroj bude ve skutečnosti chovat, jestli se naučí řešit velmi složité problémy,“ říká.</p>
<p>„Až pochopíme, jak strojové učení přesně funguje, budeme ho moci vylepšit, zdokonalit, pak bude možné ho využít i pro rozhodování v mnohem citlivějších záležitostech, třeba koho přijmout, nebo nepřijmout na pracovní pozici nebo na univerzitu, koho dává smysl operovat, a koho ne. Nebo při <span id="p_lock"></span>
<div id="e_lock__hard" class="e_lock e_lock__hard e_lock__shade" data-lock="hard"><h3 class="e_title e_title__serif">Tento článek je exkluzivním obsahem pro předplatitele Deníku&nbsp;N.</h3><div class="e_lock_buttons"><div class="e_lock_button e_lock_button_buy"><a data-link="int" class="e_button e_button__blue e_button__bf" href="https://predplatne.denikn.cz/subscriptions?referer=https%3A%2F%2Fdenikn.cz%2F1031498%2Fz-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne%2F%23p_lock" data-magnific-iframe>Přidejte se k předplatitelům</a></div><div class="e_lock_button e_lock_button_login" data-login="e_lock_login__loading"><small>Jste předplatitel?</small><button class="e_button e_button__white e_button__ms" data-trigger="lock_login">Přihlaste se</button></div></div></div></p></div><footer class="b_single_f"><div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/?ref=inc" data-pop-title="Z nadvlády strojů strach nemám. Bojím se, že jejich schopnosti nevyužijeme včas, říká vědkyně" data-pop-text="Lenka Zdeborová propojuje matematiku s fyzikou a informatikou, abychom jako lidé lépe rozuměli inteligentním strojům a uměli je využít i na řešení celospolečenských a planetárních problémů. „Bohužel, žádný speciální algoritmus, který by dokázal předpovědět vývoj války, nemáme,“ říká někdejší šampionka matematických olympiád, dnes vědkyně s mezinárodním renomé." data-pop-id="1031498"></a></div><div class="e_unlock_wrap"><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" aria-label="Odemknout" data-unlock="/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/?ref=inc"></button></div><button class="e_save" title="Číst později" aria-label="Číst později" data-save-default="Číst později" data-save-focus="Uložit" data-save-active="Uložené" data-save-hover="Odstranit" data-save="post:1031498 https://denikn.cz/1031498/z-nadvlady-stroju-strach-nemam-bojim-se-ze-jejich-schopnosti-nevyuzijeme-vcas-rika-vedkyne/?ref=inc"></button></div></footer></article><div class="b_ads b_ads__650x250">
            <div id="article_bottom" class="e_ads e_ads__650x250"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_bottom"] && Ads.slots["article_bottom"][md] ) {
							var id = Ads.slots["article_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("article_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/tag/klimaticka-krize/">Klimatická krize</a> <button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="tag" data-follow-id="150" data-follow-title="Klimatická krize"></button></h2></header><div class="tiles"><article class="tile tile__small __1029177"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1029177/financial-times-trh-se-dokaze-postarat-o-prechod-k-zelenejsi-ekonomice-jen-ne-dost-rychle/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/matt-palmer-kbTp7dBzHyY-unsplash.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1029177/financial-times-trh-se-dokaze-postarat-o-prechod-k-zelenejsi-ekonomice-jen-ne-dost-rychle/?ref=inc" rel="bookmark"><span data-cabriot="1029177">Financial Times: Trh se dokáže postarat o přechod k zelenější ekonomice – jen ne dost rychle</span><script>if (typeof cabrioST=="function") cabrioST(1029177,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/financial-times/" tabindex="-1">Financial Times</a></cite></div></footer></div></article><article class="tile tile__small __1027343"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1027343/elon-musk-udelal-pro-ochranu-klimatu-vice-nez-greta-rika-nemecky-zastance-kapitalismu/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/FOJ2734jpeg.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1027343/elon-musk-udelal-pro-ochranu-klimatu-vice-nez-greta-rika-nemecky-zastance-kapitalismu/?ref=inc" rel="bookmark"><span data-cabriot="1027343">Elon Musk udělal pro ochranu klimatu více než Greta, říká německý zastánce kapitalismu</span><script>if (typeof cabrioST=="function") cabrioST(1027343,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jan-usela/" tabindex="-1">Jan Úšela</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/tag/rozhovory/">Rozhovory</a> <button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="tag" data-follow-id="20" data-follow-title="Rozhovory"></button></h2></header><div class="tiles"><article class="tile tile__small __1032301"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1032301/obrnena-divize-nato-by-ruske-invazi-na-ukrajinu-zabranila-rika-predseda-vyboru-pro-obranu-britske-dolni-snemovny/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1032301/obrnena-divize-nato-by-ruske-invazi-na-ukrajinu-zabranila-rika-predseda-vyboru-pro-obranu-britske-dolni-snemovny/?ref=inc" rel="bookmark"><span data-cabriot="1032301">Obrněná divize NATO by ruské invazi na Ukrajinu zabránila, říká předseda výboru pro obranu britské Dolní sněmovny</span><script>if (typeof cabrioST=="function") cabrioST(1032301,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/ivan-kytka/" tabindex="-1">Ivan Kytka</a></cite></div></footer></div></article><article class="tile tile__small __1029472"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1029472/petra-soukupova-nepisu-proto-abych-mela-co-nejvetsi-prodeje/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1029472/petra-soukupova-nepisu-proto-abych-mela-co-nejvetsi-prodeje/?ref=inc" rel="bookmark"><span data-cabriot="1029472">Petra Soukupová: „Nepíšu proto, abych měla co největší prodeje“</span><script>if (typeof cabrioST=="function") cabrioST(1029472,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/irena-hejdova/" tabindex="-1">Irena Hejdová</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/cesko/">Česko</a>, <a href="https://denikn.cz/veda/">Věda</a></h2></header><div class="tiles"><article class="tile tile__small __1033267"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1033267/pavel-prekrocil-cervenou-caru-za-kterou-je-babis/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1033267/pavel-prekrocil-cervenou-caru-za-kterou-je-babis/?ref=inc" rel="bookmark"><span data-cabriot="1033267">Pavel překročil červenou čáru, za kterou je Babiš</span><script>if (typeof cabrioST=="function") cabrioST(1033267,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jan-molacek/" tabindex="-1">Jan Moláček</a></cite></div></footer></div></article><article class="tile tile__small __1032988"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1032988/nejlepsi-darek/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/ben-white-vJz7tkHncFk-unsplash.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1032988/nejlepsi-darek/?ref=inc" rel="bookmark"><span data-cabriot="1032988">Nejlepší dárek</span><script>if (typeof cabrioST=="function") cabrioST(1032988,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/martin-weiser/" tabindex="-1">Martin Weiser</a></cite></div></footer></div></article><article class="tile tile__small __1033154"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1033154/spolu-kvuli-sprajcu-marvanove-prislo-v-praze-o-zadni-vratka-bude-muset-ustoupit-piratum-a-stan/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1033154/spolu-kvuli-sprajcu-marvanove-prislo-v-praze-o-zadni-vratka-bude-muset-ustoupit-piratum-a-stan/?ref=inc" rel="bookmark"><span data-cabriot="1033154">Spolu kvůli „šprajcu“ Marvanové přišlo v Praze o zadní vrátka, bude muset ustoupit Pirátům a STAN</span><script>if (typeof cabrioST=="function") cabrioST(1033154,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/prokop-vodrazka/" tabindex="-1">Prokop Vodrážka</a></cite></div></footer></div></article><article class="tile tile__small __1029517"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1029517/co-jsme-se-dozvedeli-o-ceske-ustave-za-tricet-let-jeji-existence/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1029517/co-jsme-se-dozvedeli-o-ceske-ustave-za-tricet-let-jeji-existence/?ref=inc" rel="bookmark"><span data-cabriot="1029517">Co jsme se dozvěděli o&nbsp;české ústavě za třicet let její existence?</span><script>if (typeof cabrioST=="function") cabrioST(1029517,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/jiripriban/" tabindex="-1">Jiří Přibáň</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="tiles tiles__number"><article class="tile tile__small __1033267"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1033267/pavel-prekrocil-cervenou-caru-za-kterou-je-babis/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/5R0A8480.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1033267/pavel-prekrocil-cervenou-caru-za-kterou-je-babis/?ref=top" rel="bookmark"><span data-cabriot="1033267">Pavel překročil červenou čáru, za kterou je Babiš</span><script>if (typeof cabrioST=="function") cabrioST(1033267,"");</script></a></h3></header></div></article><article class="tile tile__small __1022930"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1022930/experiment-s-gronskymi-detmi-ktery-se-nepovedl-odskodneni-za-znicene-detstvi-se-jich-dockalo-sest/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/Gronske-deti-vybrane-k-danske-prevychove-Fotografie-z-50-let-Foto-archiv-Helene-Thiesenove.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/Gronske-deti-vybrane-k-danske-prevychove-Fotografie-z-50-let-Foto-archiv-Helene-Thiesenove.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/Gronske-deti-vybrane-k-danske-prevychove-Fotografie-z-50-let-Foto-archiv-Helene-Thiesenove.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/Gronske-deti-vybrane-k-danske-prevychove-Fotografie-z-50-let-Foto-archiv-Helene-Thiesenove.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/Gronske-deti-vybrane-k-danske-prevychove-Fotografie-z-50-let-Foto-archiv-Helene-Thiesenove.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/Gronske-deti-vybrane-k-danske-prevychove-Fotografie-z-50-let-Foto-archiv-Helene-Thiesenove.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1022930/experiment-s-gronskymi-detmi-ktery-se-nepovedl-odskodneni-za-znicene-detstvi-se-jich-dockalo-sest/?ref=top" rel="bookmark"><span data-cabriot="1022930">Experiment s grónskými dětmi, který se nepovedl. Odškodnění za zničené dětství se jich dočkalo šest</span><script>if (typeof cabrioST=="function") cabrioST(1022930,"");</script></a></h3></header></div></article><article class="tile tile__small __1033255"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1033255/zastance-absolutni-svobody-zablokoval-na-twitteru-novinare-kteri-ho-kritizovali-znepokojive-varuje-jourova/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/imgonline-com-ua-twotoone-SfGZi3RMxHamJJh-e1671195096250.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1033255/zastance-absolutni-svobody-zablokoval-na-twitteru-novinare-kteri-ho-kritizovali-znepokojive-varuje-jourova/?ref=top" rel="bookmark"><span data-cabriot="1033255">Zastánce absolutní svobody zablokoval na Twitteru novináře, kteří ho kritizovali. Znepokojivé, varuje Jourová</span><script>if (typeof cabrioST=="function") cabrioST(1033255,"");</script></a></h3></header></div></article><article class="tile tile__small __1033154"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1033154/spolu-kvuli-sprajcu-marvanove-prislo-v-praze-o-zadni-vratka-bude-muset-ustoupit-piratum-a-stan/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/zastupitelstvo-Prahy-9.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1033154/spolu-kvuli-sprajcu-marvanove-prislo-v-praze-o-zadni-vratka-bude-muset-ustoupit-piratum-a-stan/?ref=top" rel="bookmark"><span data-cabriot="1033154">Spolu kvůli „šprajcu“ Marvanové přišlo v Praze o zadní vrátka, bude muset ustoupit Pirátům a STAN</span><script>if (typeof cabrioST=="function") cabrioST(1033154,"");</script></a></h3></header></div></article><article class="tile tile__small __1032301"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1032301/obrnena-divize-nato-by-ruske-invazi-na-ukrajinu-zabranila-rika-predseda-vyboru-pro-obranu-britske-dolni-snemovny/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/Predseda-vyboru-pro-obranu-v-britske-Dolni-snemovne-Tobias-Ellwood-v-kvetnu-na-konferenci-v-Esto.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1032301/obrnena-divize-nato-by-ruske-invazi-na-ukrajinu-zabranila-rika-predseda-vyboru-pro-obranu-britske-dolni-snemovny/?ref=top" rel="bookmark"><span data-cabriot="1032301">Obrněná divize NATO by ruské invazi na Ukrajinu zabránila, říká předseda výboru pro obranu britské Dolní sněmovny</span><script>if (typeof cabrioST=="function") cabrioST(1032301,"");</script></a></h3></header></div></article><article class="tile tile__small __1025349"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1025349/ukrajine-nepomahame-pro-krasne-modre-oci-ukazala-takovou-vuli-ze-by-nam-byla-hanba-stat-mimo-rika-rehka/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/Karel-Rehka-5.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1025349/ukrajine-nepomahame-pro-krasne-modre-oci-ukazala-takovou-vuli-ze-by-nam-byla-hanba-stat-mimo-rika-rehka/?ref=top" rel="bookmark"><span data-cabriot="1025349">Pro spoustu lidí je válka to, že se nám přes hranici valí tanky. Takhle by to teď ale nevypadalo, říká Řehka</span><script>if (typeof cabrioST=="function") cabrioST(1025349,"");</script></a></h3></header></div></article><article class="tile tile__small __1032737"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1032737/svoboda-se-primatorem-zatim-nestane-marvanova-jej-nechtela-podporit-kvuli-fotografii-s-kleslovou/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/IMG5617.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1032737/svoboda-se-primatorem-zatim-nestane-marvanova-jej-nechtela-podporit-kvuli-fotografii-s-kleslovou/?ref=top" rel="bookmark"><span data-cabriot="1032737">Svoboda se primátorem zatím nestane. Marvanová jej nechtěla podpořit kvůli fotografii s Kleslovou</span><script>if (typeof cabrioST=="function") cabrioST(1032737,"");</script></a></h3></header></div></article><article class="tile tile__small __1032950"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1032950/zalezl-do-bunkru-nebo-nema-co-sdelit-co-nam-o-putinovi-rika-zrusena-tradicni-tiskovka/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/04/putinVIDEOK.png?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1032950/zalezl-do-bunkru-nebo-nema-co-sdelit-co-nam-o-putinovi-rika-zrusena-tradicni-tiskovka/?ref=top" rel="bookmark"><span data-cabriot="1032950">Zalezl do bunkru, nebo nemá co sdělit? Co nám o Putinovi říká zrušená tradiční tiskovka</span><script>if (typeof cabrioST=="function") cabrioST(1032950,"");</script></a></h3></header></div></article><article class="tile tile__small __1033118"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1033118/studio-n-umete-pad-slovenske-vlady-cestu-mafii/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2020/02/Igor-Matovič-lídr-slovenské-strany-OLaNO.-Foto-Tomáš-Benedikovič-Denník-N___.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1033118/studio-n-umete-pad-slovenske-vlady-cestu-mafii/?ref=top" rel="bookmark"><span data-cabriot="1033118">Studio N: Umete pád slovenské vlády cestu mafii?</span><script>if (typeof cabrioST=="function") cabrioST(1033118,"");</script></a></h3></header></div></article><article class="tile tile__small __1029517"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1029517/co-jsme-se-dozvedeli-o-ceske-ustave-za-tricet-let-jeji-existence/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/profimedia-0667815188-e1671177266691.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1029517/co-jsme-se-dozvedeli-o-ceske-ustave-za-tricet-let-jeji-existence/?ref=top" rel="bookmark"><span data-cabriot="1029517">Co jsme se dozvěděli o&nbsp;české ústavě za třicet let její existence?</span><script>if (typeof cabrioST=="function") cabrioST(1029517,"");</script></a></h3></header></div></article><article class="tile tile__small __1031838"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1031838/v-bruselu-boduje-doma-selhava-a-stinuje-ho-poradce-tlak-na-odvolani-ale-sikela-zatim-dokazal-ustat/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" alt="Síkela Rada EU" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/09/d15a495f-4b57-4563-b4b3-1644500898e4.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1031838/v-bruselu-boduje-doma-selhava-a-stinuje-ho-poradce-tlak-na-odvolani-ale-sikela-zatim-dokazal-ustat/?ref=top" rel="bookmark"><span data-cabriot="1031838">V Bruselu boduje, doma selhává a stínuje ho poradce. Tlak na odvolání ale Síkela zatím dokázal ustát</span><script>if (typeof cabrioST=="function") cabrioST(1031838,"");</script></a></h3></header></div></article><article class="tile tile__small __1029472"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1029472/petra-soukupova-nepisu-proto-abych-mela-co-nejvetsi-prodeje/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/5R0A7524.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1029472/petra-soukupova-nepisu-proto-abych-mela-co-nejvetsi-prodeje/?ref=top" rel="bookmark"><span data-cabriot="1029472">Petra Soukupová: „Nepíšu proto, abych měla co největší prodeje“</span><script>if (typeof cabrioST=="function") cabrioST(1029472,"");</script></a></h3></header></div></article><article class="tile tile__small __1032011"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1032011/ivan-medek-se-az-do-smrti-usmival-a-umel-byt-tvrdy-sam-k-sobe-aniz-nenavidel-svet-ktery-mu-zpusobil-tolik-prikori/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=150&amp;h=100&amp;fit=crop" alt="Ivan Medek (1925 - 2010). Foto: ČTK" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/kosatik-cover-clanku-Medek.jpg?fm=jpg&amp;q=100&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1032011/ivan-medek-se-az-do-smrti-usmival-a-umel-byt-tvrdy-sam-k-sobe-aniz-nenavidel-svet-ktery-mu-zpusobil-tolik-prikori/?ref=top" rel="bookmark"><span data-cabriot="1032011">Ivan Medek se až do smrti usmíval. A uměl být tvrdý sám k sobě, aniž nenáviděl svět, který mu způsobil tolik příkoří</span><script>if (typeof cabrioST=="function") cabrioST(1032011,"");</script></a></h3></header></div></article><article class="tile tile__small __1030501"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1030501/jilkova-ve-studiu-n-moderator-neni-fackovaci-panak-kovarova-se-dotkla-meho-niterneho-soukromi/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/Michaela-Jilkova-studio-n-Filip-Titlbach-10.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1030501/jilkova-ve-studiu-n-moderator-neni-fackovaci-panak-kovarova-se-dotkla-meho-niterneho-soukromi/?ref=top" rel="bookmark"><span data-cabriot="1030501">Jílková ve Studiu N: „Moderátor není fackovací panák. Kovářová se dotkla mého niterného soukromí“</span><script>if (typeof cabrioST=="function") cabrioST(1030501,"");</script></a></h3></header></div></article><article class="tile tile__small __1031512"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1031512/pavel-vaha-jestli-by-v-druhem-kole-proti-babisovi-podporil-nerudovou-dnes-uz-si-tak-uplne-jisty-nejsem-rika/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" decoding="async" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/12/photo2022-12-14-180432jpeg.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1031512/pavel-vaha-jestli-by-v-druhem-kole-proti-babisovi-podporil-nerudovou-dnes-uz-si-tak-uplne-jisty-nejsem-rika/?ref=top" rel="bookmark"><span data-cabriot="1031512">Pavel váhá, jestli by v druhém kole proti Babišovi podpořil Nerudovou. „Dnes už si tak úplně jistý nejsem,“ říká</span><script>if (typeof cabrioST=="function") cabrioST(1031512,"");</script></a></h3></header></div></article></div></section></div><div class="g_c g_c__ads"><div class="b_ads b_ads__300x100">
            <div id="sidebar_top" class="e_ads e_ads__300x100"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_top" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_top"] && Ads.slots["sidebar_top"][md] ) {
							var id = Ads.slots["sidebar_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "sidebar_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "sidebar_top" ).parentNode.className += " b_ads__seznam";
							console.log("sidebar_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="b_ads b_ads__300x600f" data-fix="b_ads__fixed" data-bot="b_ads__boted">
            <div id="sidebar_middle" class="e_ads e_ads__300x600f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_middle" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_middle" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_middle"] && Ads.slots["sidebar_middle"][md] ) {
							var id = Ads.slots["sidebar_middle"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "sidebar_middle" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "sidebar_middle" ).parentNode.className += " b_ads__seznam";
							console.log("sidebar_middle", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div></div></div></main><div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="place place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer class="footer"><nav class="footer_menu"><ul class=""><li><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li><a href="https://denikn.cz/o-nas/">O&nbsp;nás</a></li><li><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li><a href="https://denikn.cz/redakce/">Redakce</a></li><li><a href="https://denikn.cz/klub/">Klub N</a></li><li><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li><a href="https://noviny.denikn.cz/">Archiv vydání</a></li><li><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li><li class="footer_facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li class="footer_twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li class="footer_rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav><nav class="footer_menu"><ul class=""><li class="footer_partner"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li><li class="footer_up"><a href="https://denikn.cz/#s_s">Zpět nahoru</a></li></ul></nav><p class="footer_legal">Copyright &copy; N media a.s.</p></footer><div class="place place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="https://static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("config","o4mvg");</script>
	<script>var dn_newsletters_text={"error":"Chyba! Spojení se serverem se nezdařilo. Zkuste to prosím znovu.","email":"Váš e-mail","subscribe":"Odebírat","terms":"Zadáním e-mailu souhlasíte s <a target=\"_blank\" href=\"https:\/\/denikn.cz\/vseobecne-obchodni-podminky\/?ref=top\">podmínkami<\/a>."};</script><script>var dn_newsletters_json=[{"terms":[8,14],"placement":3,"code":"newsfilter","content":"TIP: Souhrn dne podle redaktorů Deníku N do vašeho e-mailu. <span>Odebírejte Pointu N<\/span> s výběrem nejdůležitějších událostí dne a s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[150],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Klimatická krize<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Klimatická krize<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.150","variant_title":"Klimatická krize","placement":3,"button":"Odoberajte tému Klimatická krize"},{"terms":[20],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Rozhovory<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Rozhovory<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.20","variant_title":"Rozhovory","placement":3,"button":"Odoberajte tému Rozhovory"},{"terms":[8,12],"placement":3,"code":"daily_digest","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];</script><script>var dn_newsletters_json_unsub=[{"terms":[8,14],"placement":3,"code":"newsfilter","content":"TIP: Souhrn dne podle redaktorů Deníku N. <span>Odebírejte Pointu N<\/span> s výběrem nejdůležitějších událostí dne s odkazy na zajímavé texty.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,9,10],"placement":3,"code":"newsletter_weekly","content":"TIP: Každý pátek pět nejlepších článků týdne na Váš e-mail. <span>Přihlaste se k newsletteru šéfredaktora<\/span> Deníku N Pavla Tomáška.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[150],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Klimatická krize<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Klimatická krize<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.150","variant_title":"Klimatická krize","placement":3,"button":"Odebírejte téma Klimatická krize"},{"terms":[20],"code":"follow_tags","content":"TIP: <span>Odebírejte nové články k tématu<\/span> <strong>Rozhovory<\/strong> e-mailem.","success":"Aktivovali jsme vám odběr článků a novinek k tématu <strong>Rozhovory<\/strong>. Nastavení odebíraných témat si můžete <a href=\"https:\/\/predplatne.denikn.cz\/follow\/settings\/tags\">změnit na svém účtu<\/a>.","variant":"tag.20","variant_title":"Rozhovory","placement":3,"button":"Odebírejte téma Rozhovory"},{"terms":[8,12],"placement":3,"code":"daily_digest","variant":"morning","content":"TIP: 24 hodin v několika větách. <span>Nechte si zasílat nejdůležitější zprávy<\/span> z Minuty po minutě každý den na svůj e-mail","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."},{"terms":[8,11],"placement":3,"code":"newsletter_daily","content":"TIP: Každý večer pět našich nejlepších textů. <span>Přihlaste se<\/span> k dennímu newsletteru Deníku N.","success":"Aktivovali jsme vám odběr newsletteru. Můžete se přihlásit také k <a href=\"https:\/\/predplatne.denikn.cz\/email-settings\">dalším z našich newsletterů<\/a>."}];</script><script>window.Remp={"tags":["klimaticka-krize","rozhovory"],"where":"cesko","token":"f37c075f-da03-4648-9074-96fa7f460749","mpmToken":"7bd896aa-2ff8-4819-b28b-4a050e21896b","tracker":"https://tracker.beam.denikn.cz","beam":"https://beam.denikn.cz","campaign":"https://campaign.denikn.cz","cookie":".denikn.cz"};</script><script>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</script><script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://predplatne.denikn.cz/layouts/internal-module/js/login.min.js' id='dn_2_login-js'></script>
<script type='text/javascript' id='dn_2_script-js-extra'>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</script>
<script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.327f8595.js' id='dn_2_script-js'></script>
<script defer type='text/javascript' src='https://denikn.cz/minuta/assets/mntWidget.js?ver=202206131412' id='dn_2_mnt_script-js'></script>
</body></html>