<!DOCTYPE html><html lang="cs"><head><meta charset="utf-8"><link rel="manifest" href="https://denikn.cz/manifest.json"><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0"><meta name="mobile-web-app-capable" content="yes"><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="robots" content="max-image-preview:large"><meta property="article:publisher" content="https://www.facebook.com/enkocz"><meta property="article:published_time" content="2022-11-28T09:40:33+01:00"><meta property="article:modified_time" content="2022-11-28T16:23:20+01:00"><meta property="og:updated_time" content="2022-11-28T16:23:20+01:00"><meta property="article:section" content="Inzerce">
				<meta name="description" content="Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže?">
				<meta property="og:description" content="Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže?">
				<meta name="twitter:description" content="Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže?">
				<meta name="author" content="Inzerce"><meta property="fb:app_id" content="407336536797423">
			<meta name="twitter:app:id:iphone" content="1436714471">
			<meta name="twitter:app:id:ipad" content="1436714471">
			<meta name="twitter:app:id:googleplay" content="cz.npress.dennikn.dennikn">
			<meta name="twitter:app:country" content="cs">
			<meta name="twitter:app:name:ipad" content="Deník N">
			<meta name="twitter:app:name:iphone" content="Deník N">
			<meta name="twitter:app:name:googleplay" content="Deník N">
				<meta name="twitter:app:url:iphone" content="dennikncz://open/article/1019293">
				<meta name="twitter:app:url:ipad" content="dennikncz://open/article/1019293">
				<meta name="twitter:app:url:googleplay" content="dennikncz://open/article/1019293"><meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:site" content="enkocz">
				<meta name="twitter:creator" content="enkocz"><meta name="apple-itunes-app" content="app-id=1436714471, app-argument=https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/">
			<title>Jaké nástrahy číhají na mladé lidi na sociálních sítích?</title>
			<meta property="og:title" content="Jaké nástrahy číhají na mladé lidi na sociálních sítích?">
			<meta name="twitter:title" content="Jaké nástrahy číhají na mladé lidi na sociálních sítích?">
			<meta property="og:locale" content="cs">
			<meta property="og:site_name" content="Deník N">
			<meta property="og:image" content="https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta name="twitter:image" content="https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&q=85&w=2400&h=1260&fit=crop&fm=png&markx=10w&marky=5w&markpost=bottom-right&markw=6w&mark=2019/06/cz-1.png">
			<meta property="og:type" content="article">
			<link rel="canonical" href="https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/">
			<meta property="og:url" content="https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1260">
			<script id="schema" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/","position":1019293,"headline":"Jaké nástrahy číhají na mladé lidi na sociálních sítích?","description":"Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže?","datePublished":"2022-11-28T09:40:33+01:00","dateModified":"2022-11-28T16:23:20+01:00","wordCount":902,"mainEntityOfPage":{"@type":"WebPage","@id":"https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/"},"author":[{"@type":"Person","@id":"5","name":"Inzerce","url":"https://denikn.cz/autor/inzerce/"}],"publisher":{"@type":"Organization","name":"Deník N","logo":{"@type":"ImageObject","url":"https://denikn.cz/wp-content/themes/dn-2-cz/n-60x60.png","width":60,"height":60}},"articleSection":["Inzerce"],"articleTerms":[{"@id":"400","@type":"Category","name":"Inzerce","slug":"inzerce"},{"@type":"Author","@id":"5","name":"Inzerce","slug":"inzerce"}],"articleType":"article","image":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2022/11/06.jpg","width":5054,"height":3369,"thumbnail":{"@type":"ImageObject","url":"https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&q=85&w=360&h=200&fit=crop","width":360,"height":200}},"isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Deník N","productID":"denikn.cz:showcase"}}</script><script>var Article=JSON.parse(document.getElementById("schema").innerHTML);Article.locked=false;Article.locks={"full":6165,"hard":0,"email":0,"newsletter":0};</script><script id="dnra" type="application/json">{}</script><script id="dnru" type="application/json">{}</script><script>function su(){var e,t={},i=(new Date).getTime();if(!dnru||!dnru.basic)return null;for(e in dnru)if(dnru.hasOwnProperty(e)){var r,n,s=dnru[e];if("basic"===e&&s.id&&s.email)t.id=s.id,t.email=s.email;else if("mail"===e&&e.length)t.newsletters=s.map(function(e){return e.code});else if("subscriptions"===e&&e.length){for(var a in t.tags=[],t.ids=[],t.subscriptions=[],t.active=0,s)s.hasOwnProperty(a)&&(r=1e3*s[a].start_time,n=1e3*s[a].end_time,t.subscriptions.push([r,n]),i<n&&(t.active=Math.max(n,t.active)),r<i&&i<n&&(s[a].types&&(t.ids.push(s[a].id.toString()),t.tags=t.tags.concat(s[a].types)),t.code=s[a].code,t.recurrent=s[a].is_recurrent));t.active&&(t.active=Math.ceil((t.active-i)/864e5))}}return t}!function(){for(var e=["dnra","dnru"],t=e.length-1;0<=t;t--){var i=e[t];if(document.getElementById(i))try{window[i]=JSON.parse(document.getElementById(i).innerHTML)}catch(e){}}}();var User=su(),Logged=User?1:0,LoggedWithSubscription=User&&0<User.active?1:0,LoggedWithPrint=User&&User.active&&User.tags&&(User.tags.includes("print")||User.tags.includes("print_friday"))?1:0;</script><script>window.ga = window.ga || function() { (ga.q=ga.q||[]).push(arguments) }; ga.l=+new Date; window["gtag_enable_tcf_support"] = true; ga("require", "OPT-PSJCKJG"); ga("create", "UA-122456359-1", "auto", { allowLinker: true }); ga("set", "dimension1", (User && User.active) ? 2 : (User ? 1 : 0)); ga("set", "dimension5", (User && User.tags && User.tags.indexOf("club") != -1) ? 1 : 0); if (User && User.code) { ga("set", "dimension6", User.code); } if (User && User.id) { ga("set", "userId", User.id); } ga("send", "pageview"); </script><link rel="alternate" type="application/rss+xml" title="Deník N &raquo; RSS zdroj" href="https://denikn.cz/feed/" />
<link rel='stylesheet' id='dn_2_style-css'  href='https://denikn.cz/wp-content/themes/dn-2-cz/style.a330bb95.css' type='text/css' media='all' />
<link rel='stylesheet' id='dn_2_mnt_style-css'  href='https://denikn.cz/minuta/assets/widgetStyle.css?ver=202206131412' type='text/css' media='all' />
<script type='text/javascript' src='https://denikn.cz/wp-content/plugins/dn-remp-cabrio/dn-remp-cabrio.js' id='dn_remp_cabrio_script-js'></script>
<link rel='shortlink' href='https://denikn.cz/1019293' />

			<script>
			var isSeznamSession = function (){
				var seznamUTM = 'utm_source=www.seznam.cz';
				var seznamCookie = 'sssp_session=';
				
    			return (!!~window.location.href.indexOf(seznamUTM) || !!~document.cookie.indexOf(seznamCookie)); 
			}
			
			var importScript = {
                url: (url) => {
                    return new Promise((resolve, reject) => {
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = url;
                        script.addEventListener('load', () => resolve(script), false);
                        script.addEventListener('error', () => reject(script), false);
                        document.body.appendChild(script);
                    });
                },
                urls: (urls) => {
                    return Promise.all(urls.map(importScript.url));
                }
            };
			</script>
		
				<meta property="al:android:url" content="dennikncz://open/article/1019293">
				<meta property="al:android:package" content="cz.npress.dennikn.dennikn">
				<meta property="al:android:app_name" content="Deník N">
				<meta property="al:ios:url" content="dennikncz://open/article/1019293" />
				<meta property="al:ios:app_store_id" content="1436714471" />
				<meta property="al:ios:app_name" content="Deník N" />
				
		    <script>
		        var timeStart = Date.now();
		        document.addEventListener("DOMContentLoaded", function () {
		        	if (window.BannerBlock || !window.Ads){
		        		return;
		        	}
		        	
					console.log("Import CPEx");
					
		        	if (isSeznamSession()){
		        		window.cpexCmpAllowCloseButton = 1;
		        	}
		        	
					importScript.url(
						"https://denikn.cz/wp-content/themes/dn-2/proxy/cpex-cmp-didomi.js"
					).then(()=> {
						console.log("Init TCF");
						initTcf();
					},() => {
						console.log("Failed loading CPEx, launching regular Ads delivery");
						enableOrRefreshAds();
						ga("send", "event", {
							"eventCategory": "ads",
							"eventAction": "launched_not_personalized",
							"eventLabel": "script_load_failed",
							"eventValue": Math.ceil((Date.now() - timeStart) / 1000)
						});
					});
		        });
		    </script>
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var Setup={"ajax":"https://denikn.cz/wp-admin/admin-ajax.php","ajax_error":"Chyba komunikace se serverem. Zkuste to znovu, prosím.","admin":false,"home":"https://denikn.cz/","cookie":".denikn.cz","env":"cz","terms":"https://denikn.cz/vseobecne-obchodni-podminky/","ref":["https://denikn.cz"],"mail":"info@denikn.cz","store":"https://ustore.denikn.cz/api/v1/article?source=denikncz","wall":"https://predplatne.denikn.cz/","wall_unlock":"api/v1/content/share-url","wall_more":"vic/","wall_profile":"subscriptions/subscriptions/my/","wall_signin":"sign/in/","wall_login":"api/v1/users/login/","wall_locked":"subscriptions?referer=","reader_download":"https://denikn.cz/stahni/aplikaci/","lock":"free","os_minute_appid":"3fa26a48-3a75-4bdd-ac40-ca1c74cf5e8a","os_minute_safariwebid":"web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2","os_minute_prompt":5,"swg_gaa_enabled":true,"swg_product_id":"denikn.cz:showcase","swg_iframe_url":"https://predplatne.denikn.cz/google-sign-in.html","swg_user_auth_url":"https://predplatne.denikn.cz/api/v1/users/google-token-sign-in"};</script><link rel="shortcut icon" type="image/x-icon" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.ico?ua"><link rel="icon" type="image/png" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-favicon.png?ua"><meta name="msapplication-TileColor" content="#000000"><meta name="theme-color" content="#000000"><meta name="msapplication-TileImage" content="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="icon" sizes="114x114" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-114x114.png?ua"><link rel="apple-touch-icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="icon" sizes="144x144" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-144x144.png?ua"><link rel="apple-touch-icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><link rel="icon" sizes="192x192" href="https://denikn.cz/wp-content/themes/dn-2-cz/n-192x192.png?ua"><script>window.googletag = window.googletag || { cmd:[] };</script>        <!--suppress JSJQueryEfficiency, JSUnusedLocalSymbols -->
        <script>
			var enableSeznamAds = function() {

				if (!(window.sssp && sssp.displaySeznamAds())){
					console.log('sssp not present or displaySeznamAds returned false');
					return;
				}

				var $ = jQuery;

				console.log('Seznam ads will launch');

				if (window.Ads.places && window.Ads.places.interscroller && window.Ads.mobile && !window.Ads.block) {

					window.Banners = window.Banners || [];
					window.Banners.push("interscroller");

					var md = Ads.mobile ? "sm" : "sd";
					var c = 't_float';
					var t = $('[data-single] p:nth-of-type(4)').first();

					if (Ads.slots["interscroller"] && Ads.slots["interscroller"][md]) {
						t.after('<div class="' + c + '" id="ssp-zone-' + Ads.slots["interscroller"][md] + '"></div>');
					}
				}

                sssp.config({source: 'hp_feed'});

				var ads = [];

				window.Ads.seznam.reloading = [];

				$.each(window.Ads.seznam, function (id, ad) {
					var el = $('#ssp-zone-' + id);

					if (el.length) {
						el.css({
							maxWidth: ad.width,
							marginLeft: 'auto',
							marginRight: 'auto'
						});

						if (typeof ad.reload_offset != 'undefined' && parseInt(ad.reload_offset) > 0) {
							window.Ads.seznam.reloading.push({
								'zoneId': parseInt(id),
								'id': 'ssp-zone-' + id,
								'width': ad.width,
								'height': ad.height,
								'reload_offset': ad.reload_offset,
								'last_position': $('#ssp-zone-' + id).position().top,
								'last_time': Math.floor(Date.now() / 1000)
							});
						}
						ads.push({zoneId: id, id: 'ssp-zone-' + id, width: ad.width, height: ad.height});
					}
				});

				sssp.getAds(ads);

				if (window.Ads.seznam.reloading.length > 0) {
					$(window).scroll(function () {
						$.each(window.Ads.seznam.reloading, function (i) {
							if (Math.abs($(window).scrollTop() - this.last_position) > (this.reload_offset + this.height)) {
								var current_time = Math.floor(Date.now() / 1000);

								if (current_time - this.last_time > 5) {
									$('#' + this.id).html('');
									sssp.getAds({
										'zoneId': this.zoneId,
										'id': this.id,
										'width': this.width,
										'height': this.height
									});
								}

								this.last_position = $(window).scrollTop();
								this.last_time = current_time;
							}
						});
					});
				}

				if (window.Article && !Article.locked) {
					$('.b_single').after('<div id="dn_sssp_post_after"></div>');
				}
            }
		</script>
        
				<script id="mofa_trigger_deeplink" type="text/javascript">
					(function(){
						var no_app_url = window.location + "&utm_term=no_app";
						if ((location.search.split("utm_medium=email").length > 1) &&
							(location.search.split("utm_term=no_app").length < 2)){
							(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) window.location = "dennikncz://open/article/1019293"})(navigator.userAgent||navigator.vendor||window.opera);
							setTimeout(function() { 
								window.location = no_app_url; 
							}, 350);
						}
					})();
				</script></head><body id="s_s" class="post-template-default single single-post postid-1019293 single-format-standard s_s"><div class="s_t s_t__none"><div class="s_t_place"><div class="remp-banner banner-placeholder" id="remp-banner-above-tabs"></div></div></div><div class="s_a">
            <div id="header_lead" class="e_ads e_ads__1000x200"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "header_lead" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "header_lead" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["header_lead"] && Ads.slots["header_lead"][md] ) {
							var id = Ads.slots["header_lead"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "header_lead" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "header_lead" ).parentNode.className += " b_ads__seznam";
							console.log("header_lead", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><header id="s_h" class="s_h s_h_mnu__hidden s_h_fin__hidden s_h_usr__hidden" data-header><div class="s_h_row"><div class="skip"><a href="#main">Prejsť na obsah</a></div><p class="s_h_text">Deník N – rozumět lépe světu</p><button class="s_h_toggle" title="Rubriky"></button><p class="s_h_tit"><a href="https://denikn.cz/"><img src="https://denikn.cz/wp-content/themes/dn-2-cz/logo2.svg" alt="Deník N" width="300" height="63"></a></p><nav class="s_h_mnu"><ul id="menu-hlavicka" class="s_h_mnu_top"><li class="s_h_mnu_itm s_h_mnu_itm__0 __1010184"><a href="https://predplatne.denikn.cz/vanoce22?ref=menu">Vánoce 22</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1019170"><a href="https://denikn.cz/tag/volby-prezidenta-cr/?ref=menu">Prezidentské volby</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __796238"><a href="https://denikn.cz/tag/valka-na-ukrajine?ref=menu">Ruská válka na Ukrajině</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __36"><a href="https://denikn.cz/cesko/?ref=menu">Česko</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __41"><a href="https://denikn.cz/svet/?ref=menu">Svět</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __37"><a href="https://denikn.cz/ekonomika/?ref=menu">Ekonomika</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __185532"><a href="https://denikn.cz/podcast-studio-n/?ref=menu">Studio N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __448949"><a href="https://obchod.denikn.cz/?ref=menu">E-shop</a></li><li class="s_h_mnu_itm s_h_mnu_itm__0 __1504 s_h_mnu_itm__more s_h_mnu_itm__parent"><a href="#?ref=menu">Další</a><ul class="sub-menu"><li class="s_h_mnu_itm s_h_mnu_itm__1 __38"><a href="https://denikn.cz/komentare/?ref=menu">Komentáře</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __39"><a href="https://denikn.cz/kultura/?ref=menu">Kultura</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __203603"><a href="https://denikn.cz/kontext-n/?ref=menu">Kontext N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __162325"><a href="https://denikn.cz/tag/pointa/?ref=menu">Pointa N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __42"><a href="https://denikn.cz/veda/?ref=menu">Věda</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __902111"><a href="https://denikn.cz/tag/kauza-petra-hlubucka/?ref=menu">Kauza Hlubuček</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __698596"><a href="https://denikn.cz/autor/financial-times/?ref=menu">Financial Times</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __979401"><a href="https://denikn.cz/podcast-arena-n/?ref=menu">Aréna N</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __743217"><a href="https://denikn.cz/tag/koronavirus/?ref=menu">Covid</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __57916"><a href="http://denikn.cz/tag/rozhovory/?ref=menu">Rozhovory</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __40"><a href="https://denikn.cz/sport/?ref=menu">Sport</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859252"><a href="https://denikn.cz/tag/prepiste-dejiny/?ref=menu">Přepište dějiny</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __859253"><a href="https://denikn.cz/tag/ceska-inteligence/?ref=menu">Česká inteligence 20. století</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1505"><a href="https://denikn.cz/nejnovejsi-a-nejctenejsi/?ref=menu">Nejnovější a nejčtenější</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __541476"><a href="https://denikn.cz/audio/?ref=menu">Audioverze</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1507 s_h_mnu_itm__save"><a href="https://denikn.cz/cist-pozdeji/?ref=menu"><span>Číst později</span> <span></span></a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __788883"><a href="https://denikn.cz/temata?ref=menu">Všechna témata</a></li><li class="s_h_mnu_itm s_h_mnu_itm__1 __1546"><a href="https://denikn.cz/minuta/?ref=menu">MinutaN.cz</a></li></ul></li></ul></nav><nav class="s_h_usr"><ul id="menu-uzivatel" class="s_h_usr_top"><li class="s_h_usr_itm s_h_usr_itm__0 __583429 s_h_usr_itm__gift"><a href="https://predplatne.denikn.cz/vanoce22?ref=menu"><span>Darovat</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __1017280 s_h_usr_itm__buy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __1017281 s_h_usr_itm__rebuy"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu"><span>Koupit</span> <span>předplatné</span></a></li><li class="s_h_usr_itm s_h_usr_itm__0 __45 s_h_usr_itm__options s_h_usr_itm__parent"><a href="#?ref=menu">Můj účet</a><ul class="sub-menu">
				<li class="s_h_usr_itm">
					<div class="s_h_usr_profile">
						<div class="s_h_usr_tit">Přihlášený jako<a class="s_h_usr_logout" href="https://predplatne.denikn.cz/users/sign/out/">Odhlásit se</a></div>
						<strong class="s_h_usr_email"></strong><a class="e_button e_button__blue e_button__arr" href="https://predplatne.denikn.cz/subscriptions/subscriptions/my/">Můj účet</a>
					</div>
				</li>
				<li class="s_h_usr_itm s_h_usr_itm__1 __46 s_h_usr_itm__emails s_h_usr_itm__top"><a href="https://predplatne.denikn.cz/email-settings?ref=menu">Nastavení newsletterů</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __47 s_h_usr_itm__follow s_h_usr_itm__bot"><a href="https://predplatne.denikn.cz/follow/settings?ref=menu">Odběr autorů a&nbsp;témat e-mailem</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __48"><a href="https://predplatne.denikn.cz/subscriptions/?ref=menu">Koupit předplatné</a></li><li class="s_h_usr_itm s_h_usr_itm__1 __6180"><a href="https://denikn.cz/aplikace/?ref=menu">Aplikace</a></li></ul></li></ul></nav><form class="s_h_fin" action="https://denikn.cz/"><button class="s_h_fin_cls" type="reset" title="Zavřít vyhledávání"></button><input class="s_h_fin_inp" type="text" name="s" placeholder="Zadejte hledaný výraz" required><button class="s_h_fin_sbt" type="submit" title="Hledej"></button></form></div></header><script>
		(function(){
			var user = window.User;
			var list = document.querySelector('.s_h_usr').classList;
	
			list.add(user && user.active && user.active > 0 ? 's_h_usr__active_on' : 's_h_usr__active_off');
			list.add(user && user.email ? 's_h_usr__email_on' : 's_h_usr__email_off');	

			if (User) {
				return;
			}
			
			var menu = document.querySelector('.s_h_usr_itm__options>a');
			 
			menu.parentElement.classList.remove('s_h_usr_itm__parent');
			menu.innerHTML = 'Přihlášení';
		})();
	</script><div class="place place__head_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-header"></div></div><main id="main" class="s_b s_b__medium" tabindex="-1"><div class="place place__body_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-content"></div></div><div class="g_r"><div class="g_c g_c__tiny"><article class="b_single b_single__default"><header class="b_single_h"><nav class="e_terms e_terms__back e_terms__scroll"><div class="e_terms_scroll"><time class="e_terms_term e_terms_posted" title="28. listopadu 2022 9:40" datetime="2022-11-28T09:40:33+01:00">28. listopadu 2022 9:40</time></div></nav><h1 class="e_title e_title__serif"><span data-cabriot="1019293">Jaké nástrahy číhají na mladé lidi na sociálních sítích?</span><script>if (typeof cabrioST=="function") cabrioST(1019293,"");</script></h1><div class="e_tools e_tools__header"><div class="e_authors"><div class="e_author"><a class="e_author_l" href="https://denikn.cz/autor/inzerce/"><figure class="e_author_i"><img width="40" height="40" src="https://img.novydenik.com/wp-static/2018/11/pr.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop" alt="Inzerce" loading="lazy" srcset="https://img.novydenik.com/wp-static/2018/11/pr.jpg?fm=jpg&amp;q=85&amp;w=40&amp;h=40&amp;fit=crop 40w, https://img.novydenik.com/wp-static/2018/11/pr.jpg?fm=jpg&amp;q=85&amp;w=66&amp;h=66&amp;fit=crop 66w" sizes="40px" /></figure><cite class="e_author_t">Inzerce</cite></a><button class="e_follow" title="Odebírat e-mailem" data-follow-active="Odebírané e-mailem" data-follow-hover="Zrušit odběr" data-follow-type="author" data-follow-id="5" data-follow-title="Inzerce"></button></div></div><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/" data-pop-title="Jaké nástrahy číhají na mladé lidi na sociálních sítích?" data-pop-text="Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže?" data-pop-id="1019293"></a></div><div class="e_unlock_wrap"><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" aria-label="Odemknout" data-unlock="/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/"></button></div><button class="e_save" title="Číst později" aria-label="Číst později" data-save-default="Číst později" data-save-focus="Uložit" data-save-active="Uložené" data-save-hover="Odstranit" data-save="post:1019293 https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/"></button></div><figure class="b_single_i"><a href="https://static.novydenik.com/2022/11/06.jpg"><img width="5054" height="3369" src="https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&amp;q=85&amp;w=690" alt="zdroj: Flickr.com" loading="eager" srcset="https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&amp;q=85&amp;w=1380 1380w, https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&amp;q=85&amp;w=1172 1172w, https://img.novydenik.com/wp-static/2022/11/06.jpg?fm=jpg&amp;q=85&amp;w=690 690w" sizes="(max-width: 660px) 100vw, 586px" /></a><figcaption class="e_caption">zdroj: Flickr.com</figcaption></figure><div class="b_single_e"><p>Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže? </p>
</div>
            <div id="article_top" class="e_ads e_ads__t"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_top" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_top"] && Ads.slots["article_top"][md] ) {
							var id = Ads.slots["article_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_top" ).parentNode.className += " b_ads__seznam";
							console.log("article_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </header><div class="__1019293 a_single a_single__post a_single__default" data-single><p>Nárůst rizikového chování spojeného s&nbsp;pohybem v&nbsp;kyberprostoru (zejména online závislosti a&nbsp;kyberšikany) mezi žáky a&nbsp;studenty základních a&nbsp;středních škol je alarmující. Stejně tak narůstá i&nbsp;čas, který tito mladí lidé na internetu tráví (podle průzkumu <a data-link="ext" href="http://www.eukidsonline.net/">www.eukidsonline.net</a> a&nbsp;<a data-link="ext" href="https://www.jsns.cz/nove/projekty/medialni-vzdelavani/vyzkumy/metodici_prevence_final.pdf">průzkumu mezi metodiky prevence</a> z&nbsp;roku 2020). U&nbsp;náctiletých se dle odborníků oproti jiným věkovým skupinám také zvyšuje množství závislostí a&nbsp;depresí, které jsou často spojovány s&nbsp;nadměrným využíváním médií, zejména sociálních sítí. Máte představu o&nbsp;tom, co dnešní mladí lidé na sociálních sítích dělají, koho sledují, s&nbsp;kým si píší?</p>
<p><em>“Velká část života dnešních mladých lidí se odehrává v&nbsp;kyberprostoru, o&nbsp;jehož fungování mnohdy nemají dostatečné znalosti. Algoritmy sociálních sítí nejsou transparentní, cílem jejich obchodních modelů je ale vždy udržet uživatele u&nbsp;sebe co nejdéle. Přítomnost na sítích a&nbsp;vůbec v&nbsp;online světě má pak vliv na vzorce chování, vyjadřování, sebeprezentaci,”</em> říká <strong>Karel Strachota</strong>, ředitel <a data-link="int" href="https://www.jsns.cz?utm_source=denikn.cz&amp;utm_medium=pr-clanek&amp;utm_campaign=mv-pr-clanky-2022&ref=inc">vzdělávacího programu Jeden svět na školách</a> (JSNS) společnosti Člověk v&nbsp;tísni.</p>
<div class="t_greybox">
<p><strong>SLOVNÍČEK POJMŮ</strong></p>
<ul>
<li><strong>Kyberšikana: </strong>termínem kyberšikana označujeme psychickou šikanu v&nbsp;digitálním prostředí, která má za následek ublížení, zesměšnění, ztrapnění nebo jiné poškození oběti. Probíhá pomocí informačních a&nbsp;komunikačních technologií (např. pomocí mobilu nebo sociálních sítí).</li>
<li><strong>Bodyshaming</strong><strong>: </strong>zesměšňování jednotlivce či více osob kvůli jejich vzhledu. Až jedna třetina dětí a&nbsp;dospívajících ho zažila v online prostředí.*</li>
<li><strong>Digitální stopa:</strong> svým chováním na internetu zanecháváme digitální stopu. Podle toho nám pak servery nabízí různý obsah a&nbsp;reklamu.</li>
<li><strong>Sharenting</strong><strong>: </strong>rodiče na sociálních sítích publikují fotografie svých dětí a&nbsp;už nedomýšlejí, že se za ně jejich potomci mohou později stydět. Fotografie na nočníku či s&nbsp;umazanou pusou bývají v&nbsp;pubertálním věku důvodem k&nbsp;posměchu někdy vedoucímu až ke kyberšikaně.</li>
<li><strong>Sexting: </strong>zasílání textových zpráv, fotografií nebo videí se sexuálním obsahem.</li>
</ul>
</div>
<div class="paragraph t_caption" style="margin: 0cm; vertical-align: baseline;"><i>*dle výzkumu Děti a&nbsp;kult krásy v&nbsp;on-line světě, Univerzita Palackého v&nbsp;Olomouci, 2022</i></div>
<p>Život s&nbsp;mobilem v&nbsp;ruce a&nbsp;přítomnost na sociálních sítích může vést u&nbsp;mladých lidí, často i&nbsp;v&nbsp;nižším školním věku, až k&nbsp;patologickým jevům – kyberšikana ve školním prostředí a&nbsp;mezi kamarády, bodyshaming (zesměšňování na základě vzhledu), útoky sexuálních predátorů pod falešnými účty nebo sdílení citlivých osobních údajů. To je jen krátký výčet toho, co může dnešní děti a&nbsp;mládež (ale i&nbsp;vás) v&nbsp;online prostředí potkat.</p>
<div class="t_caption" style="text-align: center;"><a data-link="ext" href="https://static.novydenik.com/2022/11/znascelypribehukazka.png"><img loading="lazy" class="size-large wp-image-1019323 aligncenter" src="https://static.novydenik.com/2022/11/znascelypribehukazka.png" alt="" width="640" height="360" srcset="https://img.novydenik.com/wp-static/2022/11/znascelypribehukazka.png?fm=jpg&amp;q=85&amp;w=600&amp;h=337.5&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/znascelypribehukazka.png?fm=jpg&amp;q=85&amp;w=300&amp;h=168.75&amp;fit=crop 300w" sizes="(max-width: 660px) 100vw, 586px" />Ukázka z&nbsp;lekce Znáš celý příběh? z&nbsp;portálu JSNS.CZ.</a></div>
<p><em>“Pro mě byl třeba zarážející fakt, že první porno viděla až čtvrtina českých dětí ve věku mezi osmi a&nbsp;jedenácti lety, prakticky prostě v&nbsp;momentě, kdy dostanou první telefon,”</em> svěřuje se se svou zkušeností <strong>Lucie Tetivová</strong>, matka dvou dětí, která se zároveň věnuje výuce mediální gramotnosti na Základní škole Botičská. <em>&#8222;Druhým takovým “aha” momentem pro mě bylo, když jsem si uvědomila, co všechno mohou děti sdílet ve videích a&nbsp;fotkách na Instagramu, TikToku nebo třeba síti BeReal – na záběrech se často objevují diplomy a&nbsp;další citlivé údaje na nástěnkách, údaje o&nbsp;bydlišti, vybavení bytu, přezdívky na notebooku, dokumenty rodičů a&nbsp;sourozenců na lednici, fotky z&nbsp;odletu na dovolenou&#8230; To jsou podle mě věci, které si běžně jako rizikové neuvědomujeme. Do momentu, než tyto údaje někdo zneužije proti nám,</em>” říká Tetivová.</p>
<p>Ta spolu s&nbsp;dalšími lektory a&nbsp;lektorkami školí v&nbsp;mediálním vzdělávání také pedagogy a&nbsp;pedagožky na českých školách s&nbsp;pomocí <a data-link="int" href="https://www.jsns.cz/projekty/medialni-vzdelavani?utm_source=denikn.cz&amp;utm_medium=pr-clanek&amp;utm_campaign=mv-pr-clanky-2022&ref=inc">materiálů vzdělávacího programu JSNS</a>. Ty pomáhají vyučujícím po celém Česku zařadit témata spojená s&nbsp;rozvojem mediální gramotnosti i&nbsp;do hodin na základních i&nbsp;středních školách, a&nbsp;to skrze krátké dokumentární filmy a&nbsp;spoty na portálu JSNS.CZ. V&nbsp;nedávné době program JSNS také na téma rizika sdílení fotek a&nbsp;videí v&nbsp;online prostoru uspořádal také seminář pro vyučující, a&nbsp;to za přispění programu Active Citizens Fund. Vznikly také dvě nové lekce zaměřené přímo na aktivní život mladých lidí v&nbsp;online prostoru: <a data-link="int" href="https://www.jsns.cz/lekce/1284935-znas-cely-pribeh?utm_source=denikn.cz&amp;utm_medium=pr-clanek&amp;utm_campaign=mv-pr-clanky-2022&ref=inc"><strong>Znáš celý příběh?</strong></a> a&nbsp;<a data-link="int" href="https://www.jsns.cz/lekce/1284925-s-kym-si-pises?utm_source=denikn.cz&amp;utm_medium=pr-clanek&amp;utm_campaign=mv-pr-clanky-2022&ref=inc"><strong>S&nbsp;kým si píšeš?</strong></a> (v originále The Full Picture a&nbsp;Be In Control).</p>
<p>Právě pěstování mediální gramotnosti dnešních dětí a&nbsp;mladých lidí je podle odborníků možnou prevencí před nástrahami dnešního online světa a&nbsp;způsobem, jak bojovat s&nbsp;výše zmíněnými nebezpečími. Mediální výchově se dá věnovat už od útlého věku, a&nbsp;to nejen ve škole, ale i&nbsp;třeba doma u&nbsp;večeře. Stejně jako se s&nbsp;dětmi bavíme o&nbsp;obezřetnosti v&nbsp;dopravním provozu, mluvíme s&nbsp;nimi o&nbsp;penězích a&nbsp;o&nbsp;tom, že je potřeba s&nbsp;penězi šetrně zacházet, nebo jim vysvětlujeme, jak se bezpečně vracet v&nbsp;podvečer domů, je potřeba s&nbsp;nimi mluvit i&nbsp;o&nbsp;tom, jak se bezpečně pohybovat i&nbsp;v&nbsp;kyberprostoru. Poučené chování v&nbsp;něm a&nbsp;používání digitálních technologií má totiž i&nbsp;své světlé stránky.</p>
<p>&nbsp;</p>
<div id="dn_snippet_996205" class="e_snippet e_snippet__after " data-dn-remp-mailgen-exclude>
<div class="xdj266r x11i5rnm xat24cr x1mh8g0r x1vvkbs"><em><strong>Knihy roku Deníku N: Vyhlášení nové ankety Deníku N</strong></em><br />
<em>Jaké byly nejlepší knihy uplynulého roku a co výsledky ankety vypovídají o české literatuře? <a data-link="ext" href="https://www.vaclavhavel.cz/cs/index/kalendar/2188/knihy-roku-deniku-n-vyhlaseni-nove-ankety-deniku-n">V úterý 6. prosince od 19.00</a> vás zveme na debatu se zástupci české nakladatelské branže: <strong>Milanem Gelnarem</strong>, ředitelem nakladatelství Argo, <strong>Jakubem Sedláčkem</strong>, šéfredaktorem nakladatelství Paseka a&nbsp;<strong>Miroslavem Balaštíkem</strong>, šéfredaktorem nakladatelství Host. Večera v&nbsp;Knihovně Václava Havla se zúčastní i&nbsp;vítězové ankety.</em></div>
<p><em><!--Poslední typografie: Karolína Pláničková 28. 11. 2022 11:17:44--></em></p>
</div>

<div class="e_end t_thankyou"><p>Pokud máte připomínku nebo jste našli chybu, napište na <a data-link="int" href="mailto:editori@denikn.cz?subject=Reakce%2F%20upozorn%C4%9Bn%C3%AD%20od%20%C4%8Dten%C3%A1%C5%99%C5%AF&body=%0A%0A----------------%0AD%C4%9Bkujeme%2C%20%C5%BEe%20jste%20nesmazal%2Fnesmazala%20tento%20text.%20Obsahuje%20link%20d%C5%AFle%C5%BEit%C3%BD%20pro%20identifikaci%20zdroje%20p%C5%99ipom%C3%ADnky%3Ahttps%3A%2F%2Fdenikn.cz%2F1019293%2Fjake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich%2F&ref=inc">editori@denikn.cz</a>.</p></div></div><footer class="b_single_f"><div class="e_tools e_tools__footer"><div class="_pop"><a class="_pop_trg" title="Sdílet" aria-label="Sdílet" href="https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/?ref=inc" data-pop-title="Jaké nástrahy číhají na mladé lidi na sociálních sítích?" data-pop-text="Bodyshaming, kyberšikana, digitalizace dětství. Rozumíte pojmům, které se týkají dnešní mládeže?" data-pop-id="1019293"></a></div><div class="e_unlock_wrap"><button class="e_unlock" data-triggerable="e_unlock" title="Odemknout" aria-label="Odemknout" data-unlock="/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/?ref=inc"></button></div><button class="e_save" title="Číst později" aria-label="Číst později" data-save-default="Číst později" data-save-focus="Uložit" data-save-active="Uložené" data-save-hover="Odstranit" data-save="post:1019293 https://denikn.cz/1019293/jake-nastrahy-cihaji-na-mlade-lidi-na-socialnich-sitich/?ref=inc"></button></div></footer></article><div class="b_ads b_ads__650x250">
            <div id="article_bottom" class="e_ads e_ads__650x250"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "article_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "article_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["article_bottom"] && Ads.slots["article_bottom"][md] ) {
							var id = Ads.slots["article_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "article_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "article_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("article_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><section class="b b__border b_art b_art__small b_art__terms"><header class="b_art_h"><h2 class="e_heading e_heading__large"><a href="https://denikn.cz/inzerce/">Inzerce</a></h2></header><div class="tiles"><article class="tile tile__small __1017740"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1017740/zena-ruze-pisen-kost-losers-cirque-company-se-po-dlouhe-nucene-pauze-dockal-vytouzene-premiery-o-zenskych-vzorech/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/Zena-ruze-pisen-kostFOTO-Jana-Labrova-Rabenhauptova7.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1017740/zena-ruze-pisen-kost-losers-cirque-company-se-po-dlouhe-nucene-pauze-dockal-vytouzene-premiery-o-zenskych-vzorech/?ref=inc" rel="bookmark"><span data-cabriot="1017740">Žena, růže, píseň, kost: Losers Cirque Company se po dlouhé nucené pauze dočkal vytoužené premiéry o&nbsp;ženských vzorech</span><script>if (typeof cabrioST=="function") cabrioST(1017740,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/medialni-spoluprace/" tabindex="-1">Mediální spolupráce</a></cite></div></footer></div></article><article class="tile tile__small __867786"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/867786/v-sobotu-na-karlove-namesti-vystoupi-hidden-orchestra-nubiyan-twist-nebo-lenka-dusilova/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/04/MladiLadiJazz_090921_1800px1MBsrgb_cervenkajakub_com-123.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/867786/v-sobotu-na-karlove-namesti-vystoupi-hidden-orchestra-nubiyan-twist-nebo-lenka-dusilova/?ref=inc" rel="bookmark"><span data-cabriot="867786">V sobotu na Karlově náměstí vystoupí Hidden Orchestra, Nubiyan Twist nebo Lenka Dusilová</span><script>if (typeof cabrioST=="function") cabrioST(867786,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/medialni-spoluprace/" tabindex="-1">Mediální spolupráce</a></cite></div></footer></div></article><article class="tile tile__small __841308"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/841308/podporte-iniciativu-svobodu-ukrajine/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/03/ISO_inz_480x300.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/03/ISO_inz_480x300.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/03/ISO_inz_480x300.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/03/ISO_inz_480x300.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/03/ISO_inz_480x300.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/03/ISO_inz_480x300.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/841308/podporte-iniciativu-svobodu-ukrajine/?ref=inc" rel="bookmark"><span data-cabriot="841308">Podpořte iniciativu Svobodu Ukrajině!</span><script>if (typeof cabrioST=="function") cabrioST(841308,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/medialni-spoluprace/" tabindex="-1">Mediální spolupráce</a></cite></div></footer></div></article><article class="tile tile__small __751596"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/751596/silny-pribeh-ve-filmu-vyda-za-tisic-slov-zaky-zaujme-a-priblizi-dulezita-temata-dnesniho-sveta/?ref=inc" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2021/11/Karel-Kovy-Kovar.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/751596/silny-pribeh-ve-filmu-vyda-za-tisic-slov-zaky-zaujme-a-priblizi-dulezita-temata-dnesniho-sveta/?ref=inc" rel="bookmark"><span data-cabriot="751596">Silný příběh ve filmu vydá za tisíc slov. Žáky zaujme a&nbsp;přiblíží důležitá témata dnešního světa</span><script>if (typeof cabrioST=="function") cabrioST(751596,"");</script></a></h3></header><footer class="tile_footer"><div class="tile_metas"><cite class="tile_meta tile_meta__author"><a href="https://denikn.cz/autor/medialni-spoluprace/" tabindex="-1">Mediální spolupráce</a></cite></div></footer></div></article></div></section><section class="b b__border b_art b_art__small b_art__top"><header class="b_art_h"><h2 class="e_heading e_heading__large">V tomto okamžiku nejčtenější</h2></header><div class="tiles tiles__number"><article class="tile tile__small __1016899"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1016899/nove-dokumenty-k-pavlovu-studiu-jak-komunisticka-rozvedka-pripravovala-zpravodajce-pro-nasazeni-v-zemich-nato/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2018/12/Petr-Pavel_0915.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1016899/nove-dokumenty-k-pavlovu-studiu-jak-komunisticka-rozvedka-pripravovala-zpravodajce-pro-nasazeni-v-zemich-nato/?ref=top" rel="bookmark"><span data-cabriot="1016899">Nové dokumenty k Pavlovu studiu: Jak komunistická rozvědka připravovala zpravodajce pro nasazení v zemích NATO</span><script>if (typeof cabrioST=="function") cabrioST(1016899,"");</script></a></h3></header></div></article><article class="tile tile__small __1018842"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1018842/nepopsana-stranka-jako-mocny-symbol-cinane-vysli-do-ulic-a-volaji-po-svobode-zacalo-se-mluvit-o-a4-revoluci/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/profimedia-0740529951.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1018842/nepopsana-stranka-jako-mocny-symbol-cinane-vysli-do-ulic-a-volaji-po-svobode-zacalo-se-mluvit-o-a4-revoluci/?ref=top" rel="bookmark"><span data-cabriot="1018842">Nepopsaná stránka jako mocný symbol. Číňané vyšli do ulic a volají po svobodě. Začalo se mluvit o A4 revoluci</span><script>if (typeof cabrioST=="function") cabrioST(1018842,"");</script></a></h3></header></div></article><article class="tile tile__small __1018578"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1018578/arena-n-danuse-nerudova-je-de-facto-majitelka-vlivove-skupiny-jako-ustavni-cinitel-to-nemuzu-nechat-jen-tak-rika-marek-hilser/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/Marek-Hilser-3.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1018578/arena-n-danuse-nerudova-je-de-facto-majitelka-vlivove-skupiny-jako-ustavni-cinitel-to-nemuzu-nechat-jen-tak-rika-marek-hilser/?ref=top" rel="bookmark"><span data-cabriot="1018578">Aréna N: Danuše Nerudová je de facto majitelka vlivové skupiny. Jako ústavní činitel to nemůžu nechat jen tak, říká Marek Hilšer</span><script>if (typeof cabrioST=="function") cabrioST(1018578,"");</script></a></h3></header></div></article><article class="tile tile__small __1018632"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1018632/nerudova-se-dotahla-na-celo-babis-sili-prezidentske-volby-maji-nyni-tri-vyrovnane-favority/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/10/Danuse-Nerudova-3.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1018632/nerudova-se-dotahla-na-celo-babis-sili-prezidentske-volby-maji-nyni-tri-vyrovnane-favority/?ref=top" rel="bookmark"><span data-cabriot="1018632">Nerudová se dotáhla na čelo, Babiš sílí. Prezidentské volby mají nyní tři vyrovnané favority</span><script>if (typeof cabrioST=="function") cabrioST(1018632,"");</script></a></h3></header></div></article><article class="tile tile__small __1017970"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1017970/neuspesnym-kandidatum-se-podepsali-i-mrtvi-pres-21-procent-lidi-z-janeckovych-archu-se-neda-dohledat/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/02/5R0A4973.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1017970/neuspesnym-kandidatum-se-podepsali-i-mrtvi-pres-21-procent-lidi-z-janeckovych-archu-se-neda-dohledat/?ref=top" rel="bookmark"><span data-cabriot="1017970">Neúspěšným kandidátům se podepsali i mrtví, přes 21 procent lidí z Janečkových archů se nedá dohledat</span><script>if (typeof cabrioST=="function") cabrioST(1017970,"");</script></a></h3></header></div></article><article class="tile tile__small __1018980"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1018980/sbirala-jsem-podpisy-poslancu-driv-kvuli-prezidentove-nemoci-oslovila-jsem-ty-kteri-me-znali-rika-rohanova/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/10/profimedia-0670600732.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1018980/sbirala-jsem-podpisy-poslancu-driv-kvuli-prezidentove-nemoci-oslovila-jsem-ty-kteri-me-znali-rika-rohanova/?ref=top" rel="bookmark"><span data-cabriot="1018980">Sbírala jsem podpisy poslanců dřív kvůli prezidentově nemoci. Oslovila jsem ty, kteří mě znali, říká Rohanová</span><script>if (typeof cabrioST=="function") cabrioST(1018980,"");</script></a></h3></header></div></article><article class="tile tile__small __1019191"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1019191/hadek-kozub-a-ferro-jedou-na-grand-prix-jeste-vetsi-dezolati-nez-jste-doufali/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/Grandprix30.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1019191/hadek-kozub-a-ferro-jedou-na-grand-prix-jeste-vetsi-dezolati-nez-jste-doufali/?ref=top" rel="bookmark"><span data-cabriot="1019191">Hádek, Kozub a Ferro jedou na Grand Prix: Ještě větší dezoláti, než jste doufali</span><script>if (typeof cabrioST=="function") cabrioST(1019191,"");</script></a></h3></header></div></article><article class="tile tile__small __1017965"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1017965/fenomen-nohavica-svedomi-co-zvraci-v-narode/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/qAO6P5mdXOQZpbHxJVktaVhU8AkQCjr7.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1017965/fenomen-nohavica-svedomi-co-zvraci-v-narode/?ref=top" rel="bookmark"><span data-cabriot="1017965">Fenomén Nohavica: svědomí, co zvrací v národě</span><script>if (typeof cabrioST=="function") cabrioST(1017965,"");</script></a></h3></header></div></article><article class="tile tile__small __1019023"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1019023/studio-n-svrhne-covid-cinskou-vladu/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/10/2022-10-17T230041Z312372063RC222X9113TJRTRMADP3CHINA-CONGRESS-GENDER.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1019023/studio-n-svrhne-covid-cinskou-vladu/?ref=top" rel="bookmark"><span data-cabriot="1019023">Studio N: Svrhne covid čínskou vládu?</span><script>if (typeof cabrioST=="function") cabrioST(1019023,"");</script></a></h3></header></div></article><article class="tile tile__small __1016553"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1016553/playlist-deniku-n-poslechnete-si-100-nejlepsich-singlu-letosniho-podzimu/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/191125TaylorSwiftatthe2019AmericanMusicAwardscropped-e1669289987487.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/191125TaylorSwiftatthe2019AmericanMusicAwardscropped-e1669289987487.png?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/191125TaylorSwiftatthe2019AmericanMusicAwardscropped-e1669289987487.png?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/191125TaylorSwiftatthe2019AmericanMusicAwardscropped-e1669289987487.png?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/191125TaylorSwiftatthe2019AmericanMusicAwardscropped-e1669289987487.png?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/191125TaylorSwiftatthe2019AmericanMusicAwardscropped-e1669289987487.png?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1016553/playlist-deniku-n-poslechnete-si-100-nejlepsich-singlu-letosniho-podzimu/?ref=top" rel="bookmark"><span data-cabriot="1016553">Playlist Deníku N: Poslechněte si 100 nejlepších singlů letošního podzimu</span><script>if (typeof cabrioST=="function") cabrioST(1016553,"");</script></a></h3></header></div></article><article class="tile tile__small __1016456"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1016456/pripadu-rakoviny-slinivky-vyrazne-pribyva-pocty-pacientu-budou-dal-stoupat-varuji-lekari/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2019/03/5R0A9916.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1016456/pripadu-rakoviny-slinivky-vyrazne-pribyva-pocty-pacientu-budou-dal-stoupat-varuji-lekari/?ref=top" rel="bookmark"><span data-cabriot="1016456">Případů rakoviny slinivky výrazně přibývá. Počty pacientů budou dál stoupat, varují lékaři</span><script>if (typeof cabrioST=="function") cabrioST(1016456,"");</script></a></h3></header></div></article><article class="tile tile__small __1018238"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1018238/klimaticky-summit-postoupil-vpred-bolestne-pomalu-je-cas-pozadovat-vice/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/AdobeStock61414584jpeg.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1018238/klimaticky-summit-postoupil-vpred-bolestne-pomalu-je-cas-pozadovat-vice/?ref=top" rel="bookmark"><span data-cabriot="1018238">Klimatický summit postoupil vpřed bolestně pomalu. Je čas požadovat více</span><script>if (typeof cabrioST=="function") cabrioST(1018238,"");</script></a></h3></header></div></article><article class="tile tile__small __1018906"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1018906/paralyzovana-osn-bezmocna-aliance-ohrozena-eu-zadna-z-nich-neumi-celit-porusovani-svych-vlastnich-pravidel/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/profimedia-0677581738.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1018906/paralyzovana-osn-bezmocna-aliance-ohrozena-eu-zadna-z-nich-neumi-celit-porusovani-svych-vlastnich-pravidel/?ref=top" rel="bookmark"><span data-cabriot="1018906">Paralyzovaná OSN, bezmocná aliance, ohrožená EU… žádná z nich neumí čelit porušování svých vlastních pravidel</span><script>if (typeof cabrioST=="function") cabrioST(1018906,"");</script></a></h3></header></div></article><article class="tile tile__small __1017338"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1017338/kremelske-veletoce-pri-obhajobe-ruske-agrese-proti-ukrajine-proc-se-putin-tak-urputne-brani-slovu-valka-a-jak-ji-dal-zuzitkuje/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/5kltS22KhBoUFFFe1izl36RaatViqAl7.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1017338/kremelske-veletoce-pri-obhajobe-ruske-agrese-proti-ukrajine-proc-se-putin-tak-urputne-brani-slovu-valka-a-jak-ji-dal-zuzitkuje/?ref=top" rel="bookmark"><span data-cabriot="1017338">Kremelské veletoče při obhajobě ruské agrese proti Ukrajině, proč se Putin tak urputně brání slovu „válka“ a jak ji dál zužitkuje</span><script>if (typeof cabrioST=="function") cabrioST(1017338,"");</script></a></h3></header></div></article><article class="tile tile__small __1012376"><figure class="tile_figure tile_figure__rectangle"><a href="https://denikn.cz/1012376/miliardar-rattaj-chce-na-jestedu-nove-sjezdovky-podle-ekologu-a-liberecke-opozice-nedava-dalsi-kaceni-smysl/?ref=top" tabindex="0"><img width="150" height="100" src="https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop" loading="lazy" sizes="(min-width: 687px) 150px, 105px" srcset="https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=1920&amp;h=1280&amp;fit=crop 1920w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=1320&amp;h=880&amp;fit=crop 1320w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=990&amp;h=660&amp;fit=crop 990w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=600&amp;h=400&amp;fit=crop 600w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=300&amp;h=200&amp;fit=crop 300w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=210&amp;h=140&amp;fit=crop 210w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=150&amp;h=100&amp;fit=crop 150w, https://img.novydenik.com/wp-static/2022/11/IMG20221115140558.jpg?fm=jpg&amp;q=85&amp;w=105&amp;h=70&amp;fit=crop 105w" /></a></figure><div class="tile_wrapper"><header class="tile_header"><h3 class="tile_title"><a href="https://denikn.cz/1012376/miliardar-rattaj-chce-na-jestedu-nove-sjezdovky-podle-ekologu-a-liberecke-opozice-nedava-dalsi-kaceni-smysl/?ref=top" rel="bookmark"><span data-cabriot="1012376">Miliardář Rattaj chce na Ještědu nové sjezdovky. Podle ekologů a liberecké opozice nedává další kácení smysl</span><script>if (typeof cabrioST=="function") cabrioST(1012376,"");</script></a></h3></header></div></article></div></section></div><div class="g_c g_c__ads"><div class="b_ads b_ads__300x100">
            <div id="sidebar_top" class="e_ads e_ads__300x100"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_top" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_top" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_top"] && Ads.slots["sidebar_top"][md] ) {
							var id = Ads.slots["sidebar_top"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "sidebar_top" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "sidebar_top" ).parentNode.className += " b_ads__seznam";
							console.log("sidebar_top", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="b_ads b_ads__300x600f" data-fix="b_ads__fixed" data-bot="b_ads__boted">
            <div id="sidebar_middle" class="e_ads e_ads__300x600f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "sidebar_middle" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "sidebar_middle" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["sidebar_middle"] && Ads.slots["sidebar_middle"][md] ) {
							var id = Ads.slots["sidebar_middle"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "sidebar_middle" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "sidebar_middle" ).parentNode.className += " b_ads__seznam";
							console.log("sidebar_middle", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div></div></div></main><div class="s_a s_a__foot">
            <div id="content_bottom" class="e_ads e_ads__f"></div>
            <script>
				document.addEventListener("DOMContentLoaded", function () {
					if ( window.Ads && window.Ads.block ) {
						document.getElementById( "content_bottom" ).remove();
					} else if ( isSeznamSession() ) {
						window.Banners = window.Banners || [];
						window.Banners.push( "content_bottom" );

						var agent = navigator.userAgent || navigator.vendor || window.opera;
						var width = window.innerWidth || document.documentElement.clientWidth;
						var md = (!!(width < 700 || agent.indexOf( "FBAN") > -1 || agent.indexOf("FBAV") > -1)) ? "sm" : "sd";
						
						if ( Ads.slots["content_bottom"] && Ads.slots["content_bottom"][md] ) {
							var id = Ads.slots["content_bottom"][md];
							var cls = ( typeof Ads.seznam[id].class != "undefined" ) ? ("class='" + Ads.seznam[id].class + "'")  : "";
							document.getElementById( "content_bottom" ).innerHTML = "<div " + cls + " id='ssp-zone-" + id + "'></div>";
							document.getElementById( "content_bottom" ).parentNode.className += " b_ads__seznam";
							console.log("content_bottom", "launching", id);
						}
						
						
					} else {
						
					}
            	});
            </script>
            </div><div class="place place__foot_above"><div class="remp-banner banner-placeholder" id="remp-banner-above-footer"></div></div><footer class="footer"><nav class="footer_menu"><ul class=""><li><a href="https://denikn.cz/napoveda-pro-predplatitele/">Nejčastější otázky</a></li><li><a href="https://denikn.cz/o-nas/">O&nbsp;nás</a></li><li><a href="https://denikn.cz/kontakt/">Kontakt</a></li><li><a href="https://denikn.cz/redakce/">Redakce</a></li><li><a href="https://denikn.cz/klub/">Klub N</a></li><li><a href="https://denikn.cz/aplikace/">Aplikace</a></li><li><a href="https://denikn.cz/tistene-vydani/">Tištěné noviny</a></li><li><a href="https://noviny.denikn.cz/">Archiv vydání</a></li><li><a href="https://denikn.cz/inzerce/">Inzerce</a></li><li><a href="https://denikn.cz/vlastnici/">Vlastníci</a></li><li><a href="https://denikn.cz/redakcni-rada-deniku-n/">Redakční rada</a></li><li><a href="https://denikn.cz/eticky-kodex/">Etický kodex</a></li><li><a href="https://denikn.cz/vseobecne-obchodni-podminky/">VOP</a></li><li><a href="https://denikn.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></li><li><a href="https://denikn.cz/volna-mista/">Volná místa</a></li><li><a href="https://denikn.cz/ke-stazeni/">Ke stažení</a></li><li class="footer_facebook"><a href="https://www.facebook.com/enkocz/">Facebook</a></li><li class="footer_twitter"><a href="https://twitter.com/enkocz">Twitter</a></li><li class="footer_rss"><a href="https://denikn.cz/rss-odber/">RSS</a></li></ul></nav><nav class="footer_menu"><ul class=""><li class="footer_partner"><a href="https://dennikn.sk/">Spolupracujeme s&nbsp;Dennikn.sk</a></li><li class="footer_up"><a href="https://denikn.cz/#s_s">Zpět nahoru</a></li></ul></nav><p class="footer_legal">Copyright &copy; N media a.s.</p></footer><div class="place place__foot_below"><div class="remp-banner banner-placeholder" id="remp-banner-under-footer"></div></div>
		<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init", "1235510949920667");fbq("track", "PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1235510949920667&ev=PageView&noscript=1"/></noscript>
		<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version="1.1",s.queue=[],u=t.createElement(n),u.async=!0,u.src="https://static.ads-twitter.com/uwt.js",a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,"script");twq("config","o4mvg");</script>
	<script>window.Remp={"tags":[],"where":"inzerce","token":"f37c075f-da03-4648-9074-96fa7f460749","mpmToken":"7bd896aa-2ff8-4819-b28b-4a050e21896b","tracker":"https://tracker.beam.denikn.cz","beam":"https://beam.denikn.cz","campaign":"https://campaign.denikn.cz","cookie":".denikn.cz"};</script><script>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</script><script async subscriptions-control="manual" type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js"></script><script async type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js"></script><script type="text/javascript" src="https://apis.google.com/js/platform.js"></script><script defer type='text/javascript' src='https://predplatne.denikn.cz/layouts/internal-module/js/login.min.js' id='dn_2_login-js'></script>
<script type='text/javascript' id='dn_2_script-js-extra'>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</script>
<script defer type='text/javascript' src='https://denikn.cz/wp-content/themes/dn-2-cz/script.554d5f57.js' id='dn_2_script-js'></script>
<script defer type='text/javascript' src='https://denikn.cz/minuta/assets/mntWidget.js?ver=202206131412' id='dn_2_mnt_script-js'></script>
</body></html>